<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="quarks.de - &#8211; Tagline">
	<link rel="apple-touch-icon" sizes="180x180" href="//www.quarks.de/wp-content/themes/understrap/assets/fav/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="//www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="//www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-16x16.png">
	<link rel="manifest" href="//www.quarks.de/wp-content/themes/understrap/assets/fav/site.webmanifest">
	<link rel="mask-icon" href="//www.quarks.de/wp-content/themes/understrap/assets/fav/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="theme-color" content="#ffffff">
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="//www.quarks.de/xmlrpc.php">
	<script src="//cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
  <script src="//www.quarks.de/wp-content/themes/understrap/js/header.js"></script>
	<title>Online-Shopping: Klimafreundlicher als Einkauf im Geschäft? - quarks.de</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wer Schuhe im Internet bestellt, erzeugt weniger CO2 als bei einem Einkauf mit dem Fahrrad. Zumindest, wenn man nur auf Transport und Lagerung schaut."/>
<link rel="canonical" href="//www.quarks.de/umwelt/online-shopping-klimafreundlicher-als-einkauf-im-geschaeft/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Online-Shopping: Klimafreundlicher als Einkauf im Geschäft? - quarks.de" />
<meta property="og:description" content="Wer Schuhe im Internet bestellt, erzeugt weniger CO2 als bei einem Einkauf mit dem Fahrrad. Zumindest, wenn man nur auf Transport und Lagerung schaut." />
<meta property="og:url" content="https://www.quarks.de/umwelt/online-shopping-klimafreundlicher-als-einkauf-im-geschaeft/" />
<meta property="og:site_name" content="quarks.de" />
<meta property="article:tag" content="Auto" />
<meta property="article:tag" content="Plastik" />
<meta property="article:section" content="Umwelt" />
<meta property="article:published_time" content="2018-12-13T14:28:55+00:00" />
<meta property="article:modified_time" content="2018-12-19T16:22:02+00:00" />
<meta property="og:updated_time" content="2018-12-19T16:22:02+00:00" />
<meta property="og:image" content="https://www.quarks.de/wp-content/uploads/WDR-Bild_20332370-e1544707487446.jpg" />
<meta property="og:image:secure_url" content="https://www.quarks.de/wp-content/uploads/WDR-Bild_20332370-e1544707487446.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="Pakete | Foto: Marius Becker/dpa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wer Schuhe im Internet bestellt, erzeugt weniger CO2 als bei einem Einkauf mit dem Fahrrad. Zumindest, wenn man nur auf Transport und Lagerung schaut." />
<meta name="twitter:title" content="Online-Shopping: Klimafreundlicher als Einkauf im Geschäft? - quarks.de" />
<meta name="twitter:image" content="https://www.quarks.de/wp-content/uploads/WDR-Bild_20332370-e1544707487446.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.quarks.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Feed" href="//www.quarks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Kommentar-Feed" href="//www.quarks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Online-Shopping: Klimafreundlicher als Einkauf im Geschäft? Kommentar-Feed" href="//www.quarks.de/umwelt/online-shopping-klimafreundlicher-als-einkauf-im-geschaeft/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quarks.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='carousel-anything-css-css'  href='//www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='//www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='//www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-animate-css'  href='//www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='//www.quarks.de/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-smooth-scroll-css'  href='//www.quarks.de/wp-content/plugins/jquery-smooth-scroll/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='//www.quarks.de/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font.css-css'  href='//www.quarks.de/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y.css-css'  href='//www.quarks.de/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css'  href='//www.quarks.de/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='//www.quarks.de/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='//www.quarks.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='//www.quarks.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='//www.quarks.de/wp-content/themes/understrap/css/theme.min.css?ver=0.8.6.1544632659' type='text/css' media='all' />
<link rel='stylesheet' id='qtip2-css'  href='//www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='text-hover-css'  href='//www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.css?ver=3.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.quarks.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='//www.quarks.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<script type='text/javascript' src='//www.quarks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.quarks.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/the-preloader/js/preloader-script.js'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/wp-accessibility/js/skiplinks.webkit.js?ver=4.9.8'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.1'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.quarks.de\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.quarks.de\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fcllen Sie die erforderlichen Felder aus","wc_invalid_field":"Nicht alle von Ihnen ausgef\u00fcllten Felder sind richtig","wc_error_empty_text":"Bitte f\u00fcllen Sie dieses Feld aus","wc_error_url_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene URL","wc_error_email_text":"Bitte \u00fcberpr\u00fcfen Sie Ihre angegebene Email-Adresse","wc_invalid_captcha":"Captcha Code ist falsch","wc_login_to_vote":"Um Ihre Stimme abgeben zu k\u00f6nnen m\u00fcssen Sie angemeldet sein","wc_deny_voting_from_same_ip":"Es ist nur eine Stimmvergabe m\u00f6glich","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt","wc_voting_error":"Bewertungs-Fehler","wc_held_for_moderate":"Ihr Kommentar wurde zur Freischaltung vorgelegt","wc_comment_edit_not_possible":"Tut uns leid, aber dieser Kommentar kann leider nicht mehr aktualisiert werden","wc_comment_not_updated":"Tut uns leid, aber dieser Kommentar konnte leider nicht aktualisiert werden","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von Ihnen vorgenommen","wc_new_comment_button_text":"Neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"neue Anwort zu Ihrem Kommentar","wc_new_replies_button_text":"neue Antworten zu Ihren Kommentaren","wc_msg_input_min_length":"Diese Eingabe ist zu kurz","wc_msg_input_max_length":"Diese Eingabe ist zu lang","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"desc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"4c32602f51495b42c53acca44430d378","isLoadOnlyParentComments":0,"ahk":"s!@r(oq5c8-n=t7krgk%1)!7#zp6&v4n","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.1","wc_post_id":7706,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='//www.quarks.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.quarks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.quarks.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='//www.quarks.de/?p=7706' />
<link rel="alternate" type="application/json+oembed" href="//www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F&#038;format=xml" />

	        <style>
            .responsive-media {
                position: relative;
                padding-bottom: 56.25%;
                height: 0;
            }
            .responsive-media iframe,
            .responsive-media > a > img {
                position: absolute !important;
                top: 0 !important;
                left: 0 !important;
                width: 100% !important;
                height: 100% !important;
            }
            </style>    	<style type="text/css">
			#wptime-plugin-preloader{
				position: fixed;
				top: 0;
			 	left: 0;
			 	right: 0;
			 	bottom: 0;
				background:url(https://www.quarks.de/wp-content/plugins/the-preloader/images/preloader.GIF) no-repeat #FFFFFF 50%;
				-moz-background-size:64px 64px;
				-o-background-size:64px 64px;
				-webkit-background-size:64px 64px;
				background-size:64px 64px;
				z-index: 99998;
				width:100%;
				height:100%;
			}
		</style>

		<noscript>
    		<style type="text/css">
        		#wptime-plugin-preloader{
        			display:none !important;
        		}
    		</style>
		</noscript>
    <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.quarks.de/?wordfence_lh=1&hid=575D84441363EDE8FF12A56652EC6907');
</script>
<style type='text/css'>
	
		.wpa-hide-ltr#skiplinks a, #skiplinks a:hover, .wpa-hide-ltr#skiplinks a:visited {  }
		.wpa-hide-ltr#skiplinks a:active,  .wpa-hide-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #21759b; display: block; font-size: 14px; font-weight: bold; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 5px; top: 5px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style>            <style>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</style>
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.quarks.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<div id="wptime-plugin-preloader"></div>

<body class="post-template-default single single-post postid-7706 single-format-standard wp-custom-logo wp-featherlight-captions group-blog wpb-js-composer js-comp-ver-5.5.2 vc_responsive">

<div class="hfeed site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<div id="main_top_bar_container" class="d-none d-md-block">
			<div class="container">
		    <div class="row justify-content-end" id="main_top_bar_row">
		        <div id="main_top_bar_social">
							<a href="//www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="//www.quarks.de/wp-content/themes/understrap/assets/youtube-color.svg" width="27px" height="27px" alt="quarks bei instagram"></a>
							<a href="//www.facebook.com/quarks.de"><img src="//www.quarks.de/wp-content/themes/understrap/assets/facebook-color.svg" width="27px" height="27px" alt="quarks bei facebook"></a>
							<a href="//www.instagram.com/quarks.de"><img src="//www.quarks.de/wp-content/themes/understrap/assets/insta-color.svg" width="27px" height="27px" alt="quarks bei instagram"></a>
						</div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_fernsehn"><a href="/quarks-im-fernsehen"><img src="//www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_radio"><a href="//www1.wdr.de/radio/wdr5/sendungen/quarks/index.html"><img src="//www.quarks.de/wp-content/themes/understrap/assets/radio.svg" width="20px" height="auto" alt="Quarks im Radio" title="wdr.de"> Quarks im Radio</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_logo"><a href="//www1.wdr.de/index.html"><img src="//www.quarks.de/wp-content/themes/understrap/assets/wdr-logo.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>
		    </div>
			</div>
	</div>

	<h1 class="hidden">Online-Shopping: Klimafreundlicher als Einkauf im Geschäft?</h1>

	<div class="navbar-scroll-area">

		<nav class="navbar navbar-expand-md navbar-dark sticky-top py-2 mt-md-2" id="quarks-navbar">

					<div class="container d-flex justify-content-between" >
		
				<a class="navbar-brand quarks-logo" rel="home" href="//www.quarks.de/" title="quarks.de" itemprop="url">quarks.de</a>

				<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>

				<div class="collapse navbar-collapse justify-content-end mt-3 mx-4 mt-md-0 mx-md-0" id="navbarNavDropdown">
					<div class="menu-hauptmenue-container"><ul id="main-menu" class="navbar-nav align-items-stretch"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-72 nav-item"><a title="Umwelt" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-72">Umwelt</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-72" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920 nav-item"><a title="Übersicht Umwelt" href="/umwelt" class="dropdown-item">Übersicht Umwelt</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819 nav-item"><a title="Klimawandel" href="//www.quarks.de/umwelt/klimawandel/" class="dropdown-item">Klimawandel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816 nav-item"><a title="Landwirtschaft" href="//www.quarks.de/umwelt/landwirtschaft/" class="dropdown-item">Landwirtschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818 nav-item"><a title="Müll" href="//www.quarks.de/umwelt/muell/" class="dropdown-item">Müll</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817 nav-item"><a title="Tierwelt" href="//www.quarks.de/umwelt/tierwelt/" class="dropdown-item">Tierwelt</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-73 nav-item"><a title="Gesundheit" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-73">Gesundheit</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-73" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921 nav-item"><a title="Übersicht Gesundheit" href="/gesundheit" class="dropdown-item">Übersicht Gesundheit</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827 nav-item"><a title="Drogen" href="//www.quarks.de/gesundheit/drogen/" class="dropdown-item">Drogen</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828 nav-item"><a title="Ernährung" href="//www.quarks.de/gesundheit/ernaehrung/" class="dropdown-item">Ernährung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829 nav-item"><a title="Medizin" href="//www.quarks.de/gesundheit/medizin/" class="dropdown-item">Medizin</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-74 nav-item"><a title="Technik" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-74">Technik</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-74" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922 nav-item"><a title="Übersicht Technik" href="/technik" class="dropdown-item">Übersicht Technik</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824 nav-item"><a title="Digitalisierung" href="//www.quarks.de/technik/digitalisierung/" class="dropdown-item">Digitalisierung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823 nav-item"><a title="Energie" href="//www.quarks.de/technik/energie/" class="dropdown-item">Energie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825 nav-item"><a title="Mobilität" href="//www.quarks.de/technik/mobilitaet/" class="dropdown-item">Mobilität</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-76 nav-item"><a title="Gesellschaft" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-76">Gesellschaft</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-76" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924 nav-item"><a title="Übersicht Gesellschaft" href="/gesellschaft" class="dropdown-item">Übersicht Gesellschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821 nav-item"><a title="Bildung" href="//www.quarks.de/gesellschaft/bildung/" class="dropdown-item">Bildung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822 nav-item"><a title="Psychologie" href="//www.quarks.de/gesellschaft/psychologie/" class="dropdown-item">Psychologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820 nav-item"><a title="Wissenschaft" href="//www.quarks.de/gesellschaft/wissenschaft/" class="dropdown-item">Wissenschaft</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-75 nav-item"><a title="Weltall" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75">Weltall</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925 nav-item"><a title="Übersicht Weltall" href="/weltall" class="dropdown-item">Übersicht Weltall</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834 nav-item"><a title="Astronomie" href="//www.quarks.de/weltall/astronomie/" class="dropdown-item">Astronomie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826 nav-item"><a title="Raumfahrt" href="//www.quarks.de/weltall/raumfahrt/" class="dropdown-item">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
					<form method="get" class="searchform form-inline my-2 my-lg-0 ml-md-4" action="//www.quarks.de/" role="search">
	<div class="input-group">
		<input class="field form-control" id="zur_suche" name="s" type="text"
			placeholder="in quarks.de suchen" value="">
		<span class="input-group-append">
			<div class="prettysearch" id="searchsubmit"><input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value=""></div>
	</span>
	</div>
</form>
					
				<div class="lower" id="flyout-menu-toggle"></div>
					<div class="overlay overlay-hugeinc" id="flyout-menu">
						<div class="wrapper" id="single-wrapper">
								<div class="container" id="overlay_menu">
										<div class="row">
											<div class="col-sm-3"><div class="overlay_menu"><ul id="menu-hauptmenue" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="//www.quarks.de/umwelt/">Umwelt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="//www.quarks.de/gesundheit/">Gesundheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="//www.quarks.de/technik/">Technik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="//www.quarks.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="//www.quarks.de/weltall/">Weltall</a></li>
</ul></div></div>
											<div class="col-sm-3"><div class="overlay_tags"><ul><li><a href="//www.quarks.de/tag/auto/">#Auto</a></li><li><a href="//www.quarks.de/tag/plastik/">#Plastik</a></li></ul></div></div>
											<div class="col-sm-6">
												<div class="overlay_text"><span style="color:#35beed">Folge</span> uns</div>
												<ul class="p-0 m-0 mt-3 d-flex flex-direction-row align-items-center align-content-center justify-content-center justify-content-md-start">
													<li class="mr-5 ml-md-0"><a href="//www.instagram.com/quarks.de/"><img src="//www.quarks.de/wp-content/themes/understrap/assets/instagram.svg" width="27px" height="auto" alt="quarks bei instagram" /></a></li>
													<li class="mr-5 ml-md-0"><a href="//www.facebook.com/quarks.de"><img src="//www.quarks.de/wp-content/themes/understrap/assets/facebook.svg" width="auto" height="27px" alt="quarks bei facebook" /></a></li>
													<li class="mr-0"><a href="//www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="//www.quarks.de/wp-content/themes/understrap/assets/youtube.svg" width="27px" height="auto" alt="quarks bei youtube" /></a></li>
												</ul>
												<div class="overlay_text" id="newsletter_text">Den <span style="color:#35beed">Quarks Newsletter </span>abonieren</div>
												<div class="overlay_newsletter"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-6-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-6" aria-describedby="nf-form-errors-6" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside></div>
											</div>
										</div>
										<div class="row" id="overlay_row"><div class="footer_spacer"></div></div>

										<div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="//www.quarks.de/wp-content/uploads/teaser-wp.png">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/weltall">Weltall</a></div></div>
									<div class="overlay_headline"><a href="//www.quarks.de/weltall/weltallgesundheit-bemannte-raumfahrt/"><h3><p>Darum kann ein <span style="color: #35beed;">Flug ins All</span> furchtbar <span style="color: #35beed;">ungesund</span> sein</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="//www.quarks.de/wp-content/uploads/Schlechtes-Wetter.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/umwelt">Umwelt</a></div></div>
									<div class="overlay_headline"><a href="//www.quarks.de/umwelt/weihnachten-so-oft-lag-schnee/"><h3><p>So oft lag an Weihnachten <span style="color: #35beed;">Schnee</span></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="//www.quarks.de/wp-content/uploads/Wolken-Quadrat.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/klimawandel">Klimawandel</a></div></div>
									<div class="overlay_headline"><a href="//www.quarks.de/umwelt/klimawandel/darum-liegen-klimamodelle-manchmal-daneben/"><h3><p>Darum liegen <span style="color: #35beed;">Klimawandelmodelle</span> manchmal daneben</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div>								</div>
						</div>
					</div>

					<div class="d-block d-md-none">

							<div class="header_spacer"></div>

							<div class="header_headline"><span style="color:#35beed">Folge</span> uns</div>

							<div class="social_follow_mobile">
									<div class="social_follow_mobile_icons">
										<a href="//www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="//www.quarks.de/wp-content/themes/understrap/assets/youtube-color.svg" width="42px" height="42px" alt="quarks bei instagram"></a>
										<a href="//www.facebook.com/quarks.de"><img src="//www.quarks.de/wp-content/themes/understrap/assets/facebook-color.svg" width="42px" height="42px" alt="quarks bei facebook"></a>
										<a href="//www.instagram.com/quarks.de"><img src="//www.quarks.de/wp-content/themes/understrap/assets/insta-color.svg" width="42px" height="42px" alt="quarks bei instagram"></a>
									</div>
							</div>

						<div class="links_mobile_header">
								<div id="mobile_tv"><a href="/quarks-im-fernsehen"><img src="//www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
								<div id="mobile_radio"><a href="//www1.wdr.de/radio/wdr5/sendungen/quarks/index.html"><img src="//www.quarks.de/wp-content/themes/understrap/assets/radio.svg" width="20px" height="auto" alt="Quarks im Radio" title="wdr.de"> Quarks im Radio</a></div>
						</div>

						<div class="header_spacer"></div>

						<div class="mobile_menu_topics"><div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="//www.quarks.de/wp-content/uploads/teaser-wp.png">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/weltall">Weltall</a></div></div>
									<div class="overlay_headline"><a href="//www.quarks.de/weltall/weltallgesundheit-bemannte-raumfahrt/"><h3><p>Darum kann ein <span style="color: #35beed;">Flug ins All</span> furchtbar <span style="color: #35beed;">ungesund</span> sein</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="//www.quarks.de/wp-content/uploads/Schlechtes-Wetter.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/umwelt">Umwelt</a></div></div>
									<div class="overlay_headline"><a href="//www.quarks.de/umwelt/weihnachten-so-oft-lag-schnee/"><h3><p>So oft lag an Weihnachten <span style="color: #35beed;">Schnee</span></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="//www.quarks.de/wp-content/uploads/Wolken-Quadrat.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/klimawandel">Klimawandel</a></div></div>
									<div class="overlay_headline"><a href="//www.quarks.de/umwelt/klimawandel/darum-liegen-klimamodelle-manchmal-daneben/"><h3><p>Darum liegen <span style="color: #35beed;">Klimawandelmodelle</span> manchmal daneben</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div></div>

						<div class="header_spacer"></div>

						<div class="newsletter_mobile_headline">Den Quarks <font color="#35beed">Newsletter</font> abonieren</div>

						<aside id="text-6" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-4-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-4" aria-describedby="nf-form-errors-4" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside>

					</div>
				</div>

						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->
<div class="single_article">
<div class="heroimage" style="background-image: url('https://www.quarks.de/wp-content/uploads/WDR-Bild_20332370-e1544707487446.jpg');"></div>

<style>
.heroimage {
    background-color: #dfdfdf;
}


#quarkspost {
    margin-top: -270px;
}
</style>


<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

    <div class="teaser_wrap">

		<div class="row " id="quarkspost">

			<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
        <p class="hidden">Sie befinden sich hier:</p>
        <!-- Breadcrumb NavXT 6.2.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to quarks.de." href="//www.quarks.de" class="home"><span property="name">quarks.de</span></a><meta property="position" content="1"></span>/<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Umwelt category archives." href="//www.quarks.de/category/umwelt/" class="taxonomy category"><span property="name">Umwelt</span></a><meta property="position" content="2"></span>/<span property="itemListElement" typeof="ListItem"><span property="name">Online-Shopping: Klimafreundlicher als Einkauf im Geschäft?</span><meta property="position" content="3"></span>			</div>

			<!-- Do the left sidebar check -->
			


<div class="col-md-12 content-area" id="primary">
			<main class="site-main" id="main">

				
					
<div class="sticky_social"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="//twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F&text=Online-Shopping%3A%20Klimafreundlicher%20als%20Einkauf%20im%20Gesch%C3%A4ft%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F&subject=Online-Shopping%3A%20Klimafreundlicher%20als%20Einkauf%20im%20Gesch%C3%A4ft%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Online-Shopping%3A%20Klimafreundlicher%20als%20Einkauf%20im%20Gesch%C3%A4ft%3F%20https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div>

<article class="post-7706 post type-post status-publish format-standard has-post-thumbnail hentry category-umwelt tag-auto tag-plastik" id="post-7706">

	<div class="entry-content" id="zum_inhalt">

		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><p class="hidden">Artikel Kopfzeile:</p>
<div class="tagline"><h3>Klimabilanz im Versandhandel</h3></div>
<div class="headline"><h2><div class="mobile_headline_frame">Wie <span style="color: #35beed;">klimafreundlich</span> ist <span style="color: #35beed;">Online-Shopping?</span></div></h2></div>
<div class="subtitle"><h3>Wer seine Schuhe im Internet bestellt, erzeugt weniger CO2 als bei einem Stadteinkauf mit dem Fahrrad. Zumindest, wenn man nur auf Transport und Lagerung schaut.</h3></div>
<div class="publish_date"><div class="publish_date_meta">13. Dezember 2018 </div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><p class="hidden">Sprungmarken des Artikels:</p>
<div class="jumpmarks_outer">
	<div class="paragraph_spacing">
				<div class="jumpmarks_headline"><h2>Inhalt</h2></div>
      	<div class="jumpmarks_content"></p>
<ul>
<li><a href="#shopping1"><strong>Darum geht&#8217;s:</strong> Onlineversand ist extrem gefragt</a></li>
<li><a href="#shopping2"><strong>Darum müssen wir drüber sprechen:</strong> Online-Shopping kann klimafreundlicher sein</a></li>
<li><a href="#shopping3"><strong>Aber:</strong> Verpackungsmüll steigt durch Online-Shopping</a></li>
<li><a href="#shopping4"><strong>Und jetzt?</strong> Erst nachdenken, dann bestellen</a></li>
</ul>
<p></div>
	</div>
</div>
<div class="jumpmarks_sticky">
  <div class="jumpmarks_content"></p>
<ul>
<li><a href="#shopping1"><strong>Darum geht&#8217;s:</strong> Onlineversand ist extrem gefragt</a></li>
<li><a href="#shopping2"><strong>Darum müssen wir drüber sprechen:</strong> Online-Shopping kann klimafreundlicher sein</a></li>
<li><a href="#shopping3"><strong>Aber:</strong> Verpackungsmüll steigt durch Online-Shopping</a></li>
<li><a href="#shopping4"><strong>Und jetzt?</strong> Erst nachdenken, dann bestellen</a></li>
</ul>
<p></div>
	
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="shopping1"><div class="vc_column-inner "><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Darum geht‘s:</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Darum geht‘s:</font></h2></div>
      <div class="paragraph_tagline"><h3>Onlineversand ist extrem gefragt</h3></div>
      <div class="paragraph_content">Mehr als 3 Milliarden Paketsendungen verzeichnet Deutschland jedes Jahr. Und es werden immer mehr. Die Lagerung, die vielen zusätzlichen Lieferwege, die große Menge an Verpackungsmüll – Onlineshopping sollte man als umweltbewusster Mensch eigentlich einfach lassen, oder? Allein in Deutschland werden pro Jahr mehr als ein Viertel Milliarde Pakete nach dem Kauf wieder zurückgeschickt.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="shopping2"><div class="vc_column-inner "><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Darum müssen wir drüber sprechen:</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Darum müssen wir drüber sprechen:</font></h2></div>
      <div class="paragraph_tagline"><h3>Onlineshopping kann klimafreundlicher sein</h3></div>
      <div class="paragraph_content">Umso überraschender ist eine <a href="//www.flickr.com/photos/oekoinstitut/22616945613/in/album-72157660981827870/" target="_blank" rel="noopener">Hochrechnung des Öko-Instituts zur CO<sub>2</sub>-Bilanz des Onlineshoppings</a>. &#8220;Wenn man Schuhe im Internet bestellt, verbraucht das weniger CO<sub>2</sub>, als wenn man sie in der Stadt mit dem Fahrrad einkauft&#8221;, beschreibt Thomas Bergmann vom Öko-Institut. Der Grund: Kaufhäuser und Geschäfte verbrauchen Unmengen an Energie, die beim Onlinehandel wegfallen. Für einige mag es ein trauriger Gedanke sein, dass eine Welt mit Innenstädten ohne Geschäfte eventuell klimafreundlicher wäre – aber rechnerisch ist es nachvollziehbar.</p>
<p><img class="alignnone wp-image-7719 size-full" title="Onlineshopping Klimabilanz" src="//www.quarks.de/wp-content/uploads/Onlineshopping-Klimabilanz.jpg" alt="" width="1080" height="1080" srcset="//www.quarks.de/wp-content/uploads/Onlineshopping-Klimabilanz.jpg 1080w, //www.quarks.de/wp-content/uploads/Onlineshopping-Klimabilanz-150x150.jpg 150w, //www.quarks.de/wp-content/uploads/Onlineshopping-Klimabilanz-300x300.jpg 300w, //www.quarks.de/wp-content/uploads/Onlineshopping-Klimabilanz-768x768.jpg 768w, //www.quarks.de/wp-content/uploads/Onlineshopping-Klimabilanz-1024x1024.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p>&#8220;Diese Rechnung klingt plausibel&#8221;, bestätigt Ulrich Gromke vom Umweltbundesamt. <strong>Sie könne allerdings nicht pauschalisiert werden</strong>. &#8220;Würde man die CO<sub>2</sub>-Bilanz von Fernsehern oder USB-Sticks ausrechnen, sähe das Ergebnis ganz anders aus. Elektronikgeschäfte haben beispielsweise einen höheren Energieverbrauch als Brillenläden. Und Fernseher brauchen mehr Platz im Transporter als Kleidungsstücke&#8221;, erklärt Gromke. Wie viel CO<sub>2</sub> ein Einkauf im Laden oder per Lieferung kostet,<strong> hängt also immer vom Produkt ab</strong>, das man kauft. Und wie oft man es zurück schickt.</p>
<p>Wie sich die CO2-Bilanz verändert, wenn man ein anderes Produkt betrachtet, muss für jeden Schritt der Lieferungskette einzeln berechnet werden. Denn sie ist sehr komplex und  hängt von verschiedenen Parametern ab, zum Beispiel vom Preis. &#8220;Je teurer die Schuhe, T-Shirts oder Taschen, desto höher ist zum Beispiel der umgerechnete Energieverbrauch des Ladens&#8221;, erklärt Bergmann. Denn: Teure Produkte werden im Geschäft mehr in Szene gesetzt, etwa durch Beleuchtung. Das gelte allerdings immer nur innerhalb derselben Branche, in diesem Fall im Textileinzelhandel.</p>
<p>Auch die<strong> Größe des Pakets spielt eine Rolle</strong>. &#8220;Je größer das Paket, desto höher ist der CO2-Ausstoß pro Lieferweg&#8221;, sagt Bergmann. Ist das Paket also doppelt so groß wie ein Schuhpaket, würde der CO2-Aussoß statt 270 g CO2-Äquivalent plötzlich 540 g CO2-Äquivalent pro Fahrt zum Umschlagszentrum betragen.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="shopping3"><div class="vc_column-inner "><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Aber:</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Aber:</font></h2></div>
      <div class="paragraph_tagline"><h3>Verpackungsmüll steigt durch Onlineshopping</h3></div>
      <div class="paragraph_content">Doch die CO2-Bilanz ist natürlich nicht alles. Knapp 1,5 Millionen Tonnen Verpackungsmaterial wurden allein im Jahr 2015 durch Paketsendungen verbraucht, zeigt eine <a href="//www.agvu.de/wp-content/uploads/sites/7/2018/11/Dritter-Studienteil-Entwicklung-des-Verpackungsaufkommens-und-des-Verpackungsrecyclings-in-Deutschland.pdf">Untersuchung der Gesellschaft für Verpackungsmarktforschung mbH (GVM)</a>. Allerdings könne man hier nicht von Müllmengen sprechen, sagt Kurt Schüler, Geschäftsführer der GVM: &#8220;Müll ist laut Definition nur das, was am Ende nicht mehr zu gebrauchen ist. Die Paketverpackungen werden jedoch fast vollständig wiederverwertet.&#8221; Trotzdem: Ohne Versandhandel könnte man sich tonnenweise Kartons sparen – und damit auch Rohstoffe und Energie, die bei der Herstellung und beim Recycling verbraucht werden. &#8220;Jede Verpackung, die ich nicht herstellen muss, schont die Umwelt&#8221;, sagt Gromke vom Umweltbundesamt.</p>
<p>Seitdem das Onlinegeschäft so rasant wächst, <strong>verpacken Händler ihre Produkte anders.</strong> &#8220;Die Verpackungen sind grundsätzlich dicker, damit die Ware beim Transport nicht kaputt geht&#8221;, erklärt Gromke. Das gelte gleichermaßen für Produkte im Einzelhandel und im Onlineshop. Ein Trend auf Kosten der Umwelt, der erst durch Lieferdienste entstand.</p>
<p>In dieser Betrachtung sind <strong>sozioökonomische Folgen des Onlineshoppings übrigens ausgeklammert</strong>. Dass Fahrer und Lageristen teilweise unter sehr schlechten Bedingungen arbeiten und Innenstädte durch den zunehmenden Onlinekonsum aussterben, sind Faktoren, die man aber in der generellen Diskussion berücksichtigen sollte.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="shopping4"><div class="vc_column-inner "><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Und jetzt?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Und jetzt?</font></h2></div>
      <div class="paragraph_tagline"><h3>Erst nachdenken, dann bestellen</h3></div>
      <div class="paragraph_content">Was die reine Klimafreundlichkeit angeht kann Onlineshopping in vielen Fällen tatsächlich besser sein als ein Shoppingtrip in die Stadt.<strong> Je nach Produkt ist die Klimabilanz aber unterschiedlich</strong>, weil viele Faktoren wie Paketgröße, Lieferweg oder Energieverbrauch im Geschäft in die Rechnung einfließen.</p>
<p>Wer umweltfreundlich einkaufen möchte, sollte bewusster werden. Im Modebereich werden mehr als die Hälfte der Pakete zurückgeschickt, je nach Händler. &#8220;Im Endeffekt geht es um das Einkaufsverhalten. Je weniger ich kaufe beziehungsweise bestelle, desto besser ist es für die Umwelt&#8221;, sagt Gromke.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><p class="hidden">Quellenangaben zum Artikel:</p>
<div class="source_list_outer">
	<div class="teaser_wrap">
		<div class="soureces_article">
			<div class="paragraph_spacing">
						<div class="source_list_headline"><h2>Unsere Quellen</h2></div>
		      	<div class="source_list_content"></p>
<ul>
<li><a href="//www.umweltbundesamt.de/sites/default/files/medien/1410/publikationen/2017-11-29_texte_106-2017_verpackungsabfaelle-2015.pdf" target="_blank" rel="noopener">Aufkommen und Verwertung von Verpackungsabfällen in Deutschland im Jahr 2015 (Umweltbundesamt)</a></li>
<li><a href="//www.oeko.de/aktuelles/2015/online-shoppen-oder-beim-lokalen-haendler/" target="_blank" rel="noopener">Online shoppen oder Einkauf beim lokalen Händler? Treibhausgasbilanz eines Schuhkaufs in der Großstadt im Vergleich (Öko-Institut)</a></li>
<li><a href="//www.umweltbundesamt.de/themen/verkehr-laerm/emissionsdaten#verkehrsmittelvergleich_personenverkehr" target="_blank" rel="noopener">Vergleich der durchschnittlichen Emissionen einzelner Verkehrsmittel im Personenverkehr im Jahr 2017 (Umweltbundesamt)</a></li>
<li><a href="//www.emeraldinsight.com/doi/abs/10.1108/13598541111103502" target="_blank" rel="noopener">Edwards, J. et al.: Comparative carbon auditing and online retail supply chains review of methodological issues“ (Supply Chain Management, 2009)</a></li>
<li><a href="//www.emeraldinsight.com/doi/abs/10.1108/09600031011018055" target="_blank" rel="noopener">Edwards, J. et al.: Comparative analysis of the carbon footprints of conventional and online retailing: A “last mile” perspective (International Journal of Physical Distribution &amp; Logistics Management, 2009)</a></li>
<li><a href="//mobilitaet-in-deutschland.de/pdf/infas_MiD2008_Abschlussbericht_I.pdf" target="_blank" rel="noopener">Mobilität in Deutschland 2008 (Infas / Deutsches Zentrum für Luft- und Raumfahrt)</a></li>
<li><a href="//www.agvu.de/wp-content/uploads/sites/7/2018/11/Dritter-Studienteil-Entwicklung-des-Verpackungsaufkommens-und-des-Verpackungsrecyclings-in-Deutschland.pdf" target="_blank" rel="noopener">Nutzen von Verpackungen (Gesellschaft für Verpackungsmarktforschung)</a></li>
<li><a href="//www.retourenforschung.de/definition_statistiken-retouren-deutschland.html" target="_blank" rel="noopener">Statistiken Retouren Deutschland (Universität Bamberg)</a></li>
<li><a href="//www.dcti.de/fileadmin/pdfs_dcti/DCTI_Studien/Studie_Klimafreundlich_Einkaufen_WEB.pdf" target="_blank" rel="noopener">Klimafreundlich einkaufen (Deutsches CleanTech Institut)</a></li>
<li><a href="//www.verkehrsrundschau.de/fm/3576/DSLV-Leitfaden_Berechnung_von_THG-Emissionen_in_Spedition_und_Logistik.pdf" target="_blank" rel="noopener">Berechnung von Treibhausgasemissionen in Spedition und Logistik (Deutscher Speditions- und Logistikverband)</a></li>
</ul>
<p></div>

						
				<div class="source_tags_headline">Verwandte Themen</div>
						<div class="source_tags"><a href="/tag/auto">#Auto</a><a href="/tag/plastik">#Plastik</a></div>
				</div>
	</div>
</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">	<p class="hidden">Social Sharing:</p>
		<div class="social_quarks">
			<div class="social_quarks_headline">Teile dieses Wissen:</div>
			<div class="social_quarks_buttons"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="//twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F&text=Online-Shopping%3A%20Klimafreundlicher%20als%20Einkauf%20im%20Gesch%C3%A4ft%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F&subject=Online-Shopping%3A%20Klimafreundlicher%20als%20Einkauf%20im%20Gesch%C3%A4ft%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Online-Shopping%3A%20Klimafreundlicher%20als%20Einkauf%20im%20Gesch%C3%A4ft%3F%20https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div>
		</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid">    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">4</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Hinterlasse einen Kommentar            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="An Diskussion beteiligen*..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Dieses Kommentarformular steht unter Antispam-Schutz                    </div>
                </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_0_0" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_0_0">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar absenden">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">3</span>
                        <wpdtip>Kommentar Themen</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">1</span>
                        <wpdtip>Themen Antworten</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Follower</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Kommentar, auf den am meisten reagiert wurde</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Beliebtestes Kommentar Thema</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">4</span>
                        <wpdtip>Kommentatoren</wpdtip>
                    </div>
                                                                                                            <div class="wpdiscuz-users wpd-tooltip-right">
                        <img alt='Andre' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/070d60901f6b5e5f9a30219519b6b033.gif' srcset='//www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/070d60901f6b5e5f9a30219519b6b033.gif 2x' class='avatar avatar-64 photo' height='64' width='64' title='Andre'/><img alt='Anonym' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/f2740612fd12c6e57edbf4f8ae820513.gif' srcset='//www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/f2740612fd12c6e57edbf4f8ae820513.gif 2x' class='avatar avatar-64 photo' height='64' width='64' title='Anonym'/><img alt='Anonym' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/81ef84036a4f7af84d2b12cd740b6e06.gif' srcset='//www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/81ef84036a4f7af84d2b12cd740b6e06.gif 2x' class='avatar avatar-64 photo' height='64' width='64' title='Anonym'/><img alt='Anonym' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/2ff7d9d6fdbc3a27aae4e3465a5d910a.gif' srcset='//www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/2ff7d9d6fdbc3a27aae4e3465a5d910a.gif 2x' class='avatar avatar-64 photo' height='64' width='64' title='Anonym'/>                        <wpdtip>Letzte Kommentatoren</wpdtip>
                    </div>
                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='//secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="An Diskussion beteiligen*..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Dieses Kommentarformular steht unter Antispam-Schutz                    </div>
                </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_wpdiscuzuniqueid">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar absenden">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active">neueste</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc ">älteste</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">meiste Bewertungen</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-69_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Andre' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/070d60901f6b5e5f9a30219519b6b033.gif' srcset='//www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/070d60901f6b5e5f9a30219519b6b033.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-69" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Andre</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.quarks.de/umwelt/online-shopping-klimafreundlicher-als-einkauf-im-geschaeft/#comment-69" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>“Wenn man Schuhe im Internet bestellt, verbraucht das weniger CO2, als wenn man sie in der Stadt mit dem Fahrrad einkauft” Leuten, die den Unterschied zwischen Verbrauchen und Erzeugen nicht kennen, traue ich keinen Meter weit über den Weg. Naja, wenigstens wurde Thomas Bergmann nicht zum Fachmann oder gar Experten<span id="wpdiscuz-readmore-69_0"><span class="wpdiscuz-hellip">&hellip;&nbsp;</span><span class="wpdiscuz-readmore" title="Weiterlesen »">Weiterlesen »</span></span></p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2 Tage zuvor</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-69_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-66_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Anonym' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/81ef84036a4f7af84d2b12cd740b6e06.gif' srcset='//www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/81ef84036a4f7af84d2b12cd740b6e06.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-66" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Anonym</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.quarks.de/umwelt/online-shopping-klimafreundlicher-als-einkauf-im-geschaeft/#comment-66" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>CO2  beim Fahrradfahren? Atmen muss ich auch wenn ich vor PC sitze.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4 Tage zuvor</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Antworten verbergen"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-66_0"  class="wpdiscuz_clear"></div><div id="wc-comm-67_66" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Anonym' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/f2740612fd12c6e57edbf4f8ae820513.gif' srcset='//www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/f2740612fd12c6e57edbf4f8ae820513.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-67" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Anonym</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.quarks.de/umwelt/online-shopping-klimafreundlicher-als-einkauf-im-geschaeft/#comment-67" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ah&#8230; Energieverbrauch Geschäft &#8211; verstanden &#8211; kann man löschen 😉</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>4 Tage zuvor</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-67_66"  class="wpdiscuz_clear"></div></div></div><div id="wc-comm-65_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Anonym' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/2ff7d9d6fdbc3a27aae4e3465a5d910a.gif' srcset='//www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/2ff7d9d6fdbc3a27aae4e3465a5d910a.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Gast</span></div></div><div id="comment-65" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Anonym</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.quarks.de/umwelt/online-shopping-klimafreundlicher-als-einkauf-im-geschaeft/#comment-65" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Ich verstehe nicht ganz wie der CO2 Ausstoß beim Fahrrad so hoch sein kann? Oder ist damit das CO2 gemeint das ich durch die Atmung erzeuge?</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Gefällt mir</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Ablehnen</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Antworten"><i class="far fa-comments" aria-hidden="true"></i> Antworten</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>6 Tage zuvor</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-65_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        <div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><p class="hidden">Kommentare zum Artikel:</p>
<div class="kommentshtml"></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><p class="hidden">Artikel Überschrift:</p>
<div class="article_module_headline"><h2>Mehr <span style="color: #35beed;">Wissen:</span></h2></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="3"data-totalitems="3" data-scroll_per_page="" data-autoplay="false"data-items-tablet="1" data-items-mobile="1" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="thumbnail" data-navigation="true" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<img class="small_teaser_media_poster" src="//www.quarks.de/wp-content/uploads/Neutral.jpg">
					<div class="media_oembed_container" id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster><div class="two-click-oembed">
<div class="video_oembed_alert">
<div class="oembed_hint">
<div class="oembed_hint_pic"></div>
<div class="oembed_hint_headline">Externer Inhalt</div>
<div class="oembed_hint_text">Dieses Element beinhaltet Daten von externen Anbietern wie Facebook, Instagram und Youtube. Ich bin damit einverstanden, dass mir diese Inhalte angezeigt werden.</div>
<div class="oembed_hint_click">Einverstanden</div></div>
</div>
</div>
<p><script>twoClickOembed.register(jQuery(".two-click-oembed").last(), "&lt;div id=&quot;fb-root&quot;&gt;&lt;/div&gt;&lt;script&gt;(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v3.2';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));&lt;/script&gt;&lt;div class=&quot;fb-video&quot; data-href=&quot;https://www.facebook.com/quarks.de/videos/197406737858027/&quot; data-width=&quot;640&quot;&gt;&lt;blockquote cite=&quot;https://www.facebook.com/quarks.de/videos/197406737858027/&quot; class=&quot;fb-xfbml-parse-ignore&quot;&gt;&lt;a href=&quot;https://www.facebook.com/quarks.de/videos/197406737858027/&quot;&gt;Darum ist es unmöglich, klimaneutral zu leben&lt;/a&gt;&lt;p&gt;Klimaneutral leben? Geht nicht. 🙅‍♂️ Die CO2-Bilanz aufbessern schon.&lt;/p&gt;Gepostet von &lt;a href=&quot;https://www.facebook.com/quarks.de/&quot;&gt;Quarks&lt;/a&gt; am Donnerstag, 29. November 2018&lt;/blockquote&gt;&lt;/div&gt;", "Facebook");</script></p>
</div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/klimawandel">Klimawandel</a></div></div></div>
			<div class="af_tagline"><h2><a href="//www.quarks.de/umwelt/klimawandel/darum-ist-es-unmoeglich-klimaneutral-zu-leben/" tabindex="-1">CO2-Emissionen</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="//www.quarks.de/umwelt/klimawandel/darum-ist-es-unmoeglich-klimaneutral-zu-leben/"><p>Darum ist es <span style="color: #00bf9c;">für dich</span> unmöglich, <span style="color: #00bf9c;">klimaneutral</span> zu leben</p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<img class="small_teaser_media_poster" src="//www.quarks.de/wp-content/uploads/Butter-Teaserbild.jpg">
					<div class="media_oembed_container" id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster><div class="two-click-oembed">
<div class="video_oembed_alert">
<div class="oembed_hint">
<div class="oembed_hint_pic"></div>
<div class="oembed_hint_headline">Externer Inhalt</div>
<div class="oembed_hint_text">Dieses Element beinhaltet Daten von externen Anbietern wie Facebook, Instagram und Youtube. Ich bin damit einverstanden, dass mir diese Inhalte angezeigt werden.</div>
<div class="oembed_hint_click">Einverstanden</div></div>
</div>
</div>
<p><script>twoClickOembed.register(jQuery(".two-click-oembed").last(), "&lt;div id=&quot;fb-root&quot;&gt;&lt;/div&gt;&lt;script&gt;(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v3.2';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));&lt;/script&gt;&lt;div class=&quot;fb-video&quot; data-href=&quot;https://www.facebook.com/quarks.de/videos/10160458750380564/&quot; data-width=&quot;640&quot;&gt;&lt;blockquote cite=&quot;https://www.facebook.com/quarks.de/videos/10160458750380564/&quot; class=&quot;fb-xfbml-parse-ignore&quot;&gt;&lt;a href=&quot;https://www.facebook.com/quarks.de/videos/10160458750380564/&quot;&gt;Darum ist Butter fürs Klima schädlicher als Rindfleisch&lt;/a&gt;&lt;p&gt;Alle Butter-Freunde müssen jetzt ganz stark sein.&lt;/p&gt;Gepostet von &lt;a href=&quot;https://www.facebook.com/quarks.de/&quot;&gt;Quarks&lt;/a&gt; am Dienstag, 19. Juni 2018&lt;/blockquote&gt;&lt;/div&gt;", "Facebook");</script></p>
</div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/landwirtschaft">Landwirtschaft</a></div></div></div>
			<div class="af_tagline"><h2><a href="//www.quarks.de/umwelt/landwirtschaft/darum-ist-butter-fuers-klima-schaedlicher-als-rindfleisch/" tabindex="-1">Milchprodukte</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="//www.quarks.de/umwelt/landwirtschaft/darum-ist-butter-fuers-klima-schaedlicher-als-rindfleisch/"><p>Darum ist <span style="color: #00bf9c;">Butter</span> fürs Klima schädlicher als <span style="color: #00bf9c;">Rindfleisch</span></p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<img class="small_teaser_media_poster" src="//www.quarks.de/wp-content/uploads/Rhein-Schwimmen.jpg">
					<div class="media_oembed_container" id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster><div class="two-click-oembed">
<div class="video_oembed_alert">
<div class="oembed_hint">
<div class="oembed_hint_pic"></div>
<div class="oembed_hint_headline">Externer Inhalt</div>
<div class="oembed_hint_text">Dieses Element beinhaltet Daten von externen Anbietern wie Facebook, Instagram und Youtube. Ich bin damit einverstanden, dass mir diese Inhalte angezeigt werden.</div>
<div class="oembed_hint_click">Einverstanden</div></div>
</div>
</div>
<p><script>twoClickOembed.register(jQuery(".two-click-oembed").last(), "&lt;div id=&quot;fb-root&quot;&gt;&lt;/div&gt;&lt;script&gt;(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = 'https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v3.2';  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));&lt;/script&gt;&lt;div class=&quot;fb-video&quot; data-href=&quot;https://www.facebook.com/quarks.de/videos/10160492624405564/&quot; data-width=&quot;640&quot;&gt;&lt;blockquote cite=&quot;https://www.facebook.com/quarks.de/videos/10160492624405564/&quot; class=&quot;fb-xfbml-parse-ignore&quot;&gt;&lt;a href=&quot;https://www.facebook.com/quarks.de/videos/10160492624405564/&quot;&gt;Darum solltest du auf keinen Fall im Rhein schwimmen&lt;/a&gt;&lt;p&gt;Bestes Wetter an diesem Wochenende - da kommen einige vielleicht auf die Idee, sich im Rhein abzukühlen. Lasst es bleiben!&lt;/p&gt;Gepostet von &lt;a href=&quot;https://www.facebook.com/quarks.de/&quot;&gt;Quarks&lt;/a&gt; am Donnerstag, 28. Juni 2018&lt;/blockquote&gt;&lt;/div&gt;", "Facebook");</script></p>
</div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/gesellschaft">Gesellschaft</a></div></div></div>
			<div class="af_tagline"><h2><a href="//www.quarks.de/gesellschaft/rhein-auf-keinen-fall-in-ihm-schwimmen/" tabindex="-1">Sommer</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="//www.quarks.de/gesellschaft/rhein-auf-keinen-fall-in-ihm-schwimmen/"><p>Darum solltest du auf keinen Fall <span style="color: #35beed;">im Rhein schwimmen!</span></p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">	<div class="social_links_outer">
		<div class="col-sm-12">
		 <div class="social_links_inner">
			 <div class="row">
        <div class="col-sm-6 col-md-3"><div class="youtube"><a href="//www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew">Quarks auf YouTube</a></div></div>
        <div class="col-sm-6 col-md-3"><div class="facebook"><a href="//www.facebook.com/quarks.de">Quarks auf Facebook</a></div></div>
        <div class="col-sm-6 col-md-3"><div class="instagram"><a href="//www.instagram.com/beautyquarks/">BeautyQuarks auf Instagram</a></div></div>
        <div class="col-sm-6 col-md-3"><div class="instagram"><a href="//www.instagram.com/quarks.de">Quarks auf Instagram</a></div></div>
    	</div>
		 </div>
		</div>
	</div></div></div></div></div>

	<footer class="entry-footer">

		<span class="cat-links">Veröffentlicht in  <a href="//www.quarks.de/category/umwelt/" rel="category tag">Umwelt</a></span><span class="tags-links">Verschlagwortet mit  <a href="//www.quarks.de/tag/auto/" rel="tag">Auto</a>, <a href="//www.quarks.de/tag/plastik/" rel="tag">Plastik</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

				
			</main><!-- #main -->

		<!-- Do the right sidebar check -->
		
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



  

    </div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->

</div>


</div><!-- #navbar-scroll-area end -->

<div class="share">
  <div class="fab no"><div class="inner_share"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="//twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F&text=Online-Shopping%3A%20Klimafreundlicher%20als%20Einkauf%20im%20Gesch%C3%A4ft%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F&subject=Online-Shopping%3A%20Klimafreundlicher%20als%20Einkauf%20im%20Gesch%C3%A4ft%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Online-Shopping%3A%20Klimafreundlicher%20als%20Einkauf%20im%20Gesch%C3%A4ft%3F%20https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fonline-shopping-klimafreundlicher-als-einkauf-im-geschaeft%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></div>
</div>




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container">

			<div id="footer_logo">
				<div class="mb-5 mx-auto text-center">
					<a href="//www.quarks.de/"><img src="//www.quarks.de/wp-content/themes/understrap/assets/quarks-logo.svg" width="100%" height="auto" alt="quarks logo" /></a>
				</div>
			</div>

			<div class="row justify-content-between pb-4 pb-md-0">
				<div class="col-12 col-md-7">
					<div class="newsletter_footer_headline">Mit unserem <font color="#35beed">Newsletter</font> up to date bleiben.</div>
					<div class="newsletter_footer_claim">
						<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p class="p1">Ihr Abo für Gesprächswertiges aus der Wissenschaft.</p>
</div>
		</aside>					</div>
					<div class="footer-sidebar-4">
						<aside id="text-4" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-2-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside>					</div>
				</div>
				<div class="col-12 col-md-3 mx-0 mx-md-4 mt-md-0" id="follow-footer">
					<div class="text-center text-md-left"><span style="color:#35beed">Folge</span> uns</div>
					<ul class="p-0 m-0 mt-3 d-flex flex-direction-row align-items-center align-content-center justify-content-center justify-content-md-start">
						<li class="mr-5 ml-md-0"><a href="//www.instagram.com/quarks.de/"><img src="//www.quarks.de/wp-content/themes/understrap/assets/instagram.svg" width="27px" height="auto" alt="quarks bei instagram" /></a></li>
						<li class="mr-5 ml-md-0"><a href="//www.facebook.com/quarks.de"><img src="//www.quarks.de/wp-content/themes/understrap/assets/facebook.svg" width="auto" height="27px" alt="quarks bei facebook" /></a></li>
						<li class="mr-0"><a href="//www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="//www.quarks.de/wp-content/themes/understrap/assets/youtube.svg" width="27px" height="auto" alt="quarks bei youtube" /></a></li>
					</ul>
				</div>
			</div>

			<div class="footer_spacer"></div>

				<div class="footer_menu"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="//www.quarks.de/umwelt/">Umwelt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920"><a href="/umwelt">Übersicht Umwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="//www.quarks.de/umwelt/klimawandel/">Klimawandel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816"><a href="//www.quarks.de/umwelt/landwirtschaft/">Landwirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="//www.quarks.de/umwelt/muell/">Müll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="//www.quarks.de/umwelt/tierwelt/">Tierwelt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="//www.quarks.de/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921"><a href="/gesundheit">Übersicht Gesundheit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="//www.quarks.de/gesundheit/drogen/">Drogen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="//www.quarks.de/gesundheit/ernaehrung/">Ernährung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="//www.quarks.de/gesundheit/medizin/">Medizin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="//www.quarks.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="/technik">Übersicht Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="//www.quarks.de/technik/digitalisierung/">Digitalisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823"><a href="//www.quarks.de/technik/energie/">Energie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="//www.quarks.de/technik/mobilitaet/">Mobilität</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="//www.quarks.de/gesellschaft/">Gesellschaft</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924"><a href="/gesellschaft">Übersicht Gesellschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="//www.quarks.de/gesellschaft/bildung/">Bildung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="//www.quarks.de/gesellschaft/psychologie/">Psychologie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="//www.quarks.de/gesellschaft/wissenschaft/">Wissenschaft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="//www.quarks.de/weltall/">Weltall</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925"><a href="/weltall">Übersicht Weltall</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834"><a href="//www.quarks.de/weltall/astronomie/">Astronomie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826"><a href="//www.quarks.de/weltall/raumfahrt/">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
				<div class="footer_spacer"></div>

				<div class="row footer_misc">
					<div class="col-12 col-md-7">
						<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul id="footer_faq_list">
<li><a href="/copyright">© Quarks 2018</a>		</li>
	<li><a href="/kontakt">Kontakt</a></li>
	<li><a href="/impressum">Impressum</a></li>
	<li><a href="/datenschutz">Datenschutz</a></li>
</ul></div></aside>					</div>
					<div class="col-12 col-md-5 mt-3 mt-md-0 text-md-right font-italic">
						<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>Mit Herz und Evidenz für Euch gemacht!</p>
</div>
		</aside>					</div>
				</div>

								<div class="footer_spacer"></div>
				<div class="footer_misc">
					<input class="styled-checkbox" id="analytics-opt-out" type="checkbox" data-two-click-oembed="opt-out" data-two-click-oembed-reload />
					<label for="analytics-opt-out"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Ich möchte keine Inhalte von externen Anbietern wie Facebook, Youtube und Instagram angezeigt bekommen.</div></aside></label>
				</div>
				
		</div>

	</div><!-- #wrapper-footer-full -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.quarks.de/wp-admin/admin-ajax.php";
</script>
			<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
			
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	var insert_a11y_toolbar = '<!-- a11y toolbar -->';
	insert_a11y_toolbar += '<div class="a11y-non-responsive a11y-toolbar ltr left">';
	insert_a11y_toolbar += '<ul class="a11y-toolbar-list">';insert_a11y_toolbar += '<li class="a11y-toolbar-list-item"><button type="button" class="a11y-toggle-contrast toggle-contrast" id="is_normal_contrast" aria-pressed="false"><span class="offscreen">Umschalten auf hohe Kontraste</span><span class="aticon aticon-adjust" aria-hidden="true"></span></button></li>';
	insert_a11y_toolbar += '</ul>';
	insert_a11y_toolbar += '</div>';
	insert_a11y_toolbar += '<!-- // a11y toolbar -->';
	$( document ).find( 'body' ).prepend( insert_a11y_toolbar );
}(jQuery));
//]]>
</script><link rel='stylesheet' id='dashicons-css'  href='//www.quarks.de/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='//www.quarks.de/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='nf-layout-front-end-css'  href='//www.quarks.de/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?ver=3.0.25' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='//www.quarks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<style id='gambit-carousel-anything-styles-inline-css' type='text/css'>
.owl-dots .owl-dot span { opacity: 1; background-color: #c3cbc8 }.owl-dots .owl-dot.active span { background-color: #869791 }.owl-nav { display: none; }owl-dots { margin-top: 15px; }#carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-prev { left: -40px } #carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-next { left: auto; right: -40px } 
</style>
<script type='text/javascript' src='//www.quarks.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/jquery-smooth-scroll/js/script.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/www.quarks.de\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='//www.quarks.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/themes/understrap/js/popper.min.js?ver=0.8.6'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/themes/understrap/js/theme.min.js?ver=0.8.6.1542038488'></script>
<script type='text/javascript' src='//www.quarks.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.js?ver=3.8'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='//www.quarks.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//www.quarks.de/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.3.19.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.3.19.1'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/ninja-forms-style/layouts/assets/js/min/front-end.js?ver=3.0.25'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.2'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	$('body').prepend('<div class="wpa-hide-ltr" id="skiplinks" role="navigation" aria-label="Direktlinks"><a href="#zum_inhalt">Zum Inhalt</a> <a href="#main-menu">Zur Navigation</a> <a href="#zur_suche">Zur Suche</a> </div>'); $('#zum_inhalt').attr('tabindex','-1');$('#main-menu').attr('tabindex','-1');
	$('a').removeAttr('target');
	
	
	
}(jQuery));
//]]>
</script><script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
        <script>
            var post_max_size = '100';
            var upload_max_filesize = '100';
            var wp_memory_limit = '40';
        </script>
        
<script src="//www.quarks.de/wp-content/themes/understrap/js/footer.js"></script>
<script src="//www.quarks.de/wp-content/themes/understrap/js/what-input.js"></script>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
<script type="text/javascript">
  (function($) {
    if (quarksAnalytics.isOptOut()) {
      return;
    }

    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    if (!quarksAnalytics.isOptOut()) {
      var wt = new window.webtrekkV3({
        linkTrack: 'link',
        contentId: 'WDR_Quarks_Umwelt_Online-Shopping: Klimafreundlicher als Einkauf im Geschäft?'
      });

      wt.contentGroup = {
        '1': 'WDR',
'2': 'Quarks',
'3': 'Umwelt',
'4': 'Online-Shopping: Klimafreundlicher als Einkauf im Geschäft?'      };

      wt.sendinfo();
    }
  </script>


</body>

</html>
