<!DOCTYPE html>
<html lang="de-DE">
<head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-161803048-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-161803048-1', { 'anonymize_ip': true });
        </script>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="quarks.de - &#8211; Tagline">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-16x16.png">
	<link rel="manifest" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/site.webmanifest">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="theme-color" content="#ffffff">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.quarks.de/xmlrpc.php">
	<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
  <script src="https://www.quarks.de/wp-content/themes/understrap/js/header.js"></script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Science Cops: Wie wirksam ist Osteopathie? - quarks.de</title>
	<meta name="description" content="Osteopathie soll bei zahlreichen Beschwerden helfen. Aber ist die Wirksamkeit der Osteopathie überhaupt wissenschaftlich belegt?" />
	<link rel="canonical" href="https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Science Cops: Wie wirksam ist Osteopathie?" />
	<meta property="og:description" content="Osteopathie soll bei zahlreichen Beschwerden helfen. Aber ist die Wirksamkeit der Osteopathie überhaupt wissenschaftlich belegt?" />
	<meta property="og:url" content="https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/" />
	<meta property="og:site_name" content="quarks.de" />
	<meta property="article:published_time" content="2022-01-15T08:33:04+00:00" />
	<meta property="og:image" content="https://www.quarks.de/wp-content/uploads/ScienceCops_GreenPink_16zu9_mit-Quarks.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Wayne Achten" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quarks.de/#organization","name":"Quarks","url":"https://www.quarks.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.quarks.de/#logo","inLanguage":"de-DE","url":"https://www.quarks.de/wp-content/uploads/Quarks-Logo-Resized.png","contentUrl":"https://www.quarks.de/wp-content/uploads/Quarks-Logo-Resized.png","width":190,"height":36,"caption":"Quarks"},"image":{"@id":"https://www.quarks.de/#logo"}},{"@type":"WebSite","@id":"https://www.quarks.de/#website","url":"https://www.quarks.de/","name":"quarks.de","description":"- Tagline","publisher":{"@id":"https://www.quarks.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.quarks.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#primaryimage","inLanguage":"de-DE","url":"https://www.quarks.de/wp-content/uploads/ScienceCops_GreenPink_16zu9_mit-Quarks.jpg","contentUrl":"https://www.quarks.de/wp-content/uploads/ScienceCops_GreenPink_16zu9_mit-Quarks.jpg","width":1920,"height":1080,"caption":"Quarks Science Cops"},{"@type":"WebPage","@id":"https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#webpage","url":"https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/","name":"Science Cops: Wie wirksam ist Osteopathie? - quarks.de","isPartOf":{"@id":"https://www.quarks.de/#website"},"primaryImageOfPage":{"@id":"https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#primaryimage"},"datePublished":"2022-01-15T08:33:04+00:00","dateModified":"2022-01-15T08:33:04+00:00","description":"Osteopathie soll bei zahlreichen Beschwerden helfen. Aber ist die Wirksamkeit der Osteopathie \u00fcberhaupt wissenschaftlich belegt?","breadcrumb":{"@id":"https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/"]}]},{"@type":"BreadcrumbList","@id":"https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.quarks.de/"},{"@type":"ListItem","position":2,"name":"Science Cops: Wie wirksam ist Osteopathie?"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#article","isPartOf":{"@id":"https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#webpage"},"author":{"@id":"https://www.quarks.de/#/schema/person/3be5fb795acc0b009d2afd380443374a"},"headline":"Science Cops: Wie wirksam ist Osteopathie?","datePublished":"2022-01-15T08:33:04+00:00","dateModified":"2022-01-15T08:33:04+00:00","mainEntityOfPage":{"@id":"https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#webpage"},"wordCount":472,"commentCount":2,"publisher":{"@id":"https://www.quarks.de/#organization"},"image":{"@id":"https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#primaryimage"},"thumbnailUrl":"https://www.quarks.de/wp-content/uploads/ScienceCops_GreenPink_16zu9_mit-Quarks.jpg","articleSection":["Podcast"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.quarks.de/#organization"}},{"@type":"Person","@id":"https://www.quarks.de/#/schema/person/3be5fb795acc0b009d2afd380443374a","name":"Wayne Achten","image":{"@type":"ImageObject","@id":"https://www.quarks.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/ca995d36f8c14de5dffbab5a33e9342f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ca995d36f8c14de5dffbab5a33e9342f?s=96&d=mm&r=g","caption":"Wayne Achten"},"url":"https://www.quarks.de/author/achten/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/amp/" /><meta name="generator" content="AMP for WP 1.0.77.25"/><link rel='dns-prefetch' href='//www.quarks.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Feed" href="https://www.quarks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Kommentar-Feed" href="https://www.quarks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Science Cops: Wie wirksam ist Osteopathie? Kommentar-Feed" href="https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quarks.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='carousel-anything-css-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-animate-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quarks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.quarks.de/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.quarks.de/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-smooth-scroll-css'  href='https://www.quarks.de/wp-content/plugins/jquery-smooth-scroll/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.quarks.de/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.4' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://www.quarks.de/wp-content/themes/understrap/css/theme.min.css?ver=0.8.6.1633615438' type='text/css' media='all' />
<link rel='stylesheet' id='qtip2-css'  href='https://www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='text-hover-css'  href='https://www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.quarks.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.quarks.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1574757558' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.quarks.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3' id='carousel-anything-owl-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12' id='carousel-anything-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.quarks.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":100630,"token":"795ce09103","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.quarks.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quarks.de/wp-json/wp/v2/posts/100630" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quarks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quarks.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.quarks.de/?p=100630' />
<link rel="alternate" type="application/json+oembed" href="https://www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F&#038;format=xml" />

<style type='text/css'>
	
		.wpa-hide-ltr#skiplinks a, .wpa-hide-ltr#skiplinks a:hover, .wpa-hide-ltr#skiplinks a:visited {  }
		.wpa-hide-ltr#skiplinks a:active,  .wpa-hide-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<div id="wptime-plugin-preloader"></div>

<body class="post-template-default single single-post postid-100630 single-format-standard wp-custom-logo wp-featherlight-captions group-blog wpb-js-composer js-comp-ver-6.3.0 vc_responsive">

<div class="hfeed site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<div id="main_top_bar_container" class="d-none d-md-block">
			<div class="container">
		    <div class="row justify-content-end" id="main_top_bar_row">
		        <div id="main_top_bar_social">
							<a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="24px" height="20px" alt="quarks bei youtube"></a>
							<a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="19px" height="20px" alt="quarks bei facebook"></a>
							<a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="18px" height="20px" alt="quarks bei instagram"></a>
              <a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="14px" height="20px" alt="quarks bei tiktok"></a>
						</div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_fernsehn"><a href="/quarks-im-fernsehen"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_radio"><a href="/quarks-im-radio"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/podcast.svg" width="20px" height="auto" alt="Quarks Podcasts" title="wdr.de"> Quarks Podcasts</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_logo"><a href="https://www1.wdr.de/index.html"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/wdr-logo.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>
		    </div>
			</div>
	</div>

	<h1 class="hidden">Science Cops: Wie wirksam ist Osteopathie?</h1>

	<div class="navbar-scroll-area">

		<nav class="navbar navbar-expand-md navbar-dark sticky-top py-2 mt-md-2" id="quarks-navbar">

					<div class="container d-flex justify-content-between" >
		
		<a class="navbar-brand quarks-logo" rel="home" href="https://www.quarks.de/" title="quarks.de" itemprop="url">quarks.de</a>
                <div class="right-part-of-navbar-for-mobile">
		        <div class="navbar-wdr-logo"><a href="https://www1.wdr.de/index.html"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/wdr-logo-dark-blue.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>

			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span>
				</button>
                </div>

			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span>
				</button>

				<div class="collapse navbar-collapse justify-content-end mt-3 mx-4 mt-md-0 mx-md-0" id="navbarNavDropdown">
					<div class="menu-hauptmenue-container"><ul id="main-menu" class="navbar-nav align-items-stretch"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-72 nav-item"><a title="Umwelt" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-72">Umwelt</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-72" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920 nav-item"><a title="Übersicht Umwelt" href="/umwelt" class="dropdown-item">Übersicht Umwelt</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819 nav-item"><a title="Klimawandel" href="https://www.quarks.de/umwelt/klimawandel/" class="dropdown-item">Klimawandel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816 nav-item"><a title="Landwirtschaft" href="https://www.quarks.de/umwelt/landwirtschaft/" class="dropdown-item">Landwirtschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818 nav-item"><a title="Müll" href="https://www.quarks.de/umwelt/muell/" class="dropdown-item">Müll</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817 nav-item"><a title="Tierwelt" href="https://www.quarks.de/umwelt/tierwelt/" class="dropdown-item">Tierwelt</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-73 nav-item"><a title="Gesundheit" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-73">Gesundheit</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-73" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921 nav-item"><a title="Übersicht Gesundheit" href="/gesundheit" class="dropdown-item">Übersicht Gesundheit</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827 nav-item"><a title="Drogen" href="https://www.quarks.de/gesundheit/drogen/" class="dropdown-item">Drogen</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828 nav-item"><a title="Ernährung" href="https://www.quarks.de/gesundheit/ernaehrung/" class="dropdown-item">Ernährung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829 nav-item"><a title="Medizin" href="https://www.quarks.de/gesundheit/medizin/" class="dropdown-item">Medizin</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-74 nav-item"><a title="Technik" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-74">Technik</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-74" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922 nav-item"><a title="Übersicht Technik" href="/technik" class="dropdown-item">Übersicht Technik</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824 nav-item"><a title="Digitalisierung" href="https://www.quarks.de/technik/digitalisierung/" class="dropdown-item">Digitalisierung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823 nav-item"><a title="Energie" href="https://www.quarks.de/technik/energie/" class="dropdown-item">Energie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825 nav-item"><a title="Mobilität" href="https://www.quarks.de/technik/mobilitaet/" class="dropdown-item">Mobilität</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-76 nav-item"><a title="Gesellschaft" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-76">Gesellschaft</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-76" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924 nav-item"><a title="Übersicht Gesellschaft" href="/gesellschaft" class="dropdown-item">Übersicht Gesellschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821 nav-item"><a title="Bildung" href="https://www.quarks.de/gesellschaft/bildung/" class="dropdown-item">Bildung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822 nav-item"><a title="Psychologie" href="https://www.quarks.de/gesellschaft/psychologie/" class="dropdown-item">Psychologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820 nav-item"><a title="Wissenschaft" href="https://www.quarks.de/gesellschaft/wissenschaft/" class="dropdown-item">Wissenschaft</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-75 nav-item"><a title="Weltall" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75">Weltall</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925 nav-item"><a title="Übersicht Weltall" href="/weltall" class="dropdown-item">Übersicht Weltall</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834 nav-item"><a title="Astronomie" href="https://www.quarks.de/weltall/astronomie/" class="dropdown-item">Astronomie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826 nav-item"><a title="Raumfahrt" href="https://www.quarks.de/weltall/raumfahrt/" class="dropdown-item">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
					
<script type="text/javascript">
copyValue = function() {
    value = document.getElementById('zur_suche').value;
    el2 = document.getElementById('webtrekk_suche');
    el2.value = value;
    return true;
}
</script>

<form method="get" class="searchform form-inline my-2 my-lg-0 ml-md-4" action="https://www.quarks.de/" role="search" onsubmit="copyValue()">
	<div class="input-group">
		<input class="field form-control" id="zur_suche" name="s" type="text"
			placeholder="in quarks.de suchen" value="">
        <input name="q" type="hidden" id='webtrekk_suche'>
		<span class="input-group-append">
			<div class="prettysearch" id="searchsubmit"><input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value=""></div>
	</span>
	</div>
</form>

				<div class="lower" id="flyout-menu-toggle"></div>
					<div class="overlay overlay-hugeinc" id="flyout-menu">
						<div class="wrapper" id="single-wrapper">
								<div class="container" id="overlay_menu">
										<div class="row">
											<div class="col-sm-3"><div class="overlay_menu"><ul id="menu-hauptmenue" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="https://www.quarks.de/umwelt/">Umwelt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://www.quarks.de/gesundheit/">Gesundheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.quarks.de/technik/">Technik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://www.quarks.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.quarks.de/weltall/">Weltall</a></li>
</ul></div></div>
											<div class="col-sm-3"><div class="overlay_tags"><ul></ul></div></div>
											<div class="col-sm-6">
												<div class="overlay_text"><span style="color:#35beed">Folge</span> uns</div>
                        <div id="main_top_bar_social">
            							<a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="34px" height="20px" alt="quarks bei instagram"></a>
            							<a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="29px" height="20px" alt="quarks bei facebook"></a>
            							<a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="28px" height="20px" alt="quarks bei instagram"></a>
                          <a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="22px" height="20px" alt="quarks bei tiktok"></a>
            						</div>
												<div class="overlay_text" id="newsletter_text">Den <span style="color:#35beed">Quarks Newsletter </span>abonnieren</div>
												<div class="overlay_newsletter"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-6-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-6" aria-describedby="nf-form-errors-6" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside></div>
											</div>
										</div>
										<div class="row" id="overlay_row"><div class="footer_spacer"></div></div>

										<div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops_27.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/"><h3><p>Die Akte Osteopathie:<br />
Heilen mit den Händen?</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-29-kinderkriegen-so-entscheiden-wir-in-der-familienplanung/"><h3><p>Kinderkriegen? So entscheiden wir in der Familienplanung</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Kuehe-800800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/landwirtschaft">Landwirtschaft</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/umwelt/landwirtschaft/darum-leiden-viele-kuehe-fuer-unsere-milch/"><h3><p>Darum <span style="color: #35bfed;">leiden</span> viele Kühe für unsere<span style="color: #35bfed;"> Milch</span></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div>								</div>
						</div>
					</div>

					<div class="d-block d-md-none">

							<div class="header_spacer"></div>

							<div class="header_headline"><span style="color:#35beed">Folge</span> uns</div>

							<div class="social_follow_mobile">
									<div class="social_follow_mobile_icons">
                    <a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="34px" height="20px" alt="quarks bei instagram"></a>
                    <a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="29px" height="20px" alt="quarks bei facebook"></a>
                    <a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="28px" height="20px" alt="quarks bei instagram"></a>
                    <a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="22px" height="20px" alt="quarks bei tiktok"></a>
									</div>
							</div>

						<div class="links_mobile_header">
								<div id="mobile_tv"><a href="/quarks-im-fernsehen"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
								<div id="mobile_radio"><a href="/quarks-im-radio"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/podcast.svg" width="20px" height="auto" alt="Quarks Podcasts" title="wdr.de"> Quarks Podcasts</a></div>
						</div>

						<div class="header_spacer"></div>

						<div class="mobile_menu_topics"><div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops_27.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/"><h3><p>Die Akte Osteopathie:<br />
Heilen mit den Händen?</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-29-kinderkriegen-so-entscheiden-wir-in-der-familienplanung/"><h3><p>Kinderkriegen? So entscheiden wir in der Familienplanung</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Kuehe-800800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/landwirtschaft">Landwirtschaft</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/umwelt/landwirtschaft/darum-leiden-viele-kuehe-fuer-unsere-milch/"><h3><p>Darum <span style="color: #35bfed;">leiden</span> viele Kühe für unsere<span style="color: #35bfed;"> Milch</span></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div></div>

						<div class="header_spacer"></div>

						<div class="newsletter_mobile_headline">Den Quarks <font color="#35beed">Newsletter</font> abonnieren</div>

						<aside id="text-6" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-4-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-4" aria-describedby="nf-form-errors-4" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside>

					</div>
				</div>

						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->
<div class="single_article">
<div class="heroimage" style="background-image: url('https://www.quarks.de/wp-content/uploads/ScienceCops_GreenPink_16zu9_mit-Quarks.jpg');"></div>

<style>
.heroimage {
    background-color: #35beed;
}


#quarkspost {
    margin-top: -270px;
}
</style>


<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

    <div class="teaser_wrap">

		<div class="row " id="quarkspost">

			<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
        <p class="hidden">Sie befinden sich hier:</p>
        <!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu quarks.de." href="https://www.quarks.de" class="home"><span property="name">quarks.de</span></a><meta property="position" content="1"></span>/<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu Podcast." href="https://www.quarks.de/category/podcast/" class="taxonomy category"><span property="name">Podcast</span></a><meta property="position" content="2"></span>/<span property="itemListElement" typeof="ListItem"><span property="name">Science Cops: Wie wirksam ist Osteopathie?</span><meta property="position" content="3"></span>			</div>

			<!-- Do the left sidebar check -->
			


<div class="col-md-12 content-area" id="primary">
			<main class="site-main" id="main">

				
					
<div class="sticky_social"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F&text=Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F&subject=Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F%20Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FScienceCops_GreenPink_16zu9_mit-Quarks.jpg&description=Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div>

<article class="post-100630 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast" id="post-100630">

	<div class="entry-content" id="zum_inhalt">

		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Kopfzeile:</p>
<div class="tagline"><h2>Quarks Science Cops Folge 27</h2></div>
<div class="headline"><h2><div class="mobile_headline_frame">Die Akte Osteopathie:<br />
Heilen mit den Händen?</div></h2></div>
<div class="subtitle"><h3>Rückenschmerzen, Migräne, Darmprobleme: Osteopathen versprechen, viele Erkrankungen behandeln zu können. Aber ist die Wirksamkeit der Osteopathie überhaupt wissenschaftlich belegt?</h3></div>
<div class="publish_date hide_comments"><div class="publish_date_meta">
<span class="date">15. Januar 2022  | Aktualisiert: 15. Januar 2022 </span>
<span class="divider"></span>
<span class="comments"></span></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">iframe embed</p>
<div class="paragraph_spacing">
	<div class="quarks_iframe">
		<div class="">
			<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://open.spotify.com/embed/episode/2asrSKGym4Z6y1KK6eqB8z?utm_source=generator" width="100%" height="232" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe><noscript><iframe src="https://open.spotify.com/embed/episode/2asrSKGym4Z6y1KK6eqB8z?utm_source=generator" width="100%" height="232" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></noscript>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Weitere Angaben zum Artikel:</p>
<div class="paragraph_spacing">
	<div class="blue_box">
      <div class="color_box_headline"><h2>Den Podcast in deiner App hören</h2></div>
      <div class="color_box_content"><abbr class='c2c-text-hover' title='Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland'>ARD</abbr> Audiothek, Spotify, Apple Podcasts und mehr:</p>
<p><a href="https://www1.wdr.de/podcast/podcastpicker/index~_sid-quarks-science-cops100.html" target="_blank" rel="noopener">Hier bekommst du die Quarks Science Cops in deiner Podcast-App</a></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: </p>
<div class="">
  <div class="paragraph_spacing">
      
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Wenn der Rücken ständig schmerzt, die Migräne nicht weggeht oder das Baby nicht aufhört, zu weinen &#8211; in solchen Situationen wenden sich viele Menschen an Osteopathinnen oder Osteopathen.</p>
<p>Ziel der Osteopathie ist es, <strong>mit Händen und sanftem Druck</strong> angebliche Spannungen in Gelenken und Gewebe zu lösen oder Organfehlstellungen zu beheben. Diese, so die Annahme, können sich auch an anderer Stelle im Körper negativ auswirken. Werden sie beseitigt, soll der Körper wieder in einen <strong>harmonischen Fluss</strong> kommen, die Selbstheilungskräfte sollen stimuliert und letztlich Krankheiten geheilt werden.</p>
<h3>Belege für die Wirksamkeit?</h3>
<p>Viele Menschen berichten, dass es ihnen nach der osteopathischen Behandlung spürbar besser gehe. Aber um die Wirksamkeit einer Therapie oder einer Heilmethode auch wirklich zu belegen, benötigt man <strong>systematische Untersuchungen</strong>, die die Therapie mit einer anderen Therapieform oder einer Schein-Therapie (Placebo) vergleichen. Tatsächlich gibt es mittlerweile auch eine große Zahl osteopathischer Studien.</p>
<p><strong>Im Podcast ermitteln die Science Cops, ob man aus diesen Studien wirklich auf die Wirksamkeit der Osteopathie schließen kann oder ob man sich den Besuch beim Osteopathen lieber sparen sollte.</strong></p>
<hr />
<p><a href="https://www.quarks.de/gesundheit/medizin/wie-hilfreich-ist-osteopathie/">Alle wichtigen Informationen und Quellen zur Osteopathie haben wir in diesem Text zusammengefasst</a></p>
<hr />
<p></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">	<p class="hidden">Social Sharing:</p>
		<div class="social_quarks">
			<div class="social_quarks_headline">Teile dieses Wissen:</div>
			<div class="social_quarks_buttons"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F&text=Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F&subject=Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F%20Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FScienceCops_GreenPink_16zu9_mit-Quarks.jpg&description=Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div>
		</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Kommentare zum Artikel:</p>
<div class="link"><a name="comments_link"></a></div>
<div class="kommentshtml">    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript></noscript>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0"   placeholder="An Diskussion beteiligen*" aria-label="An Diskussion beteiligen*" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail" />
                <label for="wc_email-0_0" class="wpdlb">E-Mail</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_0_0" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_0_0">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Über neue Antworten auf diesen Kommentar benachrichtigen">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript></noscript>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="An Diskussion beteiligen*" aria-label="An Diskussion beteiligen*" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_wpdiscuzuniqueid">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Über neue Antworten auf diesen Kommentar benachrichtigen">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="2">
                        <span class='wpdtc' title='2'>2</span> Kommentare                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neueste</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">meiste Bewertungen</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">Alle Kommentare betrachten</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-15845_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Fichtel' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/7445d6b6565dcb07249b46afbd84918a?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/7445d6b6565dcb07249b46afbd84918a?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Fichtel' src='https://secure.gravatar.com/avatar/7445d6b6565dcb07249b46afbd84918a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7445d6b6565dcb07249b46afbd84918a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript>
</div>
</div>
    <div id="comment-15845" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Fichtel
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#comment-15845'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="15. Januar 2022 13:52">
    <i class='far fa-clock' aria-hidden='true'></i>
    4 Stunden zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Ich finde es erbärmlich,die Ostheopatie so schlecht zu machen.Wo soll man denn hin,wenn dein Arzt immer nur Schmerzmittel verschreibt und nicht mal den Versuch startet nach den Ursachen zu forschen.Die Pharmaindustrie lässt grüßen. Am Ende hat mir die Ostheopatie geholfen,super sogar. Vieleicht sollten mal diejenigen gefragt werden,die dahin gehen.Und wenn<span id='wpdiscuz-readmore-15845_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-15845_0'></div><div id='wpd-comm-15848_15845' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Quarks' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Quarks' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Quarks' src='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-15848" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Quarks
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="top">
    <span>Editor</span>
</div>
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/podcast/science-cops-wie-wirksam-ist-osteopathie/#comment-15848'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Antwort auf&nbsp;
    <a href="#comment-15845">
        Fichtel
    </a>
    <div class="wpd-comment-date" title="15. Januar 2022 15:39">
    <i class='far fa-clock' aria-hidden='true'></i>
    3 Stunden zuvor
</div>
</div>
    <div class="wpd-comment-text">
    <p>Wir haben in wissenschaftlichen Veröffentlichungen nach Nachweisen gesucht zu der Frage, ob Osteopathie hilft. Zudem haben wir Experten gefragt. Wenn wir aus deiner Sicht etwas übersehen, haben, dann schreibe gerne, was du meinst.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='4'>4</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-15848_15845'></div></div></div>                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Überschrift:</p>
<div class="article_module_headline"><h2>Mehr <span style="color: #35bfed;">Science Cops:</span></h2></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="3"data-totalitems="3" data-scroll_per_page="" data-autoplay="false"data-items-tablet="1" data-items-mobile="1" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="thumbnail" data-navigation="true" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/podcast/quarks-science-cops-querdenker-in-der-familie-was-hilft/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops_26.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops_26.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/podcast">Podcast</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/podcast/quarks-science-cops-querdenker-in-der-familie-was-hilft/" tabindex="-1">Quarks Science Cops Folge 26</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/podcast/quarks-science-cops-querdenker-in-der-familie-was-hilft/"><p>Querdenker in der Familie: Was hilft?<br />
Mit Pia Lamberty</p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/podcast/quarks-science-cops-der-fall-ivermectin-wurmkur-gegen-corona/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops_25.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops_25.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/podcast">Podcast</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/podcast/quarks-science-cops-der-fall-ivermectin-wurmkur-gegen-corona/" tabindex="-1">Quarks Science Cops Folge 25</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/podcast/quarks-science-cops-der-fall-ivermectin-wurmkur-gegen-corona/"><p>Der Fall Ivermectin: Wundersame Wurmkur statt tödlicher Impfung?</p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/podcast/quarks-science-cops-der-fall-eike-so-dreist-tricksen-klimawandel-verharmloser/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops_23.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops_23.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/podcast">Podcast</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/podcast/quarks-science-cops-der-fall-eike-so-dreist-tricksen-klimawandel-verharmloser/" tabindex="-1">Quarks Science Cops Folgen 23 und 24</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/podcast/quarks-science-cops-der-fall-eike-so-dreist-tricksen-klimawandel-verharmloser/"><p>Der Fall EIKE:<br />
So dreist tricksen Klimawandel-Leugner</p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">	<div class="social_links_outer">
			<div class="social_links_inner">
				<div class="s_f"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/youtube.svg" width="28px" height="20px" alt="quarks bei Youtube"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/youtube.svg" width="28px" height="20px" alt="quarks bei Youtube"></noscript>Quarks auf Youtube</a></div>
				<a href="https://www.facebook.com/quarks.de"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/facebook.svg" width="26px" height="20px" alt="quarks bei Facebook"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/facebook.svg" width="26px" height="20px" alt="quarks bei Facebook"></noscript>Quarks auf Facebook</a>
				<a href="https://www.instagram.com/beautyquarks/"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"></noscript>BeautyQuarks auf Instagram</a>
				<a href="https://www.instagram.com/quarks.de"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"></noscript>Quarks auf Instagram</a>
				<a href="https://www.tiktok.com/@quarks?lang=de-DE"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/tiktok.svg" width="20px" height="20px" alt="quarks bei TikTok"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/tiktok.svg" width="20px" height="20px" alt="quarks bei TikTok"></noscript>Quarks auf Tiktok</a>
			</div>
	</div></div></div></div></div>

	<footer class="entry-footer">

		<span class="cat-links">Veröffentlicht in  <a href="https://www.quarks.de/category/podcast/" rel="category tag">Podcast</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

				
			</main><!-- #main -->

		<!-- Do the right sidebar check -->
		
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



  

    </div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->

</div>


</div><!-- #navbar-scroll-area end -->

<div class="share">
  <div class="fab no"><div class="inner_share"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F&text=Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F&subject=Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F%20Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FScienceCops_GreenPink_16zu9_mit-Quarks.jpg&description=Science%20Cops%3A%20Wie%20wirksam%20ist%20Osteopathie%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fscience-cops-wie-wirksam-ist-osteopathie%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div></div>
</div>




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container">

			<div id="footer_logo">
				<div class="mb-5 mx-auto text-center">
					<a href="https://www.quarks.de/"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/quarks-logo-new.svg" width="100%" height="auto" alt="quarks logo" /></a>
				</div>
			</div>

			<div class="row justify-content-between pb-4 pb-md-0">
				<div class="col-12 col-md-7">
					<div class="newsletter_footer_headline">Mit unserem <font color="#35beed">Newsletter</font> up to date bleiben.</div>
					<div class="newsletter_footer_claim">
						<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p class="p1">Euer Abo für Gesprächswertiges aus der Wissenschaft.</p>
</div>
		</aside>					</div>
					<div class="footer-sidebar-4">
						<aside id="text-4" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-2-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside>					</div>
				</div>
				<div class="col-12 col-md-3 mx-0 mx-md-4 mt-md-0" id="follow-footer">
					<div class="text-center text-md-left"><span style="color:#35beed">Folge</span> uns</div>
					<ul class="p-0 m-0 mt-3 d-flex flex-direction-row align-items-center align-content-center justify-content-center justify-content-md-start">
						<li class="mr-5 ml-md-0"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="36px" height="20px" alt="quarks bei instagram"></a></li>
						<li class="mr-5 ml-md-0"><a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="29px" height="20px" alt="quarks bei facebook"></a></li>
						<li class="mr-5 ml-md-0"><a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="28px" height="20px" alt="quarks bei instagram"></a></li>
						<li class="mr-0"><a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="22px" height="20px" alt="quarks bei tiktok"></a></li>
					</ul>
				</div>
			</div>

			<div class="footer_spacer"></div>

				<div class="footer_menu"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="https://www.quarks.de/umwelt/">Umwelt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920"><a href="/umwelt">Übersicht Umwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://www.quarks.de/umwelt/klimawandel/">Klimawandel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816"><a href="https://www.quarks.de/umwelt/landwirtschaft/">Landwirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://www.quarks.de/umwelt/muell/">Müll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://www.quarks.de/umwelt/tierwelt/">Tierwelt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://www.quarks.de/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921"><a href="/gesundheit">Übersicht Gesundheit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="https://www.quarks.de/gesundheit/drogen/">Drogen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://www.quarks.de/gesundheit/ernaehrung/">Ernährung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="https://www.quarks.de/gesundheit/medizin/">Medizin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.quarks.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="/technik">Übersicht Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="https://www.quarks.de/technik/digitalisierung/">Digitalisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823"><a href="https://www.quarks.de/technik/energie/">Energie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://www.quarks.de/technik/mobilitaet/">Mobilität</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://www.quarks.de/gesellschaft/">Gesellschaft</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924"><a href="/gesellschaft">Übersicht Gesellschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://www.quarks.de/gesellschaft/bildung/">Bildung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://www.quarks.de/gesellschaft/psychologie/">Psychologie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://www.quarks.de/gesellschaft/wissenschaft/">Wissenschaft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.quarks.de/weltall/">Weltall</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925"><a href="/weltall">Übersicht Weltall</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834"><a href="https://www.quarks.de/weltall/astronomie/">Astronomie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826"><a href="https://www.quarks.de/weltall/raumfahrt/">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
				<div class="footer_spacer"></div>

				<div class="row footer_misc">
					<div class="col-12 col-md-7">
						<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul id="footer_faq_list">
<li><a href="/copyright">© Quarks 2020</a>		</li>
	<li><a href="/kontakt">Kontakt</a></li>
	<li><a href="/impressum">Impressum</a></li>
	<li><a href="/datenschutz">Datenschutz</a></li>
</ul></div></aside><aside id="text-2" class="widget widget_text"><h2 class="widgettitle">Footer</h2>
			<div class="textwidget"></div>
		</aside>					</div>
					<div class="col-12 col-md-5 mt-3 mt-md-0 text-md-right font-italic">
						<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>Gemacht mit Hirn, Herz und unserem Rundfunkbeitrag.</p>
</div>
		</aside>					</div>
				</div>

								<div class="footer_spacer"></div>
				<div class="footer_misc">
					<input class="styled-checkbox" id="analytics-opt-out" type="checkbox" data-two-click-oembed="opt-out" data-two-click-oembed-reload />
					<label for="analytics-opt-out"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Ich möchte keine Inhalte von externen Anbietern wie Facebook, Youtube und Instagram angezeigt bekommen.</div></aside></label>
				</div>
				
		</div>

	</div><!-- #wrapper-footer-full -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.quarks.de/wp-admin/admin-ajax.php";
</script>
			<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
			<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Du sendest eine E-Mail an <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='E-Mail-Betreff' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Nachricht hier eingeben'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Senden</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Kommentar verschieben<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Trage einen Artikel-Titel ein...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Verschieben</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.quarks.de/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='dashicons-css'  href='https://www.quarks.de/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nf-layout-front-end-css'  href='https://www.quarks.de/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?ver=3.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.quarks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<style id='gambit-carousel-anything-styles-inline-css' type='text/css'>
.owl-dots .owl-dot span { opacity: 1; background-color: #c3cbc8 }.owl-dots .owl-dot.active span { background-color: #869791 }.owl-nav { display: none; }owl-dots { margin-top: 15px; }#carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-prev { left: -40px } #carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-next { left: auto; right: -40px } 
</style>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/jquery-smooth-scroll/js/script.min.js?ver=5.7.2' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.quarks.de\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.3.4' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/themes/understrap/js/popper.min.js?ver=0.8.6' id='popper-scripts-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/themes/understrap/js/theme.min.js?ver=0.8.6.1573128025' id='understrap-scripts-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.js?ver=3.0.3' id='qtip2-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.js?ver=4.0' id='text-hover-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.7' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.7' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"600","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.7' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":"<div class=\"wpa-hide-ltr\" id=\"skiplinks\" role=\"navigation\" aria-label=\"Skip links\"><a href=\"#zum_inhalt\">Skip to content<\/a> <a href=\"#main-menu\">Skip to navigation<\/a> <a href=\"#zur_suche\">Zur Suche<\/a> <\/div>"},"target":"","tabindex":"","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"de-DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.5.7' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.5.7' id='nf-front-end-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms-style/layouts/assets/js/min/front-end.js?ver=3.0.29' id='nf-layout-front-end-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.3.0' id='wpb_composer_front_js-js'></script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-firstname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="given-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
            aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-lastname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="family-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
                aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>

<script src="https://www.quarks.de/wp-content/themes/understrap/js/footer.js"></script>
<script src="https://www.quarks.de/wp-content/themes/understrap/js/what-input.js"></script>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
<script type="text/javascript">
  (function($) {
    if (quarksAnalytics.isOptOut()) {
      return;
    }

    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    if (!quarksAnalytics.isOptOut()) {
      var wt = new window.webtrekkV3({
        linkTrack: 'link',
        contentId: 'WDR_Quarks_Podcast_Science Cops: Wie wirksam ist Osteopathie?'
      });

      wt.contentGroup = {
        '1': 'WDR',
'2': 'Quarks',
'3': 'Podcast',
'4': 'Science Cops: Wie wirksam ist Osteopathie?'      };

      wt.sendinfo();
    }
  </script>


</body>

</html>
