<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="quarks.de - &#8211; Tagline">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-16x16.png">
	<link rel="manifest" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/site.webmanifest">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="theme-color" content="#ffffff">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.quarks.de/xmlrpc.php">
	<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
  <script src="https://www.quarks.de/wp-content/themes/understrap/js/header.js"></script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Quarks Daily Spezial Folge 71 – Self-Care – nur hip oder auch wissenschaftlich belastbar? - quarks.de</title>
	<meta name="description" content="Ein heißes Bad, gemütliche Klamotten, Waldspaziergang - das sind Tipps, die im Netz unter dem Schlagwort „Self-Care“ zu finden sind. Aber ist das bloß Lifestyle oder können wir uns so mental stärken und stabil bleiben?" />
	<link rel="canonical" href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Quarks Daily Spezial Folge 71 – Self-Care – nur hip oder auch wissenschaftlich belastbar?" />
	<meta property="og:description" content="Ein heißes Bad, gemütliche Klamotten, Waldspaziergang - das sind Tipps, die im Netz unter dem Schlagwort „Self-Care“ zu finden sind. Aber ist das bloß Lifestyle oder können wir uns so mental stärken und stabil bleiben?" />
	<meta property="og:url" content="https://www.quarks.de/podcast/quarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar/" />
	<meta property="og:site_name" content="quarks.de" />
	<meta property="article:published_time" content="2022-11-12T09:00:44+00:00" />
	<meta property="og:image" content="https://www.quarks.de/wp-content/uploads/QKS_daily_1920x1080.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Malik Altori" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Malik Altori" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.quarks.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Feed" href="https://www.quarks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Kommentar-Feed" href="https://www.quarks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Quarks Daily Spezial Folge 71 – Self-Care – nur hip oder auch wissenschaftlich belastbar? Kommentar-Feed" href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quarks.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='animate-css'  href='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/animate/animate.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/font-awesome/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsg-scrolly-builder-css'  href='https://www.quarks.de/wp-content/plugins/scrolly/assets/css/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/jqueryUI/jquery-ui.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lato-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato&#038;display=swap&#038;ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='carousel-anything-css-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-animate-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quarks.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.quarks.de/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.quarks.de/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-smooth-scroll-css'  href='https://www.quarks.de/wp-content/plugins/jquery-smooth-scroll/css/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.quarks.de/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1.6.4' type='text/css' media='all' />
<style id='wpa-style-inline-css' type='text/css'>

.wpa-hide-ltr#skiplinks a, .wpa-hide-ltr#skiplinks a:hover, .wpa-hide-ltr#skiplinks a:visited {
	
}
.wpa-hide-ltr#skiplinks a:active,  .wpa-hide-ltr#skiplinks a:focus {
	
}
	:root { --admin-bar-top : 7px; }
</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.5' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://www.quarks.de/wp-content/themes/understrap/css/theme.min.css?ver=0.8.6.1664452413' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://www.quarks.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.56-54' type='text/css' media='all' />
<link rel='stylesheet' id='qtip2-css'  href='https://www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='text-hover-css'  href='https://www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.quarks.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.quarks.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1574757558' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.quarks.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3' id='carousel-anything-owl-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12' id='carousel-anything-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.quarks.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.quarks.de\/wp-json\/wordpress-popular-posts","ID":119996,"token":"85969eedc0","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<script type='text/javascript' id='borlabs-cookie-prioritize-js-extra'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"quarks.de","path":"\/","version":"1","bots":"1","optInJS":{"external-media":{"google-analytics":"PHNjcmlwdD4NCmlmKCcwJyA9PT0gJzEnKSB7DQogICAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogCWZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpfQ0KCWd0YWcoJ2NvbnNlbnQnLCAndXBkYXRlJywgeydhbmFseXRpY3Nfc3RvcmFnZSc6ICdncmFudGVkJ30pOw0KfSBlbHNlIHsNCiAgICAoZnVuY3Rpb24gKHcsIGQsIHMsIGkpIHsNCiAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sDQogICAgICAgIGogPSBkLmNyZWF0ZUVsZW1lbnQocyk7DQogICAgai5hc3luYyA9IHRydWU7DQogICAgai5zcmMgPQ0KICAgICAgICAiaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RhZy9qcz9pZD0iICsgaTsNCiAgICBmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosIGYpOw0KICAgIH0pKHdpbmRvdywgZG9jdW1lbnQsICJzY3JpcHQiLCAiVUEtMTYxODAzMDQ4LTEiKTsNCg0KICAgIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICAgIGZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30NCiAgICBndGFnKCJqcyIsIG5ldyBEYXRlKCkpOw0KDQogICAgZ3RhZygiY29uZmlnIiwgIlVBLTE2MTgwMzA0OC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSB9KTsNCn0NCjwvc2NyaXB0Pg=="}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.56' id='borlabs-cookie-prioritize-js'></script>
<link rel="https://api.w.org/" href="https://www.quarks.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quarks.de/wp-json/wp/v2/posts/119996" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quarks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quarks.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.quarks.de/?p=119996' />
<link rel="alternate" type="application/json+oembed" href="https://www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&#038;format=xml" />
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script>
if('0' === '1') {
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('consent', 'default', {
       'ad_storage': 'denied',
       'analytics_storage': 'denied'
    });
    gtag("js", new Date());

    gtag("config", "UA-161803048-1", { "anonymize_ip": true });

    (function (w, d, s, i) {
    var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s);
    j.async = true;
    j.src =
        "https://www.googletagmanager.com/gtag/js?id=" + i;
    f.parentNode.insertBefore(j, f);
    })(window, document, "script", "UA-161803048-1");
}
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
                <script src="https://static.cleverpush.com/channel/loader/kPTetqCsfX8HGGhKj.js?ver=1.7.2" async></script>
                		<style type="text/css" id="wp-custom-css">
			.single_article .wpb_video_widget.vc_video-aspect-ratio-169 .wpb_video_wrapper {
    padding-top: 60% !important;
}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<div id="wptime-plugin-preloader"></div>

<body class="post-template-default single single-post postid-119996 single-format-standard wp-custom-logo wp-featherlight-captions group-blog wpb-js-composer js-comp-ver-6.3.0 vc_responsive">

<div class="hfeed site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<div id="main_top_bar_container" class="d-none d-md-block">
			<div class="container">
		    <div class="row justify-content-end" id="main_top_bar_row">
		        <div id="main_top_bar_social">
							<a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="24px" height="20px" alt="quarks bei youtube"></a>
							<a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="19px" height="20px" alt="quarks bei facebook"></a>
							<a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="18px" height="20px" alt="quarks bei instagram"></a>
              <a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="14px" height="20px" alt="quarks bei tiktok"></a>
              <a href="https://twitter.com/quarkswdr"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/twitter.svg" width="20px" height="20px" alt="quarks bei twitter"></a>
						</div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_fernsehn"><a href="/quarks-im-fernsehen"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_radio"><a href="/quarks-im-radio"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/podcast.svg" width="20px" height="auto" alt="Quarks Podcasts" title="wdr.de"> Quarks Podcasts</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_logo"><a href="https://www1.wdr.de/index.html"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/wdr-logo.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>
		    </div>
			</div>
	</div>

	<h1 class="hidden">Quarks Daily Spezial Folge 71 – Self-Care – nur hip oder auch wissenschaftlich belastbar?</h1>

	<div class="navbar-scroll-area">

		<nav class="navbar navbar-expand-md navbar-dark sticky-top py-2 mt-md-2" id="quarks-navbar">

					<div class="container d-flex justify-content-between" >
		
		<a class="navbar-brand quarks-logo" rel="home" href="https://www.quarks.de/" title="quarks.de" itemprop="url">quarks.de</a>
                <div class="right-part-of-navbar-for-mobile">
		        <div class="navbar-wdr-logo"><a href="https://www1.wdr.de/index.html"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/wdr-logo-dark-blue.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>

			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span>
				</button>
                </div>

			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span>
				</button>

				<div class="collapse navbar-collapse justify-content-end mt-3 mx-4 mt-md-0 mx-md-0" id="navbarNavDropdown">
					<div class="menu-hauptmenue-container"><ul id="main-menu" class="navbar-nav align-items-stretch"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-72 nav-item"><a title="Umwelt" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-72">Umwelt</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-72" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920 nav-item"><a title="Übersicht Umwelt" href="/umwelt" class="dropdown-item">Übersicht Umwelt</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819 nav-item"><a title="Klimawandel" href="https://www.quarks.de/umwelt/klimawandel/" class="dropdown-item">Klimawandel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816 nav-item"><a title="Landwirtschaft" href="https://www.quarks.de/umwelt/landwirtschaft/" class="dropdown-item">Landwirtschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818 nav-item"><a title="Müll" href="https://www.quarks.de/umwelt/muell/" class="dropdown-item">Müll</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817 nav-item"><a title="Tierwelt" href="https://www.quarks.de/umwelt/tierwelt/" class="dropdown-item">Tierwelt</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-73 nav-item"><a title="Gesundheit" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-73">Gesundheit</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-73" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921 nav-item"><a title="Übersicht Gesundheit" href="/gesundheit" class="dropdown-item">Übersicht Gesundheit</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827 nav-item"><a title="Drogen" href="https://www.quarks.de/gesundheit/drogen/" class="dropdown-item">Drogen</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828 nav-item"><a title="Ernährung" href="https://www.quarks.de/gesundheit/ernaehrung/" class="dropdown-item">Ernährung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829 nav-item"><a title="Medizin" href="https://www.quarks.de/gesundheit/medizin/" class="dropdown-item">Medizin</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-74 nav-item"><a title="Technik" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-74">Technik</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-74" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922 nav-item"><a title="Übersicht Technik" href="/technik" class="dropdown-item">Übersicht Technik</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824 nav-item"><a title="Digitalisierung" href="https://www.quarks.de/technik/digitalisierung/" class="dropdown-item">Digitalisierung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823 nav-item"><a title="Energie" href="https://www.quarks.de/technik/energie/" class="dropdown-item">Energie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825 nav-item"><a title="Mobilität" href="https://www.quarks.de/technik/mobilitaet/" class="dropdown-item">Mobilität</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-76 nav-item"><a title="Gesellschaft" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-76">Gesellschaft</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-76" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924 nav-item"><a title="Übersicht Gesellschaft" href="/gesellschaft" class="dropdown-item">Übersicht Gesellschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821 nav-item"><a title="Bildung" href="https://www.quarks.de/gesellschaft/bildung/" class="dropdown-item">Bildung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822 nav-item"><a title="Psychologie" href="https://www.quarks.de/gesellschaft/psychologie/" class="dropdown-item">Psychologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820 nav-item"><a title="Wissenschaft" href="https://www.quarks.de/gesellschaft/wissenschaft/" class="dropdown-item">Wissenschaft</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-75 nav-item"><a title="Weltall" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75">Weltall</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925 nav-item"><a title="Übersicht Weltall" href="/weltall" class="dropdown-item">Übersicht Weltall</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834 nav-item"><a title="Astronomie" href="https://www.quarks.de/weltall/astronomie/" class="dropdown-item">Astronomie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826 nav-item"><a title="Raumfahrt" href="https://www.quarks.de/weltall/raumfahrt/" class="dropdown-item">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
					
<script type="text/javascript">
copyValue = function() {
    value = document.getElementById('zur_suche').value;
    el2 = document.getElementById('webtrekk_suche');
    el2.value = value;
    return true;
}
</script>

<form method="get" class="searchform form-inline my-2 my-lg-0 ml-md-4" action="https://www.quarks.de/" role="search" onsubmit="copyValue()">
	<div class="input-group">
		<input class="field form-control" id="zur_suche" name="s" type="text"
			placeholder="in quarks.de suchen" value="">
        <input name="q" type="hidden" id='webtrekk_suche'>
		<span class="input-group-append">
			<div class="prettysearch" id="searchsubmit"><input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value=""></div>
	</span>
	</div>
</form>

				<div class="lower" id="flyout-menu-toggle"></div>
					<div class="overlay overlay-hugeinc" id="flyout-menu">
						<div class="wrapper" id="single-wrapper">
								<div class="container" id="overlay_menu">
										<div class="row">
											<div class="col-sm-3"><div class="overlay_menu"><ul id="menu-hauptmenue" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="https://www.quarks.de/umwelt/">Umwelt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://www.quarks.de/gesundheit/">Gesundheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.quarks.de/technik/">Technik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://www.quarks.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.quarks.de/weltall/">Weltall</a></li>
</ul></div></div>
											<div class="col-sm-3"><div class="overlay_tags"><ul><li><a href="https://www.quarks.de/tag/gesundheit/">#Gesundheit</a></li><li><a href="https://www.quarks.de/tag/krankheiten/">#Krankheiten</a></li><li><a href="https://www.quarks.de/tag/mensch/">#Mensch</a></li><li><a href="https://www.quarks.de/tag/schlafen/">#Schlafen</a></li><li><a href="https://www.quarks.de/tag/stress/">#Stress</a></li></ul></div></div>
											<div class="col-sm-6">
												<div class="overlay_text"><span style="color:#35beed">Folge</span> uns</div>
                        <div id="main_top_bar_social">
            							<a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="34px" height="20px" alt="quarks bei instagram"></a>
            							<a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="29px" height="20px" alt="quarks bei facebook"></a>
            							<a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="28px" height="20px" alt="quarks bei instagram"></a>
                          <a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="22px" height="20px" alt="quarks bei tiktok"></a>
                          <a href="https://twitter.com/quarkswdr"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/twitter.svg" width="30px" height="20px" alt="quarks bei twitter"></a>
            						</div>
												<div class="overlay_text" id="newsletter_text">Den <span style="color:#35beed">Quarks Newsletter </span>abonnieren</div>
												<div class="overlay_newsletter"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><p><script>window.cleverpushEmailConfig = { channelId: 'a2PpRsamSoN84BHjN' };</script><script src="https://static.cleverpush.com/sdk/cleverpush-email.js" async></script></p>
<div class="cleverpush-email-form" data-id="k87hFcSNBNaYY4uTR"></div>
</div>
		</aside></div>
											</div>
										</div>
										<div class="row" id="overlay_row"><div class="footer_spacer"></div></div>

										<div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops-44.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/allgemein">Allgemein</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/allgemein/science-cops-folge-44/"><h3><p>Nur sinnlose Nahrungs-<br />
ergänzungsmittel?<br />
Der Fall MoreNutrition</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar/"><h3><p><strong>Self-Care – nur hip oder auch wissenschaftlich belastbar?</strong></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Story-35.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-storys-folge-35-oxytocin-viel-mehr-als-ein-kuschelhormon/"><h3><p><strong><span style="color: #35bfed;">Oxytocin </span>– Viel mehr als ein Kuschelhormon</strong></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div>								</div>
						</div>
					</div>

					<div class="d-block d-md-none">

							<div class="header_spacer"></div>

							<div class="header_headline"><span style="color:#35beed">Folge</span> uns</div>

							<div class="social_follow_mobile">
									<div class="social_follow_mobile_icons">
                    <a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="34px" height="20px" alt="quarks bei instagram"></a>
                    <a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="29px" height="20px" alt="quarks bei facebook"></a>
                    <a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="28px" height="20px" alt="quarks bei instagram"></a>
                    <a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="22px" height="20px" alt="quarks bei tiktok"></a>
                    <a href="https://twitter.com/quarkswdr"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/twitter.svg" width="30px" height="20px" alt="quarks bei twitter"></a>
									</div>
							</div>

						<div class="links_mobile_header">
								<div id="mobile_tv"><a href="/quarks-im-fernsehen"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
								<div id="mobile_radio"><a href="/quarks-im-radio"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/podcast.svg" width="20px" height="auto" alt="Quarks Podcasts" title="wdr.de"> Quarks Podcasts</a></div>
						</div>

						<div class="header_spacer"></div>

						<div class="mobile_menu_topics"><div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops-44.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/allgemein">Allgemein</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/allgemein/science-cops-folge-44/"><h3><p>Nur sinnlose Nahrungs-<br />
ergänzungsmittel?<br />
Der Fall MoreNutrition</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar/"><h3><p><strong>Self-Care – nur hip oder auch wissenschaftlich belastbar?</strong></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Story-35.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-storys-folge-35-oxytocin-viel-mehr-als-ein-kuschelhormon/"><h3><p><strong><span style="color: #35bfed;">Oxytocin </span>– Viel mehr als ein Kuschelhormon</strong></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div></div>

						<div class="header_spacer"></div>

						<div class="newsletter_mobile_headline">Den Quarks <font color="#35beed">Newsletter</font> abonnieren</div>

						<aside id="text-6" class="widget widget_text">			<div class="textwidget"><p><script>window.cleverpushEmailConfig = { channelId: 'a2PpRsamSoN84BHjN' };</script><script src="https://static.cleverpush.com/sdk/cleverpush-email.js" async></script></p>
<div class="cleverpush-email-form" data-id="k87hFcSNBNaYY4uTR"></div>
</div>
		</aside>

					</div>
				</div>

						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->
<div class="single_article">
<div class="heroimage" style="background-image: url('https://www.quarks.de/wp-content/uploads/QKS_daily_1920x1080.jpg');"></div>

<style>
.heroimage {
    background-color: #35beed;
}


#quarkspost {
    margin-top: -270px;
}
</style>


<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

    <div class="teaser_wrap">

		<div class="row " id="quarkspost">

			<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
        <p class="hidden">Sie befinden sich hier:</p>
        <!-- Breadcrumb NavXT 7.1.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu quarks.de." href="https://www.quarks.de" class="home"><span property="name">quarks.de</span></a><meta property="position" content="1"></span>/<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu Podcast." href="https://www.quarks.de/category/podcast/" class="taxonomy category"><span property="name">Podcast</span></a><meta property="position" content="2"></span>/<span property="itemListElement" typeof="ListItem"><span property="name">Quarks Daily Spezial Folge 71 – Self-Care – nur hip oder auch wissenschaftlich belastbar?</span><meta property="position" content="3"></span>			</div>

			<!-- Do the left sidebar check -->
			


<div class="col-md-12 content-area" id="primary">
			<main class="site-main" id="main">

				
					
<div class="sticky_social"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&text=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&subject=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F%20Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FQKS_daily_1920x1080.jpg&description=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li><li class="shariff-button pocket shariff-nocustomcolor" style="background-color:#444"><a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&title=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Pocket speichern" aria-label="Bei Pocket speichern" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 28"><path fill="#ff0000" d="M24.5 2q1 0 1.7 0.7t0.7 1.7v8.1q0 2.8-1.1 5.3t-2.9 4.3-4.3 2.9-5.2 1.1q-2.7 0-5.2-1.1t-4.3-2.9-2.9-4.3-1.1-5.2v-8.1q0-1 0.7-1.7t1.7-0.7h22zM13.5 18.6q0.7 0 1.3-0.5l6.3-6.1q0.6-0.5 0.6-1.3 0-0.8-0.5-1.3t-1.3-0.5q-0.7 0-1.3 0.5l-5 4.8-5-4.8q-0.5-0.5-1.3-0.5-0.8 0-1.3 0.5t-0.5 1.3q0 0.8 0.6 1.3l6.3 6.1q0.5 0.5 1.3 0.5z"/></svg></span></a></li></ul></div></div>

<article class="post-119996 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast tag-gesundheit tag-krankheiten tag-mensch tag-schlafen tag-stress" id="post-119996">

	<div class="entry-content" id="zum_inhalt">

		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Kopfzeile:</p>
<div class="tagline"><h2>Quarks Daily Spezial</h2></div>
<div class="headline"><h2><div class="mobile_headline_frame"><strong>Self-Care – nur hip oder auch wissenschaftlich belastbar?</strong></div></h2></div>
<div class="subtitle"><h3>Ein heißes Bad, gemütliche Klamotten, Waldspaziergang - das sind Tipps, die im Netz unter dem Schlagwort „Self-Care“ zu finden sind. Aber ist das bloß Lifestyle oder können wir uns so mental stärken und stabil bleiben?</h3></div>
<div class="publish_date hide_comments"><div class="publish_date_meta">
<span class="date">12. November 2022  | Aktualisiert: 12. November 2022 </span>
<span class="divider"></span>
<span class="comments"></span></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">iframe embed</p>
<div class="paragraph_spacing">
	<div class="quarks_iframe">
		<div class="">
			<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://open.spotify.com/embed-podcast/episode/4pQSrr2cvG6Bu1oGgXnyyv" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe><noscript><iframe src="https://open.spotify.com/embed-podcast/episode/4pQSrr2cvG6Bu1oGgXnyyv" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></noscript>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: </p>
<div class="">
  <div class="paragraph_spacing">
      
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content"></p>
<h3>Jede Menge Stress</h3>
<p>Pandemie, Klimawandel, Inflation und Krieg. Im Moment dominieren schlechte Nachrichten und sie haben auch direkten Einfluss auf unser eigenes Leben: Kosten steigen, Löhne sinken und viele kommen auf der Arbeit an ihre Leistungsgrenzen. Bei einem Leben, das immer schneller und anstrengender wird muss man zwischendurch mal innehalten und Wege finden um Energie zu sammeln.</p>
<p>&nbsp;</p>
<h3>Self-Care soll es richten</h3>
<p>Kein Wunder also, dass ein Schlagwort im Internet die große Runde macht: Self-Care. Oder auf Deutsch: Selbstfürsorge. Aber was genau ist das?<br />
Wenn man den Begriff in eine Suchmaschine eingibt, dann raten einem viele Seiten: Heißes Bad nehmen, Spaziergänge machen, Kuschelpulli anziehen. Das soll dabei helfen die eigene Energie aufzuladen. Das klingt stark nach Produktwerbung getarnt als Lifestyle-Tipps. Doch es gibt tatsächlich psychologische Forschung zum Thema Self-Care. Und da wird das Thema plötzlich viel größer als Wellness und Entspannung.</p>
<p>&nbsp;</p>
<h3>Wie man Depressionen verhindert</h3>
<p>Die klassische Psychopathologie hat sich lange Zeit auf die Frage konzentriert, was in unserem Kopf passiert, wenn wir psychisch erkranken. Außerdem hat sie nach Behandlungsmethoden gesucht. Seit den 1970ern hat aber eine andere Methode immer mehr Schwung bekommen: Die Salutogenese. Ausgehend von den Arbeiten des amerikanisch-israelischen Soziologen Aaron Antonovsky. Die Salutogenese fragt nicht danach, wie Depressionen oder Burn-Outs behandelt werden können, sondern wie man sie verhindert. Dabei spielen Begriffe wie Achtsamkeit, Selbst-Empathie und Selbstfürsorge eine wichtige Rolle: Wenn wir sie richtig anwenden, sollen sie uns dabei helfen, unsere Resilienz zu steigern. Womit wir beim nächsten Zauberwort wären.</p>
<p>&nbsp;</p>
<h3>Resilienz – Die mentale Widerstandsfähigkeit</h3>
<p>Wie wir mit Stress und großen Belastungen umgehen, hängt auch von unserer Resilienz ab. Resilienz bedeutet so viel wie Anpassungsfähigkeit oder auch Widerstandsfähigkeit. Forschung dazu gibt es seit den 1950ern Jahren, aber vor allem ein Buch aus den 70ern hat sie populär gemacht: Die Kinder von Kauai. Die Langzeitstudie der deutsch-amerikanischen Entwicklungspsychologin Emmy Werner begleitete auf der hawaiianischen Insel Kauai 698 Kinder, die entweder in ärmlichen Verhältnissen lebten oder unter Spätfolgen von Geburtskomplikationen litten.<br />
Ein Ergebnis der Studie: Trotz der widrigen Umstände entwickelte sich ein Drittel der Kinder zu kompetenten Erwachsenen. Ihre Stärke schien eine mentale Anpassungsfähigkeit und ein Gefühl für die eigene Effektivität zu sein, das sie sich mithilfe ihrer Eltern und anderer Erziehungspersonen angeeignet hatten.</div>
	</div>
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Weitere Angaben zum Artikel:</p>
<div class="paragraph_spacing">
	<div class="blue_box">
      <div class="color_box_headline"><h2>Du willst täglich mehr wissen?</h2></div>
      <div class="color_box_content">So viele Fragen, die auf eine Antwort warten, so viele Entscheidungen, die zu treffen sind. Quarks hilft dir, dich zu orientieren. Auf Basis wissenschaftlicher Fakten. Und wir suchen nach Ideen für nachhaltige Lösungen.</p>
<p><a href="https://www.quarks.de/podcast/dailyquarks/">Jetzt Quarks Daily hören!</a></div>
	</div>
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: </p>
<div class="">
  <div class="paragraph_spacing">
      
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content"></p>
<h3>Deutschlands erstes Institut für Resilienzforschung</h3>
<p>In Mainz gibt es seit 2020 das Leibniz-Institut für Resilienzforschung, kurz LIR. Hervorgegangen ist es aus dem Deutschen Resilienz-Zentrum der Johannes Gutenberg Universität. Dort forscht man nicht nur an den Wirkungsmechanismen von Achtsamkeit, Selbst-Empathie und Selbstfürsorge sondern auch an Methoden, die wir alle in unserem Alltag anwenden können, um unsere mentale Gesundheit zu stärken. Denn so wie eine ausgewogene Ernährung und Sport gut für unseren Körper sind, kann Self-Care gut für unseren Geist sein. Bloß gibt es nicht die eine Methode, die zu jedem und jeder passt.</p>
<p>&nbsp;</p>
<h3>Heißes Bad und Yoga oder doch eher Party und laute Musik?</h3>
<p>Es ist etwas dran am Phänomen Self-Care, sagen die Expert*innen am LIR. Bloß muss es sich dabei nicht zwangsläufig um das heiße Bad oder eine Stunde Yoga handeln. Stattdessen sollten wir tun, was auch immer uns gut tut. Das kann eine Wanderung durch den Wald sein, aber genauso gut eine Party mit Freunden, wenn das eher unsere Batterien auflädt.<br />
Viel wichtiger ist: Wir müssen für uns selbst herausfinden, was uns gut tut und was nicht. Deswegen spielen Achtsamkeit und Meditationsmethoden eine wichtige Rolle im Ansatz des LIR. Selbstfürsorge bedeutet auch zu lernen, Innezuhalten, in sich hinein zu hören und die eigene Gemütslage kennenzulernen. Und im Zweifelsfall auch Nein zu sagen, wenn uns etwas zu viel wird oder wir Zeit für uns brauchen. Nicht nur gegenüber Freunden und Familie, sondern auch gegenüber Kollegen oder der Chefin.</p>
<p>&nbsp;</p>
<h3>Self-Care bedeutet auch Konflikte auszutragen</h3>
<p>Es ist etwas dran am Self-Care-Ansatz. Und reine Lifestyle-Tipps zum Thema greifen zu kurz. Dort geht es in der Regel nämlich nur um das Rundum-Wohlfühlprogramm in den eigenen vier Wänden. Allerdings sollte Selbstfürsorge nicht bedeuten, dass nur noch jeder und jede Einzelne als Individuum für das eigene Wohlbefinden verantwortlich ist. Auch Arbeitgeber und die Gesellschaft als ganzes sollten den Self-Care-Ansatz mittragen, fordern die Expert*innen in Mainz. Dann könne Self-Care nämlich mehr sein als nur Schaum im Lifestyle-Bad, sondern ein umfassender Ansatz für ein besseres Zusammenleben.</p>
<p>&nbsp;</p>
<p><strong>Die Macher:innen</strong><br />
Felix Schledde ist als freischaffender Journalist für Quarks unterwegs. In Zukunft will er nicht nur selbstständig, sondern auch häufiger selbstfürsorglich sein.</p>
<p>Sebastian Sonntag ist leidenschaftlicher Radiomoderator und Quarks-Daily-Host</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Quellenangaben zum Artikel:</p>
<div class="source_list_outer">
	<div class="teaser_wrap">
		<div class="soureces_article">
			<div class="paragraph_spacing">
						<div class="source_list_headline"><h2>Unsere Quellen</h2></div>
		      	<div class="source_list_content"></p>
<ul>
<li><a href="https://lir-mainz.de/home" target="_blank" rel="noopener">Das Leibniz-Institut für Resilienzforschung, Mainz</a></li>
<li><a href="https://www.sciencedirect.com/science/article/abs/pii/1054139X92901577" target="_blank" rel="noopener">Emmy Werner (1992). The children of Kauai: Resiliency and recovery in adolescence and adulthood</a></li>
<li><a href="https://archive.org/details/healthstresscopi00antorich" target="_blank" rel="noopener">Aaron Antonovsky (1982). Health, Stress and Coping</a></li>
<li><a href="https://pubmed.ncbi.nlm.nih.gov/31557545/" target="_blank" rel="noopener">Kampa M, Schick A, Sebastian A, Wessa M, Tüscher O, Kalisch R, Yuen K. Replication of fMRI group activations in the neuroimaging battery for the Mainz Resilience Project (MARP). Neuroimage. 2020</a></li>
<li><a href="https://pubmed.ncbi.nlm.nih.gov/29927259/" target="_blank" rel="noopener">Kaurin A, Schönfelder S, Wessa M. Self-compassion buffers the link between self-criticism and depression in trauma-exposed firefighters. J Couns Psychol. 2018</a></li>
<li><a href="https://pubmed.ncbi.nlm.nih.gov/34867526/" target="_blank" rel="noopener">Schueler K, Fritz J, Dorfschmidt L, van Harmelen AL, Stroemer E, Wessa M. Psychological Network Analysis of General Self-Efficacy in High vs. Low Resilient Functioning Healthy Adults. Front Psychiatry. 2021</a></li>
<li><a href="https://pubmed.ncbi.nlm.nih.gov/35055470/" target="_blank" rel="noopener">Janzarik G, Wollschläger D, Wessa M, Lieb K. A Group Intervention to Promote Resilience in Nursing Professionals: A Randomised Controlled Trial. Int J Environ Res Public Health. 2022</a></li>
<li><a href="https://pubmed.ncbi.nlm.nih.gov/34992556/" target="_blank" rel="noopener">Meine LE, Strömer E, Schönfelder S, Eckhardt EI, Bergmann AK, Wessa M. Look After Yourself: Students Consistently Showing High Resilience Engaged in More Self-Care and Proved More Resilient During the COVID-19 Pandemic. Front Psychiatry. 2021</a></li>
<li><a href="https://pubmed.ncbi.nlm.nih.gov/32691879/" target="_blank" rel="noopener">Kunzler AM, Helmreich I, König J, Chmitorz A, Wessa M, Binder H, Lieb K. Psychological interventions to foster resilience in healthcare students. Cochrane Database Syst Rev. 2020</a></li>
</ul>
<p></div>

						
				<div class="source_tags_headline">Verwandte Themen</div>
						<div class="source_tags"><a href="/tag/gesundheit">#Gesundheit</a><a href="/tag/krankheiten">#Krankheiten</a><a href="/tag/mensch">#Mensch</a><a href="/tag/schlafen">#Schlafen</a><a href="/tag/stress">#Stress</a></div>
				</div>
	</div>
</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">	<p class="hidden">Social Sharing:</p>
		<div class="social_quarks">
			<div class="social_quarks_headline">Teile dieses Wissen:</div>
			<div class="social_quarks_buttons"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&text=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&subject=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F%20Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FQKS_daily_1920x1080.jpg&description=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li><li class="shariff-button pocket shariff-nocustomcolor" style="background-color:#444"><a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&title=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Pocket speichern" aria-label="Bei Pocket speichern" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 28"><path fill="#ff0000" d="M24.5 2q1 0 1.7 0.7t0.7 1.7v8.1q0 2.8-1.1 5.3t-2.9 4.3-4.3 2.9-5.2 1.1q-2.7 0-5.2-1.1t-4.3-2.9-2.9-4.3-1.1-5.2v-8.1q0-1 0.7-1.7t1.7-0.7h22zM13.5 18.6q0.7 0 1.3-0.5l6.3-6.1q0.6-0.5 0.6-1.3 0-0.8-0.5-1.3t-1.3-0.5q-0.7 0-1.3 0.5l-5 4.8-5-4.8q-0.5-0.5-1.3-0.5-0.8 0-1.3 0.5t-0.5 1.3q0 0.8 0.6 1.3l6.3 6.1q0.5 0.5 1.3 0.5z"/></svg></span></a></li></ul></div></div>
		</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Kommentare zum Artikel:</p>
<div class="link"><a name="comments_link"></a></div>
<div class="kommentshtml">    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail" />
                <label for="wc_email-0_0" class="wpdlb">E-Mail</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_0_0" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_0_0">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Über neue Antworten auf diesen Kommentar benachrichtigen">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript></noscript>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_wpdiscuzuniqueid">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Über neue Antworten auf diesen Kommentar benachrichtigen">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                                    </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Kommentare                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Kommentar, auf den am meisten reagiert wurde"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Beliebtestes Kommentar Thema"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">Alle Kommentare betrachten</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Überschrift:</p>
<div class="article_module_headline"><h2>Mehr <span style="color: #35beed;">Quarks Daily Spezial:</span></h2></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="3"data-totalitems="3" data-scroll_per_page="" data-autoplay="false"data-items-tablet="1" data-items-mobile="1" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="thumbnail" data-navigation="true" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-70-klimagerechtigkeit-so-wird-klimaschutz-sozialer-und-effektiver/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/podcast">Podcast</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-70-klimagerechtigkeit-so-wird-klimaschutz-sozialer-und-effektiver/" tabindex="-1">Quarks Daily Spezial</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-70-klimagerechtigkeit-so-wird-klimaschutz-sozialer-und-effektiver/"><p><strong>Klimagerechtigkeit – So wird Klimaschutz sozialer und effektiver</strong></p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-69-talent-oder-uebung-was-macht-uns-richtig-gut/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/podcast">Podcast</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-69-talent-oder-uebung-was-macht-uns-richtig-gut/" tabindex="-1">Quarks Daily Spezial</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-69-talent-oder-uebung-was-macht-uns-richtig-gut/"><p><strong>Talent oder Übung: </strong><strong>Was macht uns richtig gut?</strong></p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-68-gesunde-haut-ist-weniger-pflege-wirklich-mehr/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/podcast">Podcast</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-68-gesunde-haut-ist-weniger-pflege-wirklich-mehr/" tabindex="-1">Quarks Daily Spezial</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-68-gesunde-haut-ist-weniger-pflege-wirklich-mehr/"><p><strong>Gesunde Haut – Ist weniger Pflege wirklich mehr?</strong></p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">	<div class="social_links_outer">
			<div class="social_links_inner">
				<div class="s_f"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/youtube.svg" width="28px" height="20px" alt="quarks bei Youtube"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/youtube.svg" width="28px" height="20px" alt="quarks bei Youtube"></noscript>Quarks auf Youtube</a></div>
				<a href="https://www.facebook.com/quarks.de"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/facebook.svg" width="26px" height="20px" alt="quarks bei Facebook"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/facebook.svg" width="26px" height="20px" alt="quarks bei Facebook"></noscript>Quarks auf Facebook</a>
				<a href="https://www.instagram.com/beautyquarks/"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"></noscript>BeautyQuarks auf Instagram</a>
				<a href="https://www.instagram.com/quarks.de"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"></noscript>Quarks auf Instagram</a>
				<a href="https://www.tiktok.com/@quarks?lang=de-DE"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/tiktok.svg" width="20px" height="20px" alt="quarks bei TikTok"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/tiktok.svg" width="20px" height="20px" alt="quarks bei TikTok"></noscript>Quarks auf Tiktok</a>
			</div>
	</div></div></div></div></div>

	<footer class="entry-footer">

		<span class="cat-links">Veröffentlicht in  <a href="https://www.quarks.de/category/podcast/" rel="category tag">Podcast</a></span><span class="tags-links">Verschlagwortet mit  <a href="https://www.quarks.de/tag/gesundheit/" rel="tag">Gesundheit</a>, <a href="https://www.quarks.de/tag/krankheiten/" rel="tag">Krankheiten</a>, <a href="https://www.quarks.de/tag/mensch/" rel="tag">Mensch</a>, <a href="https://www.quarks.de/tag/schlafen/" rel="tag">Schlafen</a>, <a href="https://www.quarks.de/tag/stress/" rel="tag">Stress</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

				
			</main><!-- #main -->

		<!-- Do the right sidebar check -->
		
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



  

    </div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->

</div>


</div><!-- #navbar-scroll-area end -->

<div class="share">
  <div class="fab no"><div class="inner_share"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&text=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&subject=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F%20Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FQKS_daily_1920x1080.jpg&description=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li><li class="shariff-button pocket shariff-nocustomcolor" style="background-color:#444"><a href="https://getpocket.com/save?url=https%3A%2F%2Fwww.quarks.de%2Fpodcast%2Fquarks-daily-spezial-folge-71-self-care-nur-hip-oder-auch-wissenschaftlich-belastbar%2F&title=Quarks%20Daily%20Spezial%20Folge%2071%20%E2%80%93%20Self-Care%20%E2%80%93%20nur%20hip%20oder%20auch%20wissenschaftlich%20belastbar%3F" title="Bei Pocket speichern" aria-label="Bei Pocket speichern" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff0000; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 28"><path fill="#ff0000" d="M24.5 2q1 0 1.7 0.7t0.7 1.7v8.1q0 2.8-1.1 5.3t-2.9 4.3-4.3 2.9-5.2 1.1q-2.7 0-5.2-1.1t-4.3-2.9-2.9-4.3-1.1-5.2v-8.1q0-1 0.7-1.7t1.7-0.7h22zM13.5 18.6q0.7 0 1.3-0.5l6.3-6.1q0.6-0.5 0.6-1.3 0-0.8-0.5-1.3t-1.3-0.5q-0.7 0-1.3 0.5l-5 4.8-5-4.8q-0.5-0.5-1.3-0.5-0.8 0-1.3 0.5t-0.5 1.3q0 0.8 0.6 1.3l6.3 6.1q0.5 0.5 1.3 0.5z"/></svg></span></a></li></ul></div></div></div>
</div>




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container">

			<div id="footer_logo">
				<div class="mb-5 mx-auto text-center">
					<a href="https://www.quarks.de/"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/quarks-logo-new.svg" width="100%" height="auto" alt="quarks logo" /></a>
				</div>
			</div>

			<div class="row justify-content-between pb-4 pb-md-0">
				<div class="col-12 col-md-7">
					<div class="newsletter_footer_headline">Mit unserem <font color="#35beed">Newsletter</font> up to date bleiben.</div>
					<div class="newsletter_footer_claim">
						<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p class="p1">Euer Abo für Gesprächswertiges aus der Wissenschaft.</p>
</div>
		</aside>					</div>
					<div class="footer-sidebar-4">
						<aside id="text-4" class="widget widget_text">			<div class="textwidget"><p><script>window.cleverpushEmailConfig = { channelId: 'a2PpRsamSoN84BHjN' };</script><script src="https://static.cleverpush.com/sdk/cleverpush-email.js" async></script></p>
<div class="cleverpush-email-form" data-id="k87hFcSNBNaYY4uTR"></div>
</div>
		</aside>					</div>
				</div>
				<div class="col-12 col-md-3 mx-0 mx-md-4 mt-md-0" id="follow-footer">
					<div class="text-center text-md-left"><span style="color:#35beed">Folge</span> uns</div>
					<ul class="p-0 m-0 mt-3 d-flex flex-direction-row align-items-center align-content-center justify-content-center justify-content-md-start">
						<li class="mr-4 ml-md-0"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="36px" height="20px" alt="quarks bei instagram"></a></li>
						<li class="mr-4 ml-md-0"><a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="29px" height="20px" alt="quarks bei facebook"></a></li>
						<li class="mr-4 ml-md-0"><a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="28px" height="20px" alt="quarks bei instagram"></a></li>
						<li class="mr-4 ml-md-0"><a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="22px" height="20px" alt="quarks bei tiktok"></a></li>
						<li class="mr-0"><a href="https://twitter.com/quarkswdr"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/twitter.svg" width="30px" height="20px" alt="quarks bei twitter"></a></li>
					</ul>
					<div class="follow_space"></div>
					<div class="text-center text-md-left"><span style="color:#35beed">Push</span> Nachrichten</div>
					<div class="justify-content-center justify-content-md-start">
						<aside id="block-2" class="widget widget_block"><div class="cleverpush-content-button" data-type="button-simple" data-button-text="Push Nachrichten erhalten" data-button-text-subscribed="Push Nachrichten abonniert" data-button-background-color="#42a2f2" data-button-color="#ffffff"></div></aside>					</div>
					<div class="follow_space"></div>
				</div>
			</div>

			<div class="footer_spacer"></div>

				<div class="footer_menu"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="https://www.quarks.de/umwelt/">Umwelt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920"><a href="/umwelt">Übersicht Umwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://www.quarks.de/umwelt/klimawandel/">Klimawandel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816"><a href="https://www.quarks.de/umwelt/landwirtschaft/">Landwirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://www.quarks.de/umwelt/muell/">Müll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://www.quarks.de/umwelt/tierwelt/">Tierwelt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://www.quarks.de/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921"><a href="/gesundheit">Übersicht Gesundheit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="https://www.quarks.de/gesundheit/drogen/">Drogen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://www.quarks.de/gesundheit/ernaehrung/">Ernährung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="https://www.quarks.de/gesundheit/medizin/">Medizin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.quarks.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="/technik">Übersicht Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="https://www.quarks.de/technik/digitalisierung/">Digitalisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823"><a href="https://www.quarks.de/technik/energie/">Energie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://www.quarks.de/technik/mobilitaet/">Mobilität</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://www.quarks.de/gesellschaft/">Gesellschaft</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924"><a href="/gesellschaft">Übersicht Gesellschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://www.quarks.de/gesellschaft/bildung/">Bildung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://www.quarks.de/gesellschaft/psychologie/">Psychologie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://www.quarks.de/gesellschaft/wissenschaft/">Wissenschaft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.quarks.de/weltall/">Weltall</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925"><a href="/weltall">Übersicht Weltall</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834"><a href="https://www.quarks.de/weltall/astronomie/">Astronomie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826"><a href="https://www.quarks.de/weltall/raumfahrt/">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
				<div class="footer_spacer"></div>

				<div class="row footer_misc">
					<div class="col-12 col-md-7">
						<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul id="footer_faq_list">
<li><a href="/copyright">© Quarks 2020</a>		</li>
	<li><a href="/kontakt">Kontakt</a></li>
	<li><a href="/impressum">Impressum</a></li>
	<li><a href="/datenschutz">Datenschutz</a></li>
	<li><a href="/netiquette">Netiquette</a></li>
</ul></div></aside>					</div>
					<div class="col-12 col-md-5 mt-3 mt-md-0 text-md-right font-italic">
						<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>Gemacht mit Hirn, Herz und unserem Rundfunkbeitrag.</p>
</div>
		</aside>					</div>
				</div>

								<div class="footer_spacer"></div>
				<div class="footer_misc">
					<input class="styled-checkbox" id="analytics-opt-out" type="checkbox" data-two-click-oembed="opt-out" data-two-click-oembed-reload />
					<label for="analytics-opt-out"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Ich möchte keine Inhalte von externen Anbietern wie Facebook, Youtube und Instagram angezeigt bekommen.</div></aside></label>
				</div>
				
		</div>

	</div><!-- #wrapper-footer-full -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.quarks.de/wp-admin/admin-ajax.php";
</script>
			<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
			<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><style type="text/css" id="wpsg-custom-css"></style><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Du sendest eine E-Mail an <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='E-Mail-Betreff' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Nachricht hier eingeben'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Senden</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Kommentar verschieben<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Trage einen Artikel-Titel ein...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Verschieben</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.quarks.de/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='shariffcss-css'  href='https://www.quarks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<style id='gambit-carousel-anything-styles-inline-css' type='text/css'>
.owl-dots .owl-dot span { opacity: 1; background-color: #c3cbc8 }.owl-dots .owl-dot.active span { background-color: #869791 }.owl-nav { display: none; }owl-dots { margin-top: 15px; }#carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-prev { left: -40px } #carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-next { left: auto; right: -40px } 
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.quarks.de/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/smoothscroll/smoothscroll.js?ver=1.2.1' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly//assets/vender/fontselect/jquery.fontselect.min.js?ver=6.0.3' id='fontselect-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/active-scroll.js?ver=1.0.4' id='active-scroll-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/sticky/jquery.sticky.js?ver=1.0.4' id='sticky-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/scroll-magic/gsap.min.js?ver=2.2.6' id='gsap-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/scroll-magic/SplitText3.min.js?ver=2.2.6' id='SplitText3-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/scroll-magic/ScrollToPlugin.min.js?ver=2.2.6' id='ScrollToPlugin-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/scroll-magic/minified/ScrollMagic.min.js?ver=2.2.6' id='ScrollMagic-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/scroll-magic/minified/plugins/animation.gsap.min.js?ver=2.2.6' id='animation-gsap-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/vender/scroll-magic/minified/plugins/debug.addIndicators.min.js?ver=2.2.6' id='addIndicators-scrollmagic-js'></script>
<script type='text/javascript' id='wp-scrolly-js-extra'>
/* <![CDATA[ */
var WPE_SCROLLY = {"SIZE_DESKTOP":"1680","SIZE_LAPTOP":"1200","SIZE_TABLET":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/js/wp-scrolly.js?ver=2.2.6' id='wp-scrolly-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scrolly/assets/js/script.js?ver=2.2.6' id='wpsg-scrolly-builder-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/jquery-smooth-scroll/js/script.min.js?ver=6.0.3' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.quarks.de\/wp-json\/wp\/v2\/media","text":"<span class=\"dashicons dashicons-media-text\" aria-hidden=\"true\"><\/span><span class=\"screen-reader\">Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.6.4' id='longdesc.button-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Hinterlasse den ersten Kommentar!",
        wc_comment_join_text: "An Diskussion beteiligen*",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.5' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/themes/understrap/js/popper.min.js?ver=0.8.6' id='popper-scripts-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/themes/understrap/js/theme.min.js?ver=0.8.6.1573128025' id='understrap-scripts-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.js?ver=3.0.3' id='qtip2-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.js?ver=4.2' id='text-hover-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.6.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.6.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"600","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.6.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":"<div class=\"wpa-hide-ltr\" id=\"skiplinks\" role=\"navigation\" aria-label=\"Skip links\"><a href=\"#zum_inhalt\" class='no-scroll'>Skip to Content<\/a> <a href=\"#main-menu\" class='no-scroll'>Skip to navigation<\/a> <a href=\"#zur_suche\" class='no-scroll'>Zur Suche<\/a> <\/div>"},"target":"","tabindex":"","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"de-DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0.3' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.3.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.quarks.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"_brlbs-fadeInDownBig","animationOut":"_brlbs-flipOutX","blockContent":"1","boxLayout":"bar","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"","cookieDomain":"quarks.de","cookiePath":"\/","cookieSecure":"1","cookieLifetime":"182","cookieLifetimeEssentialOnly":"182","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","reloadAfterOptOut":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":[],"marketing":[],"external-media":["facebook","google-analytics","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"}}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"google-analytics":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"1","asyncOptOutCode":"0","trackingId":"UA-161803048-1","consentMode":"0"},"optInJS":"","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.56' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"autoplay":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"autoplay":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>

<script src="https://www.quarks.de/wp-content/themes/understrap/js/footer.js"></script>
<script src="https://www.quarks.de/wp-content/themes/understrap/js/what-input.js"></script>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
<script type="text/javascript">
  (function($) {
    if (quarksAnalytics.isOptOut()) {
      return;
    }

    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    if (!quarksAnalytics.isOptOut()) {
      var wt = new window.webtrekkV3({
        linkTrack: 'link',
        contentId: 'WDR_Quarks_Podcast_Quarks Daily Spezial Folge 71 – Self-Care – nur hip oder auch wissenschaftlich belastbar?'
      });

      wt.contentGroup = {
        '1': 'WDR',
'2': 'Quarks',
'3': 'Podcast',
'4': 'Quarks Daily Spezial Folge 71 – Self-Care – nur hip oder auch wissenschaftlich belastbar?'      };

      wt.sendinfo();
    }
  </script>


</body>

</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 6740 objects (1 MB) from Redis using Predis (v2.0.0).
-->
