<!DOCTYPE html>
<html lang="de-DE">
<head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-161803048-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-161803048-1', { 'anonymize_ip': true });
        </script>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="quarks.de - &#8211; Tagline">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-16x16.png">
	<link rel="manifest" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/site.webmanifest">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="theme-color" content="#ffffff">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.quarks.de/xmlrpc.php">
	<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
  <script src="https://www.quarks.de/wp-content/themes/understrap/js/header.js"></script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Brauchen wir Vitamin D-Tabletten? - quarks.de</title>
	<meta name="description" content="Vitamin D brauchen wir vor allem für gesunde Knochen. Angeblich soll es aber auch gegen diverse andere Krankheiten helfen. Das sagt die Wissenschaft." />
	<link rel="canonical" href="https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Brauchen wir Vitamin D-Tabletten?" />
	<meta property="og:description" content="Vitamin D brauchen wir vor allem für gesunde Knochen. Angeblich soll es aber auch gegen diverse andere Krankheiten helfen. Das sagt die Wissenschaft." />
	<meta property="og:url" content="https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/" />
	<meta property="og:site_name" content="quarks.de" />
	<meta property="article:published_time" content="2021-08-10T12:00:25+00:00" />
	<meta property="article:modified_time" content="2021-08-10T13:13:43+00:00" />
	<meta property="og:image" content="https://www.quarks.de/wp-content/uploads/Vitamin-D-1920.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lucas Tenberg" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="10 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quarks.de/#organization","name":"Quarks","url":"https://www.quarks.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.quarks.de/#logo","inLanguage":"de-DE","url":"https://www.quarks.de/wp-content/uploads/Quarks-Logo-Resized.png","contentUrl":"https://www.quarks.de/wp-content/uploads/Quarks-Logo-Resized.png","width":190,"height":36,"caption":"Quarks"},"image":{"@id":"https://www.quarks.de/#logo"}},{"@type":"WebSite","@id":"https://www.quarks.de/#website","url":"https://www.quarks.de/","name":"quarks.de","description":"- Tagline","publisher":{"@id":"https://www.quarks.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.quarks.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#primaryimage","inLanguage":"de-DE","url":"https://www.quarks.de/wp-content/uploads/Vitamin-D-1920.jpg","contentUrl":"https://www.quarks.de/wp-content/uploads/Vitamin-D-1920.jpg","width":1920,"height":1080,"caption":"Vitamin D-Tabletten solltest du nur in Absprache mit \u00c4rzten einnehmen. Bild: unsplash / Leohoho"},{"@type":"WebPage","@id":"https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#webpage","url":"https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/","name":"Brauchen wir Vitamin D-Tabletten? - quarks.de","isPartOf":{"@id":"https://www.quarks.de/#website"},"primaryImageOfPage":{"@id":"https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#primaryimage"},"datePublished":"2021-08-10T12:00:25+00:00","dateModified":"2021-08-10T13:13:43+00:00","description":"Vitamin D brauchen wir vor allem f\u00fcr gesunde Knochen. Angeblich soll es aber auch gegen diverse andere Krankheiten helfen. Das sagt die Wissenschaft.","breadcrumb":{"@id":"https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/"]}]},{"@type":"BreadcrumbList","@id":"https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.quarks.de/"},{"@type":"ListItem","position":2,"name":"Brauchen wir Vitamin D-Tabletten?"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#article","isPartOf":{"@id":"https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#webpage"},"author":{"@id":"https://www.quarks.de/#/schema/person/a0c8bde1c987612667623f94516f2d24"},"headline":"Brauchen wir Vitamin D-Tabletten?","datePublished":"2021-08-10T12:00:25+00:00","dateModified":"2021-08-10T13:13:43+00:00","mainEntityOfPage":{"@id":"https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#webpage"},"wordCount":2658,"commentCount":18,"publisher":{"@id":"https://www.quarks.de/#organization"},"image":{"@id":"https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#primaryimage"},"thumbnailUrl":"https://www.quarks.de/wp-content/uploads/Vitamin-D-1920.jpg","keywords":["Haut","Krankheiten"],"articleSection":["Ern\u00e4hrung"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.quarks.de/#organization"}},{"@type":"Person","@id":"https://www.quarks.de/#/schema/person/a0c8bde1c987612667623f94516f2d24","name":"Lucas Tenberg","image":{"@type":"ImageObject","@id":"https://www.quarks.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/00daa01bbea233a56460bc90e7193b46?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/00daa01bbea233a56460bc90e7193b46?s=96&d=mm&r=g","caption":"Lucas Tenberg"},"description":"Wissenschafts- und Wirtschaftsjournalist aus K\u00f6ln. Interessiert sich vor allem f\u00fcr erneuerbare Energien und die Mobilit\u00e4t der Zukunft. Themen: Klimaforschung, Technik, St\u00e4dteentwicklung, Umwelt\u00f6konomie.","url":"https://www.quarks.de/author/lucas-tenberg/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//www.quarks.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Feed" href="https://www.quarks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Kommentar-Feed" href="https://www.quarks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Brauchen wir Vitamin D-Tabletten? Kommentar-Feed" href="https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quarks.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='carousel-anything-css-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-animate-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quarks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.quarks.de/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.quarks.de/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-smooth-scroll-css'  href='https://www.quarks.de/wp-content/plugins/jquery-smooth-scroll/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.quarks.de/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://www.quarks.de/wp-content/themes/understrap/css/theme.min.css?ver=0.8.6.1624627173' type='text/css' media='all' />
<link rel='stylesheet' id='qtip2-css'  href='https://www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='text-hover-css'  href='https://www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.quarks.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.quarks.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1574757558' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.quarks.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3' id='carousel-anything-owl-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12' id='carousel-anything-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.quarks.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":10065,"token":"c039ea7631","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.quarks.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quarks.de/wp-json/wp/v2/posts/10065" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quarks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quarks.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.quarks.de/?p=10065' />
<link rel="alternate" type="application/json+oembed" href="https://www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F&#038;format=xml" />

<style type='text/css'>
	
		.wpa-hide-ltr#skiplinks a, .wpa-hide-ltr#skiplinks a:hover, .wpa-hide-ltr#skiplinks a:visited {  }
		.wpa-hide-ltr#skiplinks a:active,  .wpa-hide-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<div id="wptime-plugin-preloader"></div>

<body class="post-template-default single single-post postid-10065 single-format-standard wp-custom-logo wp-featherlight-captions group-blog wpb-js-composer js-comp-ver-6.3.0 vc_responsive">

<div class="hfeed site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<div id="main_top_bar_container" class="d-none d-md-block">
			<div class="container">
		    <div class="row justify-content-end" id="main_top_bar_row">
		        <div id="main_top_bar_social">
							<a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/youtube-color.svg" width="27px" height="27px" alt="quarks bei instagram"></a>
							<a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/facebook-color.svg" width="27px" height="27px" alt="quarks bei facebook"></a>
							<a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/insta-may-2016-white.png" width="27px" height="27px" alt="quarks bei instagram"></a>
						</div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_fernsehn"><a href="/quarks-im-fernsehen"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_radio"><a href="/quarks-im-radio"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/podcast.svg" width="20px" height="auto" alt="Quarks Podcasts" title="wdr.de"> Quarks Podcasts</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_logo"><a href="https://www1.wdr.de/index.html"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/wdr-logo.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>
		    </div>
			</div>
	</div>

	<h1 class="hidden">Brauchen wir Vitamin D-Tabletten?</h1>

	<div class="navbar-scroll-area">

		<nav class="navbar navbar-expand-md navbar-dark sticky-top py-2 mt-md-2" id="quarks-navbar">

					<div class="container d-flex justify-content-between" >
		
		<a class="navbar-brand quarks-logo" rel="home" href="https://www.quarks.de/" title="quarks.de" itemprop="url">quarks.de</a>
                <div class="right-part-of-navbar-for-mobile">
		        <div class="navbar-wdr-logo"><a href="https://www1.wdr.de/index.html"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/wdr-logo-dark-blue.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>

			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span>
				</button>
                </div>

			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span>
				</button>

				<div class="collapse navbar-collapse justify-content-end mt-3 mx-4 mt-md-0 mx-md-0" id="navbarNavDropdown">
					<div class="menu-hauptmenue-container"><ul id="main-menu" class="navbar-nav align-items-stretch"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-72 nav-item"><a title="Umwelt" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-72">Umwelt</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-72" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920 nav-item"><a title="Übersicht Umwelt" href="/umwelt" class="dropdown-item">Übersicht Umwelt</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819 nav-item"><a title="Klimawandel" href="https://www.quarks.de/umwelt/klimawandel/" class="dropdown-item">Klimawandel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816 nav-item"><a title="Landwirtschaft" href="https://www.quarks.de/umwelt/landwirtschaft/" class="dropdown-item">Landwirtschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818 nav-item"><a title="Müll" href="https://www.quarks.de/umwelt/muell/" class="dropdown-item">Müll</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817 nav-item"><a title="Tierwelt" href="https://www.quarks.de/umwelt/tierwelt/" class="dropdown-item">Tierwelt</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-73 nav-item"><a title="Gesundheit" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-73">Gesundheit</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-73" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921 nav-item"><a title="Übersicht Gesundheit" href="/gesundheit" class="dropdown-item">Übersicht Gesundheit</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827 nav-item"><a title="Drogen" href="https://www.quarks.de/gesundheit/drogen/" class="dropdown-item">Drogen</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828 nav-item"><a title="Ernährung" href="https://www.quarks.de/gesundheit/ernaehrung/" class="dropdown-item">Ernährung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829 nav-item"><a title="Medizin" href="https://www.quarks.de/gesundheit/medizin/" class="dropdown-item">Medizin</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-74 nav-item"><a title="Technik" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-74">Technik</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-74" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922 nav-item"><a title="Übersicht Technik" href="/technik" class="dropdown-item">Übersicht Technik</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824 nav-item"><a title="Digitalisierung" href="https://www.quarks.de/technik/digitalisierung/" class="dropdown-item">Digitalisierung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823 nav-item"><a title="Energie" href="https://www.quarks.de/technik/energie/" class="dropdown-item">Energie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825 nav-item"><a title="Mobilität" href="https://www.quarks.de/technik/mobilitaet/" class="dropdown-item">Mobilität</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-76 nav-item"><a title="Gesellschaft" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-76">Gesellschaft</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-76" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924 nav-item"><a title="Übersicht Gesellschaft" href="/gesellschaft" class="dropdown-item">Übersicht Gesellschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821 nav-item"><a title="Bildung" href="https://www.quarks.de/gesellschaft/bildung/" class="dropdown-item">Bildung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822 nav-item"><a title="Psychologie" href="https://www.quarks.de/gesellschaft/psychologie/" class="dropdown-item">Psychologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820 nav-item"><a title="Wissenschaft" href="https://www.quarks.de/gesellschaft/wissenschaft/" class="dropdown-item">Wissenschaft</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-75 nav-item"><a title="Weltall" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75">Weltall</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925 nav-item"><a title="Übersicht Weltall" href="/weltall" class="dropdown-item">Übersicht Weltall</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834 nav-item"><a title="Astronomie" href="https://www.quarks.de/weltall/astronomie/" class="dropdown-item">Astronomie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826 nav-item"><a title="Raumfahrt" href="https://www.quarks.de/weltall/raumfahrt/" class="dropdown-item">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
					
<script type="text/javascript">
copyValue = function() {
    value = document.getElementById('zur_suche').value;
    el2 = document.getElementById('webtrekk_suche');
    el2.value = value;
    return true;
}
</script>

<form method="get" class="searchform form-inline my-2 my-lg-0 ml-md-4" action="https://www.quarks.de/" role="search" onsubmit="copyValue()">
	<div class="input-group">
		<input class="field form-control" id="zur_suche" name="s" type="text"
			placeholder="in quarks.de suchen" value="">
        <input name="q" type="hidden" id='webtrekk_suche'>
		<span class="input-group-append">
			<div class="prettysearch" id="searchsubmit"><input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value=""></div>
	</span>
	</div>
</form>

				<div class="lower" id="flyout-menu-toggle"></div>
					<div class="overlay overlay-hugeinc" id="flyout-menu">
						<div class="wrapper" id="single-wrapper">
								<div class="container" id="overlay_menu">
										<div class="row">
											<div class="col-sm-3"><div class="overlay_menu"><ul id="menu-hauptmenue" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="https://www.quarks.de/umwelt/">Umwelt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://www.quarks.de/gesundheit/">Gesundheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.quarks.de/technik/">Technik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://www.quarks.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.quarks.de/weltall/">Weltall</a></li>
</ul></div></div>
											<div class="col-sm-3"><div class="overlay_tags"><ul><li><a href="https://www.quarks.de/tag/haut/">#Haut</a></li><li><a href="https://www.quarks.de/tag/krankheiten/">#Krankheiten</a></li></ul></div></div>
											<div class="col-sm-6">
												<div class="overlay_text"><span style="color:#35beed">Folge</span> uns</div>
												<ul class="p-0 m-0 mt-3 d-flex flex-direction-row align-items-center align-content-center justify-content-center justify-content-md-start">
													<li class="mr-5 ml-md-0"><a href="https://www.instagram.com/quarks.de/"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/instagram.svg" width="27px" height="auto" alt="quarks bei instagram" /></a></li>
													<li class="mr-5 ml-md-0"><a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/facebook.svg" width="auto" height="27px" alt="quarks bei facebook" /></a></li>
													<li class="mr-0"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/youtube.svg" width="27px" height="auto" alt="quarks bei youtube" /></a></li>
												</ul>
												<div class="overlay_text" id="newsletter_text">Den <span style="color:#35beed">Quarks Newsletter </span>abonieren</div>
												<div class="overlay_newsletter"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-6-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-6" aria-describedby="nf-form-errors-6" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside></div>
											</div>
										</div>
										<div class="row" id="overlay_row"><div class="footer_spacer"></div></div>

										<div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Vitamin-D-800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/ernaehrung">Ernährung</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/"><h3><p><span class="TextRun BCX0 SCXW49112777" lang="DE-DE" xml:lang="DE-DE" data-contrast="auto"><span class="NormalTextRun BCX0 SCXW49112777">Brauchen wir <span style="color: #35bfed;">Vitamin D-Tabletten?</span></span></span></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_1400x1400-1.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-6-deep-fakes-warum-wir-unseren-augen-nicht-mehr-trauen-koennen/"><h3><p>Deep Fakes: Warum wir unseren Augen nicht mehr trauen können</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/1080-Inzidenz.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/gesundheit">Gesundheit</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/gesundheit/inzidenz-krankenhausdaten-massnahmen/"><h3><p>Ist die <span style="color: #35bfed;">Inzidenz</span> noch das <span style="color: #35bfed;">richtige Maß</span> für Beschränkungen?</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div>								</div>
						</div>
					</div>

					<div class="d-block d-md-none">

							<div class="header_spacer"></div>

							<div class="header_headline"><span style="color:#35beed">Folge</span> uns</div>

							<div class="social_follow_mobile">
									<div class="social_follow_mobile_icons">
										<a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/youtube-color.svg" width="42px" height="42px" alt="quarks bei instagram"></a>
										<a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/facebook-color.svg" width="42px" height="42px" alt="quarks bei facebook"></a>
										<a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/insta-may-2016-white.png" width="42px" height="42px" alt="quarks bei instagram"></a>
									</div>
							</div>

						<div class="links_mobile_header">
								<div id="mobile_tv"><a href="/quarks-im-fernsehen"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
								<div id="mobile_radio"><a href="/quarks-im-radio"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/podcast.svg" width="20px" height="auto" alt="Quarks Podcasts" title="wdr.de"> Quarks Podcasts</a></div>
						</div>

						<div class="header_spacer"></div>

						<div class="mobile_menu_topics"><div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Vitamin-D-800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/ernaehrung">Ernährung</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/"><h3><p><span class="TextRun BCX0 SCXW49112777" lang="DE-DE" xml:lang="DE-DE" data-contrast="auto"><span class="NormalTextRun BCX0 SCXW49112777">Brauchen wir <span style="color: #35bfed;">Vitamin D-Tabletten?</span></span></span></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_1400x1400-1.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-6-deep-fakes-warum-wir-unseren-augen-nicht-mehr-trauen-koennen/"><h3><p>Deep Fakes: Warum wir unseren Augen nicht mehr trauen können</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/1080-Inzidenz.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/gesundheit">Gesundheit</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/gesundheit/inzidenz-krankenhausdaten-massnahmen/"><h3><p>Ist die <span style="color: #35bfed;">Inzidenz</span> noch das <span style="color: #35bfed;">richtige Maß</span> für Beschränkungen?</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div></div>

						<div class="header_spacer"></div>

						<div class="newsletter_mobile_headline">Den Quarks <font color="#35beed">Newsletter</font> abonieren</div>

						<aside id="text-6" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-4-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-4" aria-describedby="nf-form-errors-4" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside>

					</div>
				</div>

						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->
<div class="single_article">
<div class="heroimage" style="background-image: url('https://www.quarks.de/wp-content/uploads/Vitamin-D-1920.jpg');"></div>

<style>
.heroimage {
    background-color: #35beed;
}


#quarkspost {
    margin-top: -270px;
}
</style>


<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

    <div class="teaser_wrap">

		<div class="row " id="quarkspost">

			<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
        <p class="hidden">Sie befinden sich hier:</p>
        <!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu quarks.de." href="https://www.quarks.de" class="home"><span property="name">quarks.de</span></a><meta property="position" content="1"></span>/<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu Gesundheit." href="https://www.quarks.de/category/gesundheit/" class="taxonomy category"><span property="name">Gesundheit</span></a><meta property="position" content="2"></span>/<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu Ernährung." href="https://www.quarks.de/category/gesundheit/ernaehrung/" class="taxonomy category"><span property="name">Ernährung</span></a><meta property="position" content="3"></span>/<span property="itemListElement" typeof="ListItem"><span property="name">Brauchen wir Vitamin D-Tabletten?</span><meta property="position" content="4"></span>			</div>

			<!-- Do the left sidebar check -->
			


<div class="col-md-12 content-area" id="primary">
			<main class="site-main" id="main">

				
					
<div class="sticky_social"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F&text=Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F&subject=Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F%20Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FVitamin-D-1920.jpg&description=Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div>

<article class="post-10065 post type-post status-publish format-standard has-post-thumbnail hentry category-ernaehrung tag-haut tag-krankheiten" id="post-10065">

	<div class="entry-content" id="zum_inhalt">

		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Kopfzeile:</p>
<div class="tagline"><h2>Nahrungsergänzungsmittel</h2></div>
<div class="headline"><h2><div class="mobile_headline_frame">Brauchen wir<br />
<span style="color: #35bfed;">Vitamin D-Tabletten?</span></div></h2></div>
<div class="subtitle"><h3>Vitamin D brauchen wir vor allem für gesunde Knochen. Angeblich soll es aber auch gegen diverse andere Krankheiten helfen. Das sagt die Wissenschaft.</h3></div>
<div class="publish_date "><div class="publish_date_meta">
<span class="date">10. August 2021</span>
<span class="divider"> | </span>
<span class="comments">18 Kommentare</span></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Sprungmarken des Artikels:</p>
<div class="jumpmarks_outer">
	<div class="paragraph_spacing">
				<div class="jumpmarks_headline"><h2>Inhalt</h2></div>
      	<div class="jumpmarks_content"></p>
<ul>
<li><a href="#Vitamind1"><strong>Was ist Vitamin D?</strong></a></li>
<li><a href="#Vitamind2"><strong>Warum ist Vitamin D wichtig für den Körper?</strong></a></li>
<li><a href="#Vitamind3"><strong>Wann spricht man von einem Vitamin D-Mangel?</strong></a></li>
<li><a href="#Vitamind4"><strong>Warum schwankt der Vitamin D-Haushalt?</strong></a></li>
<li><a href="#Vitamind5"><strong>Wie gut schützt Vitamin D vor schweren Krankheiten – und Corona?</strong></a></li>
<li><a href="#Vitamind6"><strong>Wer sollte Vitamin </strong><strong>D-Präparate einnehmen?</strong></a></li>
<li><a href="#Vitamind7"><strong>Wie viel Geld verdienen die Hersteller mit Vitamin D-Tabletten?</strong></a></li>
</ul>
<p></div>
	</div>
</div>
<div class="jumpmarks_sticky">
  <div class="jumpmarks_content"></p>
<ul>
<li><a href="#Vitamind1"><strong>Was ist Vitamin D?</strong></a></li>
<li><a href="#Vitamind2"><strong>Warum ist Vitamin D wichtig für den Körper?</strong></a></li>
<li><a href="#Vitamind3"><strong>Wann spricht man von einem Vitamin D-Mangel?</strong></a></li>
<li><a href="#Vitamind4"><strong>Warum schwankt der Vitamin D-Haushalt?</strong></a></li>
<li><a href="#Vitamind5"><strong>Wie gut schützt Vitamin D vor schweren Krankheiten – und Corona?</strong></a></li>
<li><a href="#Vitamind6"><strong>Wer sollte Vitamin </strong><strong>D-Präparate einnehmen?</strong></a></li>
<li><a href="#Vitamind7"><strong>Wie viel Geld verdienen die Hersteller mit Vitamin D-Tabletten?</strong></a></li>
</ul>
<p></div>

</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="Vitamind1"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Was ist Vitamin D?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Was ist Vitamin D?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Wenn wir von Vitamin D sprechen, ist damit nicht ein bestimmter Stoff oder ein Vitamin gemeint. Wissenschaftler:innen nutzen den Begriff quasi als einen <a href="https://www.rki.de/SharedDocs/FAQ/Vitamin_D/Vitamin_D_FAQ-Liste.html">Obergriff für eine Gruppe von fettlöslichen Vitaminen</a> – den sogenannten Calciferole. Zu den wichtigsten Formen gehören Vitamin D2 (Ergocalciferol) und Vitamin D3 (Cholecalciferol).</p>
<p>Vitamin D kann der menschliche Körper erst unter Lichteinfluss, der UV-B-Strahlung, bilden. Deswegen wird Vitamin D in der Werbung gerne auch “das Sonnenhormon” genannt.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="Vitamind2"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Warum ist Vitamin D wichtig für den Körper?</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Warum ist Vitamin D wichtig für den Körper?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Wir brauchen es vor allem für unsere Knochen. Denn dank Vitamin D kann unser Körper Kalzium aus Lebensmitteln aufnehmen. Das härtet etwa Knochen und Zähne. Außerdem beeinflusst es die Muskelkraft und ist wichtig für Stoffwechselvorgänge. Mangel kann bei Erwachsen dazu führen, dass sich die Knochen verformen, sie unter Schmerzen leiden und die Muskeln Kraft verlieren. Laut Stiftung Warentest steigt dadurch außerdem die Gefahr, an Osteoporose zu erkranken – einer Schwächung der Knochen. Bei Säuglingen und Kindern besteht bei einem Mangel das Risiko einer Rachitis, das ist eine schwerwiegende Störung des Knochenwachstums, was zu einer bleibenden Verformung des Skeletts führen kann.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="Vitamind3"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wann spricht man von einem Vitamin D-Mangel?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wann spricht man von einem Vitamin D-Mangel?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Genau genommen misst man nicht Vitamin D, sondern eine Vorstufe des Vitamins: 25(OH)D. Bei einem Wert von weniger als 12 ng/ml (<abbr class='c2c-text-hover' title='beziehungsweise'>bzw.</abbr> weniger als 30 nmol/l) spricht man von einer mangelhaften Versorgung mit erhöhtem Risiko für Krankheiten wie Rachitis, Osteoporose und Knochenerweichung. Optimal ist ein Wert von 50 nmol/l. Laut den Daten des Robert-Koch-Instituts (RKI) bleiben fast 60 Prozent der Erwachsenen in Deutschland unter diesem Optimalwert – meistens aber nur leicht. <a href="https://www.rki.de/SharedDocs/FAQ/Vitamin_D/Vitamin_D_FAQ-Liste.html">Das RKI schreibt, dass rund 15 Prozent hierzulande einen Wert von unter 30 Nanomol pro Liter (nmol/L) aufweisen.</a> Allerdings: Es gibt unterschiedliche Messmethoden, die zu unterschiedlichen Werten führen, wodurch es schwierig ist, Daten unterschiedlicher Studien oder Erhebungen miteinander zu vergleichen.</p>
<p>Ob ein großer Teil der Bevölkerung in Deutschland an einem Vitamin D-Mangel leidet, ist sehr umstritten. So stellt etwa das RKI fest: Ein Vitamin D-Mangel liegt vor, wenn Vitamin D über einen längeren Zeitraum im Körper fehlt und wenn dies zu Beschwerden führt. Heißt: Wenn einmalig gemessen wird, dass der Vitamin D-Gehalt im Blut niedrig ist oder sogar unter den empfohlenen Werten liegt, bedeutet das noch nicht, dass man tatsächlich unter einem Mangel leidet und deswegen Vitamin D-Tabletten nehmen sollte (siehe &#8222;Warum schwankt der Vitamin D-Haushalt?&#8220;). Auch das Bundesinstitut für Risikobewertung sieht keinen weitverbreiteten Mangel an Vitamin D in Deutschland, ebenso wie der Berufsverband der Internisten.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="Vitamind4"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Warum schwankt der Vitamin D-Haushalt?</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Warum schwankt der Vitamin D-Haushalt?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Da unser Vitamin D-Gehalt im Körper unter anderem abhängig von der Jahreszeit ist kann er schwanken. Mal ist er niedrig, mal ist er höher. Vor allem in den warmen Sommermonaten bildet der Körper mehr Vitamin D, da die Sonne häufig scheint und wir dadurch viel UV-B-Strahlung ausgesetzt sind. Das <a href="https://www.bvl.bund.de/SharedDocs/Downloads/01_Lebensmittel/expertenkommission/Zweite_Stellungnahme_VitaminD_Revision1.1.pdf%3F__blob%3DpublicationFile%26v%3D2">Bundesamt für Verbraucherschutz</a> und Lebensmittelsicherheit schreibt, dass bei uns in Deutschland die Vitamin D-Versorgung schätzungsweise zu 80 bis 90 Prozent über die endogene Synthese in der Haut erfolgt – wenn wir regelmäßig mit genügend unbedeckter Haut an der frischen Luft sind. In den Wintermonaten sieht das allerdings etwas anders aus: Da kann unser Körper nur sehr begrenzt Vitamin D bilden. Denn die für die Eigensynthese nötigen UV-B-Strahlen erreichen ganzjährig nur Regionen unterhalb des 35. Breitengrads. In höher gelegenen Breiten nehmen Intensität und Dauer an ausreichender Strahlung ab und die Vitamin-D-Bildung wird abhängig von der Jahreszeit. Das gilt auch für Deutschland, da es zwischen dem 47. und 55. Breitengrad liegt.</p>
<p>Die gute Nachricht: Das im Sommer gebildete Vitamin D speichert der Körper im Fettgewebe und der Skelettmuskulatur, was zur Aufrechterhaltung der Vitamin-D-Serumkonzentration im Winter beiträgt. Dass bei uns ein niedriger Vitamin D-Spiegel in den Wintermonaten häufiger vorkommen kann, zeigte eine <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4512566/">Studie aus Schweden.</a> Dafür wurde das Blut von 540 Probandinnen und Probanden untersucht. Zusätzlich mussten sie regelmäßige Angaben über ihr Raucherverhalten, körperliche Aktivitäten und mögliche Vitamin D-Supplemente machen. Der Vitamin D-Spiegel war im Schnitt in den Wintermonaten niedriger als in den Sommermonaten. Ca. 50 Prozent der Proband:innen hatte dabei in der Hälfte des Jahres eine Konzentration von unter 50 Nanomol pro Liter. In den Sommermonaten lag die Konzentration dafür bei über 80 Prozent der Proband:innen bei über 50 Nanomol pro Liter, bei 41 Prozent dieser Menschen sogar bei über 75 nmol/l.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="Vitamind5"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wie gut schützt Vitamin D vor schweren Krankheiten – und Corona?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wie gut schützt Vitamin D vor schweren Krankheiten – und Corona?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Dass Vitamin D vor allem wichtig für unsere Knochengesundheit ist, wissen wir schon. Doch auch darüber hinaus wird es immer wieder bei diversen Krankheiten als Wunderheilmittel angepriesen. Doch was genau an diesen Versprechen dran ist, ist wissenschaftlich oft nicht ganz klar. Ein Überblick:</p>
<h3>Kann Vitamin D vor Atemwegsinfektionen schützen?</h3>
<p>Tatsächlich kam die Deutsche Gesellschaft für Ernährung in einer Übersichtsarbeit zu dem Ergebnis, <a href="https://www.dge.de/presse/pm/guter-vitamin-d-status-kann-vor-akuten-atemwegsinfektionen-schuetzen/">dass eine gute Vitamin D-Versorgung durchaus vor Atemwegsinfektionen wie einer Erkältung schützen kann.</a> Außerdem wirkte sich eine Vitamin D-Behandlung positiv auf Asthma-Erkrankte oder COPD-Patienten aus – wenn sie schon unter einem Mangel litten. Zwischen dem Vitamin-D-Status und dem Risiko für akute Atemwegsinfektionen stellte die DGE einen inversen Zusammenhang fest. Das bedeutet: Je niedriger der Vitamin-D-Status war, desto höher war das Risiko für Atemwegsinfektionen.</p>
<p>Laut DGE könnte bei einer unzureichenden Vitamin-D-Versorgung eine Supplementation (also die Einnahme) mit Vitamin D einen positiven Einfluss auf die Prävention von akuten Atemwegsinfektionen haben.</p>
<p>Aber: In Bezug auf präventive Aspekte des Vitamin-D-Status auf Asthma, MS und Diabetes mellitus Typ 1 seien die vorliegenden Daten aus Beobachtungsstudien nicht eindeutig gewesen. Die DGE schlussfolgert, dass keine Daten aus kontrollierten Studien einen Zusammenhang zwischen Vitamin D und der Prävention von Asthma, COPD, MS und Diabetes mellitus Typ 1 zeigen.</p>
<h3>Gibt es einen Zusammenhang zwischen Vitamin D und Depressionen?</h3>
<p>Das wissen wir bisher nicht. Laut Deutscher Gesellschaft für Ernährung gibt es zwar Hinweise zwischen dem Vitamin D-Status und Depressionen. Kontrollierte Studien konnten das bisher aber nicht bestätigt. Eine <a href="https://www.cambridge.org/core/journals/the-british-journal-of-psychiatry/article/vitamin-d-deficiency-and-depression-in-adults-systematic-review-and-metaanalysis/F4E7DFBE5A7B99C9E6430AF472286860">Metastudie der Cambridge University</a> kommt zu dem Ergebnis, dass Depressionen häufig mit einem niedrigeren Vitamin D-Level einhergehen. Allerdings ist unklar, ob das niedrige Vitamin D die Ursache oder eine Begleiterscheinung ist. Denn Depressionen gehen oft einher mit Antriebslosigkeit. Betroffene gehen seltener raus und machen auch weniger Sport – sie kommen also nicht so häufig in die Sonne und können ihren Vitamin D-Haushalt nicht aufladen.</p>
<h3>Schützt Vitamin D vor Krebs und Herz-Kreislauf-Erkrankungen?</h3>
<p>Ob uns Vitamin D vor diesen Krankheiten schützen kann, ist weiterhin nicht belegt. In der Vergangenheit haben sich aber zahlreiche Studien mit dieser Frage beschäftigt. Für eine <a href="https://jamanetwork.com/journals/jamacardiology/fullarticle/2615260">Studie</a> aus dem Jahr 2017 wurden über 5000 gesunde Teilnehmende teils mit Vitamin D und teils mit Placebos versorgt. Ergebnis: Auf das Risiko von Herz-Kreislauf-Erkrankungen hatte dies keinen Einfluss. Eine weitere <a href="https://jamanetwork.com/journals/jamaoncology/fullarticle/2687971">Studie</a> aus dem Jahr 2018 untersuchte ebenfalls über 5000 gesunde Menschen. Sie bekamen über vier Jahre hohe monatliche Dosen Vitamin D verabreicht. Auch hier konnten die Wissenschaftler:innen keinen Effekt zur Prävention von Krebs feststellen. Die Deutsche Gesellschaft für Ernährung schreibt, dass es weiterhin Forschungsbedarf gibt.</p>
<h3>Helfen Vitamin D (und andere Vitamine) gegen Corona?</h3>
<p>Gerade im Internet empfehlen viele Menschen hoch dosiertes Vitamin C gegen eine Coronainfektion. In China wurden Patienten experimentell damit behandelt, auch in anderen Ländern kommt Vitamin C als zusätzliche Option zum Einsatz. In China laufen dazu derzeit Studien. Ob die Mehrheit der Covid-19-Patienten letztlich davon profitiert, etwa weil sie schneller genesen oder seltener sterben, lässt sich derzeit nicht abschätzen. Bisherige Ergebnisse deuten darauf hin, dass es schwer kranken Patienten mit Lungenentzündungen helfen könnte. Oftmals liegt bei der Hochrisikogruppe ein Mangel vor. Insofern ist nicht klar, ob hoch dosiertes Vitamin C auch vor einer Infektion schützt oder nur einen vorhandenen Mangel behebt. Ähnliche Zusammenhänge bestehen auch bei Vitamin D, das auch bei anderen Lungenerkrankungen eine Rolle spielt. Inwiefern eine Gabe vor einer Infektion schützen kann, ob es schwere Verläufe verhindert oder aber nur die Schwere der Erkrankung lindert, müssen Studien erst beweisen.</p>
<hr />
<p><a href="https://www.quarks.de/podcast/science-cops-folge-8-wundermittel-vitamin-d/">Hör dir hier den Podcast der Quarks Science Cops zu Vitamin D und Corona an.</a></p>
<hr />
<p>Die Gabe von Vitaminen oder auch Zink und anderen Mineralstoffen, wie sie mancherorts üblich ist, sollte nur eine ergänzende Maßnahme und kein Ersatz für eine medizinische Therapie sein. Eine vorbeugende Wirkung der Vitamine für nicht infizierte Personen ist wissenschaftlich nicht belegt. Trotzdem führen eine ausreichende Vitamin- und Mineralstoffversorgung durch gesunde Ernährung und ein verantwortungsvoller Aufenthalt in der Sonne zusammen mit Bewegung zu einer besseren, körperlichen Ausgangssituation angesichts einer Infektion.</p>
<p><a href="https://www.quarks.de/gesundheit/medizin/welche-therapien-und-impfstoffe-gibt-es/">Welche Therapien und Medikamente gegen das Coronavirus helfen, liest du hier.</a></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left" >
		<div class="wpb_wrapper">
			
			<div class="wpb_video_wrapper"><div class="two-click-oembed"><div class="video_oembed_alert"><div class="oembed_hint">		<div class="oembed_hint_pic"></div>		<div class="oembed_hint_headline">Externer Inhalt</div>		<div class="oembed_hint_text">Dieses Element beinhaltet Daten von externen Anbietern wie Facebook, Instagram und Youtube. Ich bin damit einverstanden, dass mir diese Inhalte angezeigt werden.</div>		<div class="oembed_hint_click">Einverstanden</div>		</div></div></div><script>twoClickOembed.register(jQuery(".two-click-oembed").last(), "&lt;div id=&quot;fb-root&quot;&gt;&lt;/div&gt;&lt;script async=&quot;1&quot; defer=&quot;1&quot; crossorigin=&quot;anonymous&quot; src=&quot;https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;amp;version=v4.0&quot;&gt;&lt;/script&gt;&lt;div class=&quot;fb-video&quot; data-href=&quot;https://www.facebook.com/quarks.de/videos/2080707402227168/&quot; data-width=&quot;640&quot;&gt;&lt;blockquote cite=&quot;https://www.facebook.com/quarks.de/videos/2080707402227168/&quot; class=&quot;fb-xfbml-parse-ignore&quot;&gt;&lt;a href=&quot;https://www.facebook.com/quarks.de/videos/2080707402227168/&quot;&gt;Darum sind Vitamin D-Pillen meist Geldverschwendung&lt;/a&gt;&lt;p&gt;Viele Leute geben eine Menge Geld für Vitamin D-Pillen aus. Kann man sich in den allermeisten Fällen komplett sparen.&lt;/p&gt;Gepostet von &lt;a href=&quot;https://www.facebook.com/quarks.de/&quot;&gt;Quarks&lt;/a&gt; am Samstag, 16. Februar 2019&lt;/blockquote&gt;&lt;/div&gt;", "Facebook");</script></div>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="Vitamind6"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wer sollte Vitamin D-Präparate einnehmen?</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wer sollte Vitamin D-Präparate einnehmen?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Vitamin D-Tabletten können für bestimmte Menschen oder Risikogruppen wie Ältere ab 65 Jahren ratsam sein. Mit steigendem Alter kann die Haut häufig schlechter Vitamin D bilden. Auch für chronisch kranke, immobile und pflegebedürftige Menschen sind Vitamin-D-Präparate laut Empfehlung der Stiftung Warentest oft sinnvoll. Das gilt ebenfalls für Babys, da sie in ihrem ersten Lebensjahr vor direkter Sonneneinstrahlung geschützt werden sollten. Auch Menschen, die aus religiösen oder kulturellen Gründen ihre Haut verschleiern, sollten über die Supplementation von Vitamin D-Tabletten nachdenken.</p>
<p>Die Verbraucherzentrale stellte in einem Papier fest, dass Werbung suggeriert, Vitamin D würde den Menschen einen gesundheitlichen Vorteil bringen. Davon beeinflusst greifen viele Menschen zu Vitamin D-Tabletten, ohne überhaupt ihren Blutserumspiegel überprüfen zu lassen. Da Vitamin D-Tabletten frei erhältlich sind werden sie von viele Menschen regelmäßig eingenommen, obwohl nur die wenigsten von ihnen unter einem Mangel leiden. Der Berufsverband deutscher Internisten rät von einer Vitamin D-Einnahme ab, solange es keine Antwort auf die Frage gibt, ob der Vitamin D-Spiegel eine Folge oder Ursache von Krankheiten ist. Wenn man trotzdem Vitamin D-Tabletten einnehmen will, sollte man dies immer in Rücksprache mit einem Arzt oder einer Ärztin machen. Diese können den Vitamin D-Gehalt durch einen Bluttest bestimmen. Gesetzlich Versicherte bekommen diesen Test bei einem begründeten Verdacht auf einen Mangel erstattet.</p>
<h3>Vitamin D kann man auch überdosieren</h3>
<p>Vitamin D kann sich im Fett- und Muskelgewebe anreichern, heißt: Es kann überdosiert werden. Dies kann Übelkeit, Erbrechen und Bauchkrämpfe verursachen, in schweren Fällen auch die Niere schädigen, den Herzrhythmus stören und zu Bewusstlosigkeit oder Tod führen. Eine Überdosierung allein durch die natürliche Ernährung und viel Sonnenstrahlen ist nicht möglich – durch bestimmte Medikamente, zu viele Vitamin D-Tabletten und Nahrungsmittel, die mit Vitamin D angereichert sind, aber schon. Das Bundesinstitut für Risikobewertung empfiehlt eine Tageshöchstmenge von 20 Mikrogramm (µg) Vitamin D (= 800 internationale Einheiten i.E.) in Nahrungsergänzungsmitteln. Auf keinen Fall sollte man aber mehr als 4000 internationale Einheiten am Tag zu sich nehmen.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="Vitamind7"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wie viel Geld verdienen die Hersteller mit Vitamin D-Tabletten?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wie viel Geld verdienen die Hersteller mit Vitamin D-Tabletten?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Das Geschäft mit Nahrungsergänzungsmittel boomt seit Jahren. Laut einem <a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/08/26/versender-profitieren-ueberproportional">Marktforschungsbericht</a> stieg der Umsatz allein in Apotheken in den letzten fünf Jahren um etwa 5,8 Prozent pro Jahr. 2019 machten Apotheken mit Nahrungsergänzungsmittel einen Gesamtumsatz von 2,2 Milliarden Euro, allein die Hälfte durch die beliebten Mineralstoffe und Vitamine. In dieser Gruppe wurden mit Magnesiumpräparaten 210 Mio. Euro umgesetzt. Platz zwei ging an Vitamin A und D mit einem Umsatz von beinahe 109 Mio. Euro – alleine in Apotheken.</p>
<p>Drogeriemärkte und Unternehmen, die sich auf Nahrungsergänzungsmittel spezialisiert haben, sind in dieser Statistik noch nicht mit eingerechnet.</p>
<p><a href="https://www.quarks.de/gesundheit/ernaehrung/nahrungsergaenzungsmittel-was-wir-darueber-wissen-sollten/">Hier erfährst du mehr über den Nutzen von Nahrungsergänzungsmitteln.</a></p>
<p>&nbsp;</p>
<hr />
<p><i>Hinweis: Dieser Artikel wurde am 10. August 2021 umfassend aktualisiert, um die jüngsten wissenschaftlichen Erkenntnisse und Entwicklungen zu berücksichtigen. User-Kommentare bis zu diesem Datum können sich daher auf ältere Informationen aus der vorherigen Version beziehen.</i></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Über den Autor:</p>
<div class="container">
  <div class="paragraph_spacing">
    <div class="author author_background_hell">
      <div class="author_avatar"><img alt="" class="lazy lazy-hidden avatar avatar-96 photo avatar-default" height="96" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Lucas-Tenberg-96x96.jpg" width="96"><noscript><img alt="" class="lazy lazy-hidden avatar avatar-96 photo avatar-default" height="96" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Lucas-Tenberg-96x96.jpg" width="96"><noscript><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="https://www.quarks.de/wp-content/uploads/Lucas-Tenberg-96x96.jpg" width="96"></noscript></noscript></div>
	  <div class="author_bio">
	    <a href="https://www.quarks.de/author/lucas-tenberg/">
				<div class="author_name">Lucas Tenberg</div>
			</a>
	    <div class="author_bio_text">Wissenschafts- und Wirtschaftsjournalist aus Köln. Interessiert sich vor allem für erneuerbare Energien und die Mobilität der Zukunft. Themen: Klimaforschung, Technik, Städteentwicklung, Umweltökonomie.</div>
	  </div>
	</div>
  </div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Quellenangaben zum Artikel:</p>
<div class="source_list_outer">
	<div class="teaser_wrap">
		<div class="soureces_article">
			<div class="paragraph_spacing">
						<div class="source_list_headline"><h2>Unsere Quellen</h2></div>
		      	<div class="source_list_content"></p>
<ul>
<li><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4512566/">Klingberg, Eva et al.: Seasonal variations in serum 25-hydroxy vitamin D levels in a Swedish cohort (Endocrine, 2015)</a></li>
<li><a href="https://www.bmj.com/content/356/bmj.i6583">Martineau, Adrian et al.: Vitamin D supplementation to prevent acute respiratory tract infections: systematic review and meta-analysis of individual participant data (bmj, 2017)</a></li>
<li><a href="https://www.cambridge.org/core/journals/the-british-journal-of-psychiatry/article/vitamin-d-deficiency-and-depression-in-adults-systematic-review-and-metaanalysis/F4E7DFBE5A7B99C9E6430AF472286860">Anglin, Rebecca et al.: Vitamin D deficiency and depression in adults: systematic review and meta-analysis (BJPsych, 2018)</a></li>
<li><a href="https://www.mdpi.com/2072-6643/12/9/2587/htm">Jahrami, Haitham et al.: Vitamin D Doses from Solar Ultraviolet and Dietary Intakes in Patients with Depression: Results of a Case-Control Study (Nutrients, 2020)</a></li>
<li><a href="https://jamanetwork.com/journals/jamacardiology/fullarticle/2615260">Scragg, Robert et al.: Effect of Monthly High-Dose Vitamin D Supplementation on Cardiovascular Disease in the Vitamin D Assessment Study (Jama Cardiology, 2017)</a></li>
<li><a href="https://jamanetwork.com/journals/jamaoncology/fullarticle/2687971">Scragg, Robert et al.: Monthly High-Dose Vitamin D Supplementation and Cancer Risk (Jama, Oncology, 2018)</a></li>
<li><a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0162996">Vuichard Gysin, Danielle et al.: Effect of Vitamin D3 Supplementation on Respiratory Tract Infections in Healthy Individuals: A Systematic Review and Meta-Analysis of Randomized Controlled Trials (Plos One, 2016)</a></li>
<li><a href="https://doi.org/10.7326/M20-3812">Appel, Lawrence et al.: The Effects of Four Doses of Vitamin D Supplements on Falls in Older Adults (Annals of Medicine, 2021)</a></li>
<li><a href="https://www.test.de/FAQ-Vitamin-D-4677625-0/#question-11">Schützt Sonne genug vor Vitamin D-Mangel? (Stiftung Warentest)</a></li>
<li><a href="https://www.test.de/medikamente/wirkstoff/vitamin-d-3-w1185/#ws.pharma">Medikamente im Test: Vitamin D3 (Stiftung Warentest)</a></li>
<li><a href="https://www.dge.de/presse/pm/guter-vitamin-d-status-kann-vor-akuten-atemwegsinfektionen-schuetzen/">Guter Vitamin-D-Status kann vor akuten Atemwegsinfektionen schützen (Deutsche Gesellschaft für Ernährung)</a></li>
<li><a href="https://www.endokrinologie.net/aktuelles-details/stellungnahme-vitamin-d-corona-pandemie.php">Stellungnahme der Deutschen Gesellschaft für Endokrinologie zur Rolle von Vitamin D in der Corona-Pandemie (DGE)</a></li>
<li><a href="https://www.rki.de/SharedDocs/FAQ/Vitamin_D/Vitamin_D_FAQ-Liste.html">Antworten des Robert Koch-Instituts auf häufig gestellte Fragen zu Vitamin D (Robert Koch Institut)</a></li>
<li><a href="https://www.bvl.bund.de/SharedDocs/Downloads/01_Lebensmittel/expertenkommission/Zweite_Stellungnahme_VitaminD_Revision1.1.pdf%3F__blob%3DpublicationFile%26v%3D2">Gemeinsame Expertenkommission zur Einstufung von Stoffen (Bundesamt für Verbraucherschutz und Lebensmittelsicherheit)</a></li>
<li><a href="https://www.internisten-im-netz.de/aktuelle-meldungen/aktuell/vitamin-d-mangel-ein-hype.html">Vitamin-D-Mangel – ein Hype? (Berufsverband deutscher Internisten)</a></li>
<li><a href="https://www.dge.de/wissenschaft/referenzwerte/vitamin-d/">Vitamin D (Calciferole) (Deutsche Gesellschaft für Ernährung)</a></li>
<li><a href="https://www.deutsche-apotheker-zeitung.de/news/artikel/2020/08/26/versender-profitieren-ueberproportional">Nahrungsergänzungsmittel: Versender profitieren überproportional (Daz.online)</a></li>
<li><a href="https://www.youtube.com/watch?v=ud9d5cMDP_0">Vitamin D wissenschaftlich geprüft (mailab)</a></li>
<li><a href="https://www.verbraucherzentrale.de/wissen/lebensmittel/nahrungsergaenzungsmittel/vitamin-dprodukte-wann-sind-sie-sinnvoll-5446#risikogruppe">Vitamin D-Produkte – Wann sind sie sinnvoll? (Vebraucherzentrale)</a></li>
<li><a href="https://www.test.de/Vitamin-D-Praeparate-bei-Erwachsenen-meist-unnoetig-4655432-0/">Präparate bei Erwachsenen meist unnötig (Stiftung Warentest)</a></li>
</ul>
<p></div>

						
				<div class="source_tags_headline">Verwandte Themen</div>
						<div class="source_tags"><a href="/tag/haut">#Haut</a><a href="/tag/krankheiten">#Krankheiten</a></div>
				</div>
	</div>
</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">	<p class="hidden">Social Sharing:</p>
		<div class="social_quarks">
			<div class="social_quarks_headline">Teile dieses Wissen:</div>
			<div class="social_quarks_buttons"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F&text=Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F&subject=Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F%20Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FVitamin-D-1920.jpg&description=Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div>
		</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Kommentare zum Artikel:</p>
<div class="link"><a name="comments_link"></a></div>
<div class="kommentshtml">    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript></noscript>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-0_0" placeholder="An Diskussion beteiligen*" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail" />
                <label for="wc_email-0_0" class="wpdlb">E-Mail</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_0_0" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_0_0">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Über neue Antworten auf diesen Kommentar benachrichtigen">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript></noscript>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="An Diskussion beteiligen*" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_wpdiscuzuniqueid">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Über neue Antworten auf diesen Kommentar benachrichtigen">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>18</span> Kommentare                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                     
                        <div class="wpd-filter wpdf-sorting">
                                                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neueste</span>
                                                                <i class="fas fa-sort-down"></i>
                            <div class="wpdiscuz-sort-buttons">
                                                                    <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">meiste Bewertungen</span>
                                                                </div>
                        </div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">Alle Kommentare betrachten</div>
            </div>
                        <div class="wpd-thread-list">
                <div id='wpd-comm-10852_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Martin St.' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/3f78d6baeed9ce636c4f364d76919b1a?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/3f78d6baeed9ce636c4f364d76919b1a?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Martin St.' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/3f78d6baeed9ce636c4f364d76919b1a?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/3f78d6baeed9ce636c4f364d76919b1a?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Martin St.' src='https://secure.gravatar.com/avatar/3f78d6baeed9ce636c4f364d76919b1a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f78d6baeed9ce636c4f364d76919b1a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-10852" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Martin St.
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#comment-10852'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 Monate zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Hallo, es scheint doch eine Menge an Studien zu geben, die durchaus positive Effekte von zusätzlicher Vitamin D-Einnahme aufzeigen, vor allem im Zusammenhang mit Autoimmunerkrankungen im Allgemeinen, auch für MS. Aber womöglich auch den Ausbruch von Influenza hemmen und das Auftreten von Asthma-Anfällen senken kann&#8230;Bei dieser Studienlage scheint mir ein<span id='wpdiscuz-readmore-10852_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Zuletzt bearbeitet 8 Monate zuvor von Martin St.</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up'>3</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-10852_0'></div><div id='wpd-comm-10867_10852' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Quarks' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif' srcset="" data-srcset='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Quarks' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif' srcset="" data-srcset='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Quarks' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif' srcset='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript></noscript>
</div>
</div>
    <div id="comment-10867" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Quarks
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="top">
    <span>Editor</span>
</div>
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#comment-10867'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Antwort auf&nbsp;
    <a href="#comment-10852">
        Martin St.
    </a>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    8 Monate zuvor
</div>
</div>
    <div class="wpd-comment-text">
    <p>Danke. Das sehen wir uns an.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>

    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-10867_10852'></div><div id='wpd-comm-11658_10867' class='wpd-comment wpd-reply wpd_comment_level-3'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Thomas Reiner' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/77e83aa7b0c902b876540551a6527d33?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/77e83aa7b0c902b876540551a6527d33?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Thomas Reiner' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/77e83aa7b0c902b876540551a6527d33?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/77e83aa7b0c902b876540551a6527d33?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Thomas Reiner' src='https://secure.gravatar.com/avatar/77e83aa7b0c902b876540551a6527d33?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77e83aa7b0c902b876540551a6527d33?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-11658" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Thomas Reiner
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#comment-11658'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Antwort auf&nbsp;
    <a href="#comment-10867">
        Quarks
    </a>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 Monate zuvor
</div>
</div>
    <div class="wpd-comment-text">
    <p>Und? Was ist dabei rausgekommen?</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-11658_10867'></div></div></div></div><div id='wpd-comm-10735_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Brigitte Reinhard' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b7ea5b91b66d89a08a24062c62438da5?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b7ea5b91b66d89a08a24062c62438da5?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Brigitte Reinhard' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/b7ea5b91b66d89a08a24062c62438da5?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/b7ea5b91b66d89a08a24062c62438da5?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Brigitte Reinhard' src='https://secure.gravatar.com/avatar/b7ea5b91b66d89a08a24062c62438da5?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b7ea5b91b66d89a08a24062c62438da5?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-10735" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Brigitte Reinhard
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#comment-10735'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    9 Monate zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Hallo. Ich bin 62 Jahre alt und habe seit 20 Jahren die Diagnose MS. Ebenso habe ich Osteoporose. Ich nehme Kalzium mit Vitamin D schon seit Jahren. Mich würde interessieren, was die Wissenschaft dazu sagt.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-10735_0'></div><div id='wpd-comm-10739_10735' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Quarks' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif' srcset="" data-srcset='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Quarks' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif' srcset="" data-srcset='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Quarks' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif' srcset='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/02e74f10e0327ad868d138f2b4fdd6f0.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript></noscript>
</div>
</div>
    <div id="comment-10739" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Quarks
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="top">
    <span>Editor</span>
</div>
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#comment-10739'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Antwort auf&nbsp;
    <a href="#comment-10735">
        Brigitte Reinhard
    </a>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    9 Monate zuvor
</div>
</div>
    <div class="wpd-comment-text">
    <p>Hallo! Erstmal vielen Dank für dein Vertrauen in unsere Recherche. Hier müssen wir dir aber leider sagen, dass wir hier im Kommentarbereich keine &#8222;Behandlungsempfehlungen&#8220; oder medizinische Einschätzungen zu einzelnen Krankheitsverläufen geben können und dürfen. Du bist doch sicher wegen der MS in Behandlung? Was sagt denn dein Arzt oder deine<span id='wpdiscuz-readmore-10739_10735'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-10739_10735'></div></div></div><div id='wpd-comm-10733_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Fabick' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/d22021ba94e27c15fdbe3f81debb84a0?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/d22021ba94e27c15fdbe3f81debb84a0?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Fabick' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/d22021ba94e27c15fdbe3f81debb84a0?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/d22021ba94e27c15fdbe3f81debb84a0?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Fabick' src='https://secure.gravatar.com/avatar/d22021ba94e27c15fdbe3f81debb84a0?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d22021ba94e27c15fdbe3f81debb84a0?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-10733" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Fabick
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#comment-10733'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    9 Monate zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Schade, offenbar ist eine sachliche Diskussion über Vitamin D nicht möglich; oder nicht gewollt. Warum diskutiert man nicht öffentlich ( z. B. Anne Will o. ä. Formate) mit Gegnern und Befürwortern der Sublimierung von Vitamin D? Wenn Vitamin D doch bei Überdosierung zum Tod führen kann ist doch ausreichend öffentliches<span id='wpdiscuz-readmore-10733_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up'>9</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-10733_0'></div></div><div id='wpd-comm-10723_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Pat Mächler' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/bb45fea1c0533cab9281458ca49e24f4?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/bb45fea1c0533cab9281458ca49e24f4?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Pat Mächler' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/bb45fea1c0533cab9281458ca49e24f4?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/bb45fea1c0533cab9281458ca49e24f4?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Pat Mächler' src='https://secure.gravatar.com/avatar/bb45fea1c0533cab9281458ca49e24f4?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bb45fea1c0533cab9281458ca49e24f4?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-10723" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Pat Mächler
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#comment-10723'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    9 Monate zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Aus meiner Sicht fehlt in dem Beitrag der Bezug zum Vitamin K2, sowie die Diskussion über die UV-B-Strahlenintensität je nach Jahreszeit. Es ist bekannt, dass nur ein ausreichender Level beider Vitamine überhaupt Knochenbrüche verhindern kann, die negativen Effekte einer Überdosierung wohl in erster auch auf die K2-Depletion zurück geht und<span id='wpdiscuz-readmore-10723_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div><div class='wpd-comment-last-edited'><i class='far fa-edit'></i>Zuletzt bearbeitet 9 Monate zuvor von Pat Mächler</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up'>8</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-10723_0'></div><div id='wpd-comm-11152_10723' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Linu Brinkmann' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Linu Brinkmann' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Linu Brinkmann' src='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-11152" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Linu Brinkmann
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#comment-11152'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Antwort auf&nbsp;
    <a href="#comment-10723">
        Pat Mächler
    </a>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    7 Monate zuvor
</div>
</div>
    <div class="wpd-comment-text">
    <p>Leider alles vollkommen fehlinterpretiert. Vitamin D wird gespeichert, im Sommer wird für den Winter gespeichert. Ein punktueller Test hat keine Aussagekraft und die Varianz ist je nach Labor hoch. Und im Bericht wird ja nun erwähnt, wenn Symptome über einen längeren Zeitraum auftreten, sollte auf Mängel getestet werden</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-down'>-3</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-11152_10723'></div></div></div><div id='wpd-comm-10721_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='David Waczenski' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/35bd28eabac2232467803876ef078d87?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/35bd28eabac2232467803876ef078d87?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='David Waczenski' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/35bd28eabac2232467803876ef078d87?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/35bd28eabac2232467803876ef078d87?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='David Waczenski' src='https://secure.gravatar.com/avatar/35bd28eabac2232467803876ef078d87?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/35bd28eabac2232467803876ef078d87?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-10721" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    David Waczenski
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#comment-10721'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    9 Monate zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Der Bericht ist Quatsch . Ich nehme seit Jahren . Vitamin d, c , Multi Vitamin, Omega 3 , Basen und Citrate und zink ein . Fakt ist es geht mir blendend . Ich werde nicht mehr krank . Habe zusätzlich zur gesunden Ernährung noch 30 kg abgenommen . Ach<span id='wpdiscuz-readmore-10721_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-10721_0'></div><div id='wpd-comm-11151_10721' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Linu Brinkmann' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Linu Brinkmann' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Linu Brinkmann' src='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f48b33e9da8dbb57132a620ce39a489?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-11151" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Linu Brinkmann
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/ernaehrung/sind-vitamin-d-tabletten-sinnvoll/#comment-11151'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Antwort auf&nbsp;
    <a href="#comment-10721">
        David Waczenski
    </a>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    7 Monate zuvor
</div>
</div>
    <div class="wpd-comment-text">
    <p>Dass ist doch schön, aber gesunde Ernährung macht eine zusätzliche Vitamineinnahme redundant und bisweilen gefährlich. Gerade mit den fettlöslichen Vitaminen ist ein Aufbau einer toxischen Konzentration im Körper möglich. Und eine Gewichtsreduktion in Korrelation mit Vitamineinnahme zu bringen, ist nicht richtig. Vitamin D ist ein Hormon und wirkt auch so.<span id='wpdiscuz-readmore-11151_10721'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-11151_10721'></div></div></div>                
                <div class="wpdiscuz-comment-pagination">
                                            <div class="wpd-load-more-submit-wrap">
                            <button name="submit" data-lastparentid="10721" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
                                Weitere Kommentare anzeigen                            </button>
                        </div>
                        <input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
                                        </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Überschrift:</p>
<div class="article_module_headline"><h2>Mehr <span style="color: #35beed;">Wissen:</span></h2></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="3"data-totalitems="3" data-scroll_per_page="" data-autoplay="false"data-items-tablet="1" data-items-mobile="1" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="thumbnail" data-navigation="true" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/gesundheit/ernaehrung/vitamin-b12-und-vegane-ernaehrung/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/B12-Strukturformel-e1581953791986.png"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/B12-Strukturformel-e1581953791986.png"></noscript></a>
					<div class="media_oembed_container media_oembed_container_foreground" id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster><div class="two-click-oembed">
<div class="video_oembed_alert">
<div class="oembed_hint">
<div class="oembed_hint_pic"></div>
<div class="oembed_hint_headline">Externer Inhalt</div>
<div class="oembed_hint_text">Dieses Element beinhaltet Daten von externen Anbietern wie Facebook, Instagram und Youtube. Ich bin damit einverstanden, dass mir diese Inhalte angezeigt werden.</div>
<div class="oembed_hint_click">Einverstanden</div></div>
</div>
</div>
<p><script>twoClickOembed.register(jQuery(".two-click-oembed").last(), "&lt;div id=&quot;fb-root&quot;&gt;&lt;/div&gt;&lt;script async=&quot;1&quot; defer=&quot;1&quot; crossorigin=&quot;anonymous&quot; src=&quot;https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;amp;version=v4.0&quot;&gt;&lt;/script&gt;&lt;div class=&quot;fb-video&quot; data-href=&quot;https://www.facebook.com/quarks.de/videos/253484838625724/&quot; data-width=&quot;640&quot;&gt;&lt;blockquote cite=&quot;https://www.facebook.com/quarks.de/videos/253484838625724/&quot; class=&quot;fb-xfbml-parse-ignore&quot;&gt;&lt;a href=&quot;https://www.facebook.com/quarks.de/videos/253484838625724/&quot;&gt;Vitamin B12&lt;/a&gt;&lt;p&gt;Immer wenn wir was zum Thema Fleisch machen, dreht sich danach die Diskussion um Vitamin B12. Und immer wird mit Halbwahrheiten um sich geschmissen. Schluss damit!&lt;/p&gt;Gepostet von &lt;a href=&quot;https://www.facebook.com/quarks.de/&quot;&gt;Quarks&lt;/a&gt; am Dienstag, 14. August 2018&lt;/blockquote&gt;&lt;/div&gt;", "Facebook");</script></p>
</div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/ernaehrung">Ernährung</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/gesundheit/ernaehrung/vitamin-b12-und-vegane-ernaehrung/" tabindex="-1">Nur in Fleisch?</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/gesundheit/ernaehrung/vitamin-b12-und-vegane-ernaehrung/"><p>Die Wahrheit über Vitamin B12</p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/gesundheit/ernaehrung/einfach-abnehmen-durch-personalisierte-ernaehrung/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/ernährung1.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/ernährung1.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/ernaehrung">Ernährung</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/gesundheit/ernaehrung/einfach-abnehmen-durch-personalisierte-ernaehrung/" tabindex="-1">Nutrigenomik</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/gesundheit/ernaehrung/einfach-abnehmen-durch-personalisierte-ernaehrung/"><p>Einfach <span style="color: #2feac6;">abnehmen</span> durch <span style="color: #2feac6;">personalisierte Ernährung?</span></p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/gesundheit/darum-ist-arbeitslosigkeit-schlecht-fuer-die-gesundheit/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Arbeitslosigkeit-800x800-1.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Arbeitslosigkeit-800x800-1.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/gesundheit">Gesundheit</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/gesundheit/darum-ist-arbeitslosigkeit-schlecht-fuer-die-gesundheit/" tabindex="-1">Arbeitslosigkeit</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/gesundheit/darum-ist-arbeitslosigkeit-schlecht-fuer-die-gesundheit/"><p>So stark kann <span style="color: #fa4743;">Arbeitslosigkeit</span> die <span style="color: #fa4743;">Gesundheit </span>belasten</p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">	<div class="social_links_outer">
		<div class="col-sm-12">
		 <div class="social_links_inner">
			 <div class="row">
        <div class="col-sm-6 col-md-3"><div class="youtube"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew">Quarks auf YouTube</a></div></div>
        <div class="col-sm-6 col-md-3"><div class="facebook"><a href="https://www.facebook.com/quarks.de">Quarks auf Facebook</a></div></div>
        <div class="col-sm-6 col-md-3"><div class="instagram"><a href="https://www.instagram.com/beautyquarks/">BeautyQuarks auf Instagram</a></div></div>
        <div class="col-sm-6 col-md-3"><div class="instagram"><a href="https://www.instagram.com/quarks.de">Quarks auf Instagram</a></div></div>
    	</div>
		 </div>
		</div>
	</div></div></div></div></div>

	<footer class="entry-footer">

		<span class="cat-links">Veröffentlicht in  <a href="https://www.quarks.de/category/gesundheit/ernaehrung/" rel="category tag">Ernährung</a></span><span class="tags-links">Verschlagwortet mit  <a href="https://www.quarks.de/tag/haut/" rel="tag">Haut</a>, <a href="https://www.quarks.de/tag/krankheiten/" rel="tag">Krankheiten</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

				
			</main><!-- #main -->

		<!-- Do the right sidebar check -->
		
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



  

    </div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->

</div>


</div><!-- #navbar-scroll-area end -->

<div class="share">
  <div class="fab no"><div class="inner_share"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F&text=Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F&subject=Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F%20Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FVitamin-D-1920.jpg&description=Brauchen%20wir%20Vitamin%20D-Tabletten%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fernaehrung%2Fsind-vitamin-d-tabletten-sinnvoll%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div></div>
</div>




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container">

			<div id="footer_logo">
				<div class="mb-5 mx-auto text-center">
					<a href="https://www.quarks.de/"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/quarks-logo-new.svg" width="100%" height="auto" alt="quarks logo" /></a>
				</div>
			</div>

			<div class="row justify-content-between pb-4 pb-md-0">
				<div class="col-12 col-md-7">
					<div class="newsletter_footer_headline">Mit unserem <font color="#35beed">Newsletter</font> up to date bleiben.</div>
					<div class="newsletter_footer_claim">
						<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p class="p1">Ihr Abo für Gesprächswertiges aus der Wissenschaft.</p>
</div>
		</aside>					</div>
					<div class="footer-sidebar-4">
						<aside id="text-4" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-2-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside>					</div>
				</div>
				<div class="col-12 col-md-3 mx-0 mx-md-4 mt-md-0" id="follow-footer">
					<div class="text-center text-md-left"><span style="color:#35beed">Folge</span> uns</div>
					<ul class="p-0 m-0 mt-3 d-flex flex-direction-row align-items-center align-content-center justify-content-center justify-content-md-start">
						<li class="mr-5 ml-md-0"><a href="https://www.instagram.com/quarks.de/"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/instagram.svg" width="27px" height="auto" alt="quarks bei instagram" /></a></li>
						<li class="mr-5 ml-md-0"><a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/facebook.svg" width="auto" height="27px" alt="quarks bei facebook" /></a></li>
						<li class="mr-0"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/youtube.svg" width="27px" height="auto" alt="quarks bei youtube" /></a></li>
					</ul>
				</div>
			</div>

			<div class="footer_spacer"></div>

				<div class="footer_menu"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="https://www.quarks.de/umwelt/">Umwelt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920"><a href="/umwelt">Übersicht Umwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://www.quarks.de/umwelt/klimawandel/">Klimawandel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816"><a href="https://www.quarks.de/umwelt/landwirtschaft/">Landwirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://www.quarks.de/umwelt/muell/">Müll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://www.quarks.de/umwelt/tierwelt/">Tierwelt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://www.quarks.de/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921"><a href="/gesundheit">Übersicht Gesundheit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="https://www.quarks.de/gesundheit/drogen/">Drogen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://www.quarks.de/gesundheit/ernaehrung/">Ernährung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="https://www.quarks.de/gesundheit/medizin/">Medizin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.quarks.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="/technik">Übersicht Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="https://www.quarks.de/technik/digitalisierung/">Digitalisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823"><a href="https://www.quarks.de/technik/energie/">Energie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://www.quarks.de/technik/mobilitaet/">Mobilität</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://www.quarks.de/gesellschaft/">Gesellschaft</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924"><a href="/gesellschaft">Übersicht Gesellschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://www.quarks.de/gesellschaft/bildung/">Bildung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://www.quarks.de/gesellschaft/psychologie/">Psychologie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://www.quarks.de/gesellschaft/wissenschaft/">Wissenschaft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.quarks.de/weltall/">Weltall</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925"><a href="/weltall">Übersicht Weltall</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834"><a href="https://www.quarks.de/weltall/astronomie/">Astronomie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826"><a href="https://www.quarks.de/weltall/raumfahrt/">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
				<div class="footer_spacer"></div>

				<div class="row footer_misc">
					<div class="col-12 col-md-7">
						<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul id="footer_faq_list">
<li><a href="/copyright">© Quarks 2020</a>		</li>
	<li><a href="/kontakt">Kontakt</a></li>
	<li><a href="/impressum">Impressum</a></li>
	<li><a href="/datenschutz">Datenschutz</a></li>
</ul></div></aside>					</div>
					<div class="col-12 col-md-5 mt-3 mt-md-0 text-md-right font-italic">
						<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>Gemacht mit Hirn, Herz und unserem Rundfunkbeitrag.</p>
</div>
		</aside>					</div>
				</div>

								<div class="footer_spacer"></div>
				<div class="footer_misc">
					<input class="styled-checkbox" id="analytics-opt-out" type="checkbox" data-two-click-oembed="opt-out" data-two-click-oembed-reload />
					<label for="analytics-opt-out"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Ich möchte keine Inhalte von externen Anbietern wie Facebook, Youtube und Instagram angezeigt bekommen.</div></aside></label>
				</div>
				
		</div>

	</div><!-- #wrapper-footer-full -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.quarks.de/wp-admin/admin-ajax.php";
</script>
			<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
			<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Du sendest eine E-Mail an <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='E-Mail-Betreff' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Nachricht hier eingeben'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Senden</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Kommentar verschieben<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Trage einen Artikel-Titel ein...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Verschieben</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.quarks.de/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='dashicons-css'  href='https://www.quarks.de/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='nf-layout-front-end-css'  href='https://www.quarks.de/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.quarks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<style id='gambit-carousel-anything-styles-inline-css' type='text/css'>
.owl-dots .owl-dot span { opacity: 1; background-color: #c3cbc8 }.owl-dots .owl-dot.active span { background-color: #869791 }.owl-nav { display: none; }owl-dots { margin-top: 15px; }#carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-prev { left: -40px } #carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-next { left: auto; right: -40px } 
</style>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/jquery-smooth-scroll/js/script.min.js?ver=5.7.2' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/themes/understrap/js/popper.min.js?ver=0.8.6' id='popper-scripts-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/themes/understrap/js/theme.min.js?ver=0.8.6.1573128025' id='understrap-scripts-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.js?ver=3.0.3' id='qtip2-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.js?ver=4.0' id='text-hover-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"600","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.4.26' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.4.26' id='nf-front-end-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms-style/layouts/assets/js/min/front-end.js?ver=3.0.27' id='nf-layout-front-end-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.3.0' id='wpb_composer_front_js-js'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	$('body').prepend('<div class="wpa-hide-ltr" id="skiplinks" role="navigation" aria-label="Skip links"><a href="#zum_inhalt">Skip to content</a> <a href="#main-menu">Skip to navigation</a> <a href="#zur_suche">Zur Suche</a> </div>'); $('#zum_inhalt').attr('tabindex','-1');$('#main-menu').attr('tabindex','-1');
	
	
	
	
}(jQuery));
//]]>
</script><script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>

<script src="https://www.quarks.de/wp-content/themes/understrap/js/footer.js"></script>
<script src="https://www.quarks.de/wp-content/themes/understrap/js/what-input.js"></script>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
<script type="text/javascript">
  (function($) {
    if (quarksAnalytics.isOptOut()) {
      return;
    }

    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    if (!quarksAnalytics.isOptOut()) {
      var wt = new window.webtrekkV3({
        linkTrack: 'link',
        contentId: 'WDR_Quarks_Gesundheit_Ernährung_Brauchen wir Vitamin D-Tabletten?'
      });

      wt.contentGroup = {
        '1': 'WDR',
'2': 'Quarks',
'3': 'Gesundheit',
'4': 'Ernährung',
'5': 'Brauchen wir Vitamin D-Tabletten?'      };

      wt.sendinfo();
    }
  </script>


</body>

</html>
