<!DOCTYPE html>
<html lang="de-DE">
<head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-161803048-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-161803048-1', { 'anonymize_ip': true });
        </script>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="quarks.de - &#8211; Tagline">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-16x16.png">
	<link rel="manifest" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/site.webmanifest">
	<link rel="mask-icon" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="theme-color" content="#ffffff">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.quarks.de/xmlrpc.php">
	<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
  <script src="https://www.quarks.de/wp-content/themes/understrap/js/header.js"></script>
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Thrombosen nach AstraZeneca-Impfung? Was du wissen musst - quarks.de</title>
	<meta name="description" content="Was ist los mit AstraZeneca? Sind Thrombosen eine Nebenwirkung des Impfstoffs – oder nicht? Droht die Gefahr auch bei anderen Impfstoffen?" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Thrombosen nach AstraZeneca-Impfung? Was du wissen musst - quarks.de" />
	<meta property="og:description" content="Was ist los mit AstraZeneca? Sind Thrombosen eine Nebenwirkung des Impfstoffs – oder nicht? Droht die Gefahr auch bei anderen Impfstoffen?" />
	<meta property="og:url" content="https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/" />
	<meta property="og:site_name" content="quarks.de" />
	<meta property="article:published_time" content="2021-04-15T09:45:36+00:00" />
	<meta property="article:modified_time" content="2021-04-15T10:49:15+00:00" />
	<meta property="og:image" content="https://www.quarks.de/wp-content/uploads/AstraZeneca-Featurbild-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1397" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quarks.de/#organization","name":"Quarks","url":"https://www.quarks.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.quarks.de/#logo","inLanguage":"de-DE","url":"https://www.quarks.de/wp-content/uploads/Quarks-Logo-Resized.png","width":190,"height":36,"caption":"Quarks"},"image":{"@id":"https://www.quarks.de/#logo"}},{"@type":"WebSite","@id":"https://www.quarks.de/#website","url":"https://www.quarks.de/","name":"quarks.de","description":"- Tagline","publisher":{"@id":"https://www.quarks.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.quarks.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#primaryimage","inLanguage":"de-DE","url":"https://www.quarks.de/wp-content/uploads/AstraZeneca-Featurbild-scaled.jpg","width":2560,"height":1397,"caption":"Der Impfstoff AstraZeneca gilt, nach Pr\u00fcfung der EMA, weiterhin als sicher. Quelle: AFP"},{"@type":"WebPage","@id":"https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#webpage","url":"https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/","name":"Thrombosen nach AstraZeneca-Impfung? Was du wissen musst - quarks.de","isPartOf":{"@id":"https://www.quarks.de/#website"},"primaryImageOfPage":{"@id":"https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#primaryimage"},"datePublished":"2021-04-15T09:45:36+00:00","dateModified":"2021-04-15T10:49:15+00:00","description":"Was ist los mit AstraZeneca? Sind Thrombosen eine Nebenwirkung des Impfstoffs \u2013 oder nicht? Droht die Gefahr auch bei anderen Impfstoffen?","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#article","isPartOf":{"@id":"https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#webpage"},"author":{"@id":"https://www.quarks.de/#/schema/person/1f2adef6c3531fdb701a66657734f806"},"headline":"Thrombosen nach AstraZeneca-Impfung? Was du wissen musst","datePublished":"2021-04-15T09:45:36+00:00","dateModified":"2021-04-15T10:49:15+00:00","mainEntityOfPage":{"@id":"https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#webpage"},"commentCount":"17","publisher":{"@id":"https://www.quarks.de/#organization"},"image":{"@id":"https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#primaryimage"},"keywords":"Corona,Gehirn,Mensch","articleSection":"Medizin","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.quarks.de/#organization"}},{"@type":"Person","@id":"https://www.quarks.de/#/schema/person/1f2adef6c3531fdb701a66657734f806","name":"Vanessa Reske","image":{"@type":"ImageObject","@id":"https://www.quarks.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/ca44c2d6e5b8467a4dfd3bdec88c4119?s=96&d=mm&r=g","caption":"Vanessa Reske"},"description":"Wissenschaftsjournalistin und freie Autorin f\u00fcr Social Media, Radio und TV (@WDR, rbb). Freiluftb\u00fcro in K\u00f6ln. Schwerpunkte: \u00d6kologie, Gesundheit und Klimaforschung."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//www.quarks.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Feed" href="https://www.quarks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Kommentar-Feed" href="https://www.quarks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Thrombosen nach AstraZeneca-Impfung? Was du wissen musst Kommentar-Feed" href="https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quarks.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='carousel-anything-css-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-animate-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quarks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.quarks.de/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.quarks.de/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-smooth-scroll-css'  href='https://www.quarks.de/wp-content/plugins/jquery-smooth-scroll/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.quarks.de/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://www.quarks.de/wp-content/themes/understrap/css/theme.min.css?ver=0.8.6.1610639955' type='text/css' media='all' />
<link rel='stylesheet' id='qtip2-css'  href='https://www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='text-hover-css'  href='https://www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.quarks.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.quarks.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1574757558' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.quarks.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.quarks.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":68867,"token":"20809193e8","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.quarks.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quarks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quarks.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.quarks.de/?p=68867' />
<link rel="alternate" type="application/json+oembed" href="https://www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F&#038;format=xml" />

<style type='text/css'>
	
		.wpa-hide-ltr#skiplinks a, .wpa-hide-ltr#skiplinks a:hover, .wpa-hide-ltr#skiplinks a:visited {  }
		.wpa-hide-ltr#skiplinks a:active,  .wpa-hide-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<div id="wptime-plugin-preloader"></div>

<body class="post-template-default single single-post postid-68867 single-format-standard wp-custom-logo wp-featherlight-captions group-blog wpb-js-composer js-comp-ver-6.3.0 vc_responsive">

<div class="hfeed site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<div id="main_top_bar_container" class="d-none d-md-block">
			<div class="container">
		    <div class="row justify-content-end" id="main_top_bar_row">
		        <div id="main_top_bar_social">
							<a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/youtube-color.svg" width="27px" height="27px" alt="quarks bei instagram"></a>
							<a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/facebook-color.svg" width="27px" height="27px" alt="quarks bei facebook"></a>
							<a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/insta-may-2016-white.png" width="27px" height="27px" alt="quarks bei instagram"></a>
						</div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_fernsehn"><a href="/quarks-im-fernsehen"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_radio"><a href="/quarks-im-radio"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/podcast.svg" width="20px" height="auto" alt="Quarks Podcasts" title="wdr.de"> Quarks Podcasts</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_logo"><a href="https://www1.wdr.de/index.html"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/wdr-logo.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>
		    </div>
			</div>
	</div>

	<h1 class="hidden">Thrombosen nach AstraZeneca-Impfung? Was du wissen musst</h1>

	<div class="navbar-scroll-area">

		<nav class="navbar navbar-expand-md navbar-dark sticky-top py-2 mt-md-2" id="quarks-navbar">

					<div class="container d-flex justify-content-between" >
		
		<a class="navbar-brand quarks-logo" rel="home" href="https://www.quarks.de/" title="quarks.de" itemprop="url">quarks.de</a>
                <div class="right-part-of-navbar-for-mobile">
		        <div class="navbar-wdr-logo"><a href="https://www1.wdr.de/index.html"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/wdr-logo-dark-blue.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>

			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span>
				</button>
                </div>

			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span>
				</button>

				<div class="collapse navbar-collapse justify-content-end mt-3 mx-4 mt-md-0 mx-md-0" id="navbarNavDropdown">
					<div class="menu-hauptmenue-container"><ul id="main-menu" class="navbar-nav align-items-stretch"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-72 nav-item"><a title="Umwelt" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-72">Umwelt</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-72" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920 nav-item"><a title="Übersicht Umwelt" href="/umwelt" class="dropdown-item">Übersicht Umwelt</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819 nav-item"><a title="Klimawandel" href="https://www.quarks.de/umwelt/klimawandel/" class="dropdown-item">Klimawandel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816 nav-item"><a title="Landwirtschaft" href="https://www.quarks.de/umwelt/landwirtschaft/" class="dropdown-item">Landwirtschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818 nav-item"><a title="Müll" href="https://www.quarks.de/umwelt/muell/" class="dropdown-item">Müll</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817 nav-item"><a title="Tierwelt" href="https://www.quarks.de/umwelt/tierwelt/" class="dropdown-item">Tierwelt</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-73 nav-item"><a title="Gesundheit" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-73">Gesundheit</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-73" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921 nav-item"><a title="Übersicht Gesundheit" href="/gesundheit" class="dropdown-item">Übersicht Gesundheit</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827 nav-item"><a title="Drogen" href="https://www.quarks.de/gesundheit/drogen/" class="dropdown-item">Drogen</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828 nav-item"><a title="Ernährung" href="https://www.quarks.de/gesundheit/ernaehrung/" class="dropdown-item">Ernährung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829 nav-item"><a title="Medizin" href="https://www.quarks.de/gesundheit/medizin/" class="dropdown-item">Medizin</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-74 nav-item"><a title="Technik" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-74">Technik</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-74" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922 nav-item"><a title="Übersicht Technik" href="/technik" class="dropdown-item">Übersicht Technik</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824 nav-item"><a title="Digitalisierung" href="https://www.quarks.de/technik/digitalisierung/" class="dropdown-item">Digitalisierung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823 nav-item"><a title="Energie" href="https://www.quarks.de/technik/energie/" class="dropdown-item">Energie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825 nav-item"><a title="Mobilität" href="https://www.quarks.de/technik/mobilitaet/" class="dropdown-item">Mobilität</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-76 nav-item"><a title="Gesellschaft" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-76">Gesellschaft</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-76" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924 nav-item"><a title="Übersicht Gesellschaft" href="/gesellschaft" class="dropdown-item">Übersicht Gesellschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821 nav-item"><a title="Bildung" href="https://www.quarks.de/gesellschaft/bildung/" class="dropdown-item">Bildung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822 nav-item"><a title="Psychologie" href="https://www.quarks.de/gesellschaft/psychologie/" class="dropdown-item">Psychologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820 nav-item"><a title="Wissenschaft" href="https://www.quarks.de/gesellschaft/wissenschaft/" class="dropdown-item">Wissenschaft</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-75 nav-item"><a title="Weltall" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75">Weltall</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925 nav-item"><a title="Übersicht Weltall" href="/weltall" class="dropdown-item">Übersicht Weltall</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834 nav-item"><a title="Astronomie" href="https://www.quarks.de/weltall/astronomie/" class="dropdown-item">Astronomie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826 nav-item"><a title="Raumfahrt" href="https://www.quarks.de/weltall/raumfahrt/" class="dropdown-item">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
					
<script type="text/javascript">
copyValue = function() {
    value = document.getElementById('zur_suche').value;
    el2 = document.getElementById('webtrekk_suche');
    el2.value = value;
    return true;
}
</script>

<form method="get" class="searchform form-inline my-2 my-lg-0 ml-md-4" action="https://www.quarks.de/" role="search" onsubmit="copyValue()">
	<div class="input-group">
		<input class="field form-control" id="zur_suche" name="s" type="text"
			placeholder="in quarks.de suchen" value="">
        <input name="q" type="hidden" id='webtrekk_suche'>
		<span class="input-group-append">
			<div class="prettysearch" id="searchsubmit"><input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value=""></div>
	</span>
	</div>
</form>

				<div class="lower" id="flyout-menu-toggle"></div>
					<div class="overlay overlay-hugeinc" id="flyout-menu">
						<div class="wrapper" id="single-wrapper">
								<div class="container" id="overlay_menu">
										<div class="row">
											<div class="col-sm-3"><div class="overlay_menu"><ul id="menu-hauptmenue" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="https://www.quarks.de/umwelt/">Umwelt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://www.quarks.de/gesundheit/">Gesundheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.quarks.de/technik/">Technik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://www.quarks.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.quarks.de/weltall/">Weltall</a></li>
</ul></div></div>
											<div class="col-sm-3"><div class="overlay_tags"><ul><li><a href="https://www.quarks.de/tag/corona/">#Corona</a></li><li><a href="https://www.quarks.de/tag/gehirn/">#Gehirn</a></li><li><a href="https://www.quarks.de/tag/mensch/">#Mensch</a></li></ul></div></div>
											<div class="col-sm-6">
												<div class="overlay_text"><span style="color:#35beed">Folge</span> uns</div>
												<ul class="p-0 m-0 mt-3 d-flex flex-direction-row align-items-center align-content-center justify-content-center justify-content-md-start">
													<li class="mr-5 ml-md-0"><a href="https://www.instagram.com/quarks.de/"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/instagram.svg" width="27px" height="auto" alt="quarks bei instagram" /></a></li>
													<li class="mr-5 ml-md-0"><a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/facebook.svg" width="auto" height="27px" alt="quarks bei facebook" /></a></li>
													<li class="mr-0"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/youtube.svg" width="27px" height="auto" alt="quarks bei youtube" /></a></li>
												</ul>
												<div class="overlay_text" id="newsletter_text">Den <span style="color:#35beed">Quarks Newsletter </span>abonieren</div>
												<div class="overlay_newsletter"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-6-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-6" aria-describedby="nf-form-errors-6" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside></div>
											</div>
										</div>
										<div class="row" id="overlay_row"><div class="footer_spacer"></div></div>

										<div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/4x4-sterben-an-Corona.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/medizin">Medizin</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/gesundheit/medizin/wie-viele-menschen-sterben-an-corona/"><h3><p>Wie viele Menschen <span style="color: #35beed;">sterben</span> an <span style="color: #35beed;">Corona?</span></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/AstraZeneca-Posterbild-scaled.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/medizin">Medizin</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/"><h3><p><span style="color: #35beed;">Thrombosen</span> nach <span style="color: #35beed;">AstraZeneca-Impfung?</span><br />
Was du wissen musst</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/CoronaImpfstoff1.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/medizin">Medizin</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/gesundheit/medizin/so-lange-braucht-die-entwicklung-eines-coronavirus-impfstoffs/"><h3><p><span style="color: #35beed;">Corona:</span> Wie sicher sind die <span style="color: #35beed;">Impfstoffe?</span></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div>								</div>
						</div>
					</div>

					<div class="d-block d-md-none">

							<div class="header_spacer"></div>

							<div class="header_headline"><span style="color:#35beed">Folge</span> uns</div>

							<div class="social_follow_mobile">
									<div class="social_follow_mobile_icons">
										<a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/youtube-color.svg" width="42px" height="42px" alt="quarks bei instagram"></a>
										<a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/facebook-color.svg" width="42px" height="42px" alt="quarks bei facebook"></a>
										<a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/insta-may-2016-white.png" width="42px" height="42px" alt="quarks bei instagram"></a>
									</div>
							</div>

						<div class="links_mobile_header">
								<div id="mobile_tv"><a href="/quarks-im-fernsehen"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
								<div id="mobile_radio"><a href="/quarks-im-radio"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/podcast.svg" width="20px" height="auto" alt="Quarks Podcasts" title="wdr.de"> Quarks Podcasts</a></div>
						</div>

						<div class="header_spacer"></div>

						<div class="mobile_menu_topics"><div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/4x4-sterben-an-Corona.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/medizin">Medizin</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/gesundheit/medizin/wie-viele-menschen-sterben-an-corona/"><h3><p>Wie viele Menschen <span style="color: #35beed;">sterben</span> an <span style="color: #35beed;">Corona?</span></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/AstraZeneca-Posterbild-scaled.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/medizin">Medizin</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/"><h3><p><span style="color: #35beed;">Thrombosen</span> nach <span style="color: #35beed;">AstraZeneca-Impfung?</span><br />
Was du wissen musst</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/CoronaImpfstoff1.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/medizin">Medizin</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/gesundheit/medizin/so-lange-braucht-die-entwicklung-eines-coronavirus-impfstoffs/"><h3><p><span style="color: #35beed;">Corona:</span> Wie sicher sind die <span style="color: #35beed;">Impfstoffe?</span></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div></div>

						<div class="header_spacer"></div>

						<div class="newsletter_mobile_headline">Den Quarks <font color="#35beed">Newsletter</font> abonieren</div>

						<aside id="text-6" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-4-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-4" aria-describedby="nf-form-errors-4" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside>

					</div>
				</div>

						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->
<div class="single_article">
<div class="heroimage" style="background-image: url('https://www.quarks.de/wp-content/uploads/AstraZeneca-Featurbild-scaled.jpg');"></div>

<style>
.heroimage {
    background-color: #35beed;
}


#quarkspost {
    margin-top: -270px;
}
</style>


<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

    <div class="teaser_wrap">

		<div class="row " id="quarkspost">

			<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
        <p class="hidden">Sie befinden sich hier:</p>
        <!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu quarks.de." href="https://www.quarks.de" class="home"><span property="name">quarks.de</span></a><meta property="position" content="1"></span>/<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu Gesundheit." href="https://www.quarks.de/category/gesundheit/" class="taxonomy category"><span property="name">Gesundheit</span></a><meta property="position" content="2"></span>/<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu Medizin." href="https://www.quarks.de/category/gesundheit/medizin/" class="taxonomy category"><span property="name">Medizin</span></a><meta property="position" content="3"></span>/<span property="itemListElement" typeof="ListItem"><span property="name">Thrombosen nach AstraZeneca-Impfung? Was du wissen musst</span><meta property="position" content="4"></span>			</div>

			<!-- Do the left sidebar check -->
			


<div class="col-md-12 content-area" id="primary">
			<main class="site-main" id="main">

				
					
<div class="sticky_social"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F&text=Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F&subject=Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F%20Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FAstraZeneca-Featurbild-scaled.jpg&description=Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div>

<article class="post-68867 post type-post status-publish format-standard has-post-thumbnail hentry category-medizin tag-corona tag-gehirn tag-mensch" id="post-68867">

	<div class="entry-content" id="zum_inhalt">

		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Kopfzeile:</p>
<div class="tagline"><h2>Seltene Nebenwirkungen</h2></div>
<div class="headline"><h2><div class="mobile_headline_frame"><span style="color: #35beed;">Thrombosen</span> nach <span style="color: #35beed;">AstraZeneca-Impfung?</span><br />
Was du wissen musst</div></h2></div>
<div class="subtitle"><h3>Was ist los mit AstraZeneca? Sind Thrombosen jetzt eine Nebenwirkung des Impfstoffs – oder nicht? Und droht diese Gefahr auch bei anderen Impfstoffen? Antworten gibt’s hier.</h3></div>
<div class="publish_date "><div class="publish_date_meta">
<span class="date">15. April 2021</span>
<span class="divider"> | </span>
<span class="comments">17 Kommentare</span></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Sprungmarken des Artikels:</p>
<div class="jumpmarks_outer">
	<div class="paragraph_spacing">
				<div class="jumpmarks_headline"><h2>Inhalt</h2></div>
      	<div class="jumpmarks_content"></p>
<ul>
<li><strong><a href="#nebenwirkung1">Was sind Sinusthrombosen?</a></strong></li>
<li><strong><a href="#nebenwirkung2">Wie hoch ist das Risiko nach der Impfung?</a></strong></li>
<li><strong><a href="#nebenwirkung3">Wer ist betroffen?</a></strong></li>
<li><strong><a href="#astra4">Wie wird untersucht, ob es einen Zusammenhang mit der Impfung gibt?</a></strong></li>
<li><strong><a href="#astra5">Was könnte die Sinusthrombosen auslösen?</a></strong></li>
<li><strong><a href="#astra6">Droht diese Gefahr auch bei anderen Impfstoffen?</a></strong></li>
<li><strong><a href="#astra7">Was bedeutet das für die Impfung mit dem AstraZeneca-Impfstoff?</a></strong></li>
</ul>
<p></div>
	</div>
</div>
<div class="jumpmarks_sticky">
  <div class="jumpmarks_content"></p>
<ul>
<li><strong><a href="#nebenwirkung1">Was sind Sinusthrombosen?</a></strong></li>
<li><strong><a href="#nebenwirkung2">Wie hoch ist das Risiko nach der Impfung?</a></strong></li>
<li><strong><a href="#nebenwirkung3">Wer ist betroffen?</a></strong></li>
<li><strong><a href="#astra4">Wie wird untersucht, ob es einen Zusammenhang mit der Impfung gibt?</a></strong></li>
<li><strong><a href="#astra5">Was könnte die Sinusthrombosen auslösen?</a></strong></li>
<li><strong><a href="#astra6">Droht diese Gefahr auch bei anderen Impfstoffen?</a></strong></li>
<li><strong><a href="#astra7">Was bedeutet das für die Impfung mit dem AstraZeneca-Impfstoff?</a></strong></li>
</ul>
<p></div>

</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: </p>
<div class="">
  <div class="paragraph_spacing">
      
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Seit Mitte März sorgt der Corona-Impfstoff von AstraZeneca für Diskussionen. In mehreren Ländern traten vereinzelte Fälle von bestimmten Blutgerinnseln kurz nach der Impfung auf. Mehrere Länder hatten die Impfungen gestoppt oder pausiert.</p>
<p>Ende März gab die Europäische Arzneimittelagentur (EMA) nach der Untersuchung der Fälle noch einmal grünes Licht. Einen kausalen Zusammenhang konnte man damals weder sehen noch ausschließen. Die Impfungen gingen weiter. Es traten aber weitere Fälle auf. Schließlich änderte die Ständige Impfkommission (STIKO) in Deutschland ihre Empfehlung: AstraZeneca wird demnach nur noch für Menschen ab 60 Jahren empfohlen. Und nach erneuter Untersuchung der Fälle räumte auch die EMA Anfang April ein, dass ein Zusammenhang mit dem Impfstoff möglich sei.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="nebenwirkung1"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Was sind Sinusthrombosen?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Was sind Sinusthrombosen?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Bei den Blutgerinnseln nach der Impfung geht es nicht nur um die recht häufigen Beinvenenthrombosen oder Lungenembolien, sondern um deutlich seltenere Varianten:</p>
<ul>
<li><strong><em>Sinusthrombosen</em></strong><br />
Blutgerinnsel, die sich in Gefäßen des Gehirns bilden, die das Blut vom Gehirn zurück zum Herzen leiten.</li>
<li><strong><em>Splanchnische Venenthrombosen</em></strong><br />
Sie betreffen die Eingeweidevenen der großen Bauchorgane wie etwa der Leber oder Milz.</li>
</ul>
<p>Diese Thromboseformen sind deutlich seltener, schwerer zu diagnostizieren und schwerer zu behandeln. Außerdem hängen sie auch nicht so stark mit den klassischen Risikofaktoren wie Bewegungsmangel, Alter oder Übergewicht zusammen wie die Beinvenenthrombosen.</p>
<p>Zusätzlich hatte gut die Hälfte der Patienten nach der Impfung noch eine verminderte Anzahl an Blutplättchen (Thrombozytopenie) und Blutungen.</p>
<p><a class="Hyperlink BCX9 SCXW69246456" href="https://www.quarks.de/gesundheit/medizin/das-sollte-man-ueber-blutgerinnsel-wissen/" target="_blank" rel="noreferrer noopener"><span class="TrackChangeTextInsertion TrackedChange BCX9 SCXW69246456"><span class="FieldRange BCX9 SCXW69246456"><span class="TextRun Underlined BCX9 SCXW69246456" lang="DE-DE" xml:lang="DE-DE" data-contrast="none"><span class="NormalTextRun BCX9 SCXW69246456" data-ccp-charstyle="Hyperlink">Was du über Blutgerinnsel wissen solltest – erklären wir hier.</span></span></span></span></a></p>
<figure id="attachment_73753" aria-describedby="caption-attachment-73753" style="width: 1080px" class="wp-caption alignnone"><img class="lazy lazy-hidden size-full wp-image-73753" title="Darum ist Thrombose nicht gleich Thrombose" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5.png" alt="Grafik Vergleich Thrombosen" width="1080" height="1080" srcset="" data-srcset="https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5.png 1080w, https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5-300x300.png 300w, https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5-1024x1024.png 1024w, https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5-150x150.png 150w, https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5-768x768.png 768w" sizes="(max-width: 1080px) 100vw, 1080px" /><noscript><img class="size-full wp-image-73753" title="Darum ist Thrombose nicht gleich Thrombose" src="https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5.png" alt="Grafik Vergleich Thrombosen" width="1080" height="1080" srcset="https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5.png 1080w, https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5-300x300.png 300w, https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5-1024x1024.png 1024w, https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5-150x150.png 150w, https://www.quarks.de/wp-content/uploads/Zeichenfläche-1-5-768x768.png 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript><figcaption id="caption-attachment-73753" class="wp-caption-text">Thrombose ist nicht gleich Thrombose. | Grafik: Quarks</figcaption></figure>
<p></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="nebenwirkung2"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wie hoch ist das Risiko nach der Impfung?</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wie hoch ist das Risiko nach der Impfung?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Insgesamt 62 Fälle von Sinusthrombosen und 24 Fälle von splanchnischen Thrombosen, verbunden mit einer Verminderung der Blutplättchen wurden im Meldesystem der Europäischen Arzneimittelagentur (EudraVigilance) bis zum 22. März 2021 gemeldet. Diese Fälle berücksichtigte die EMA in ihrer aktuellen Stellungnahme. Demgegenüber stehen mehrere Millionen Menschen, die ohne schwerwiegende Nebenwirkungen mit AstraZeneca geimpft wurden.</p>
<p>Das Risiko ist also sehr gering. Insgesamt gehen die EMA und das Paul Ehrlich Institut (PEI) davon aus, dass solche Fälle bei <strong>einem von 100.000 Geimpften</strong> auftreten kann, also bei etwa <strong>0,001 Prozent der Impfungen</strong>.</p>
<p>Nach Ansicht der EMA ist der Nutzen des Impfstoffs damit höher als das Risiko dieser sehr seltenen Nebenwirkungen. Wie viel höher, ist stark vom Alter abhängig. Denn das Risiko, durch Covid-19 schwer krank zu werden oder zu sterben, steigt mit dem Alter deutlich an.</p>
<p><img id="longdesc-return-72808" class="lazy lazy-hidden alignnone size-full wp-image-72808" tabindex="-1" title="Astrazeneca Nutzen vs. Risiko" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/70144e98a12e5f374c476dc2d6ce799a357ac9ba-e1618230635447.png" alt="In seltenen Fällen kann nach einer Impfung mit Astrazeneca eine Hirnvenenthrombose auftreten – demgegenüber steht die hohe Schutzwirkung der Impfung." width="1024" height="1024" longdesc="https://www.quarks.de?longdesc=72808&amp;referrer=68867" /><noscript><img id="longdesc-return-72808" class="alignnone size-full wp-image-72808" tabindex="-1" title="Astrazeneca Nutzen vs. Risiko" src="https://www.quarks.de/wp-content/uploads/70144e98a12e5f374c476dc2d6ce799a357ac9ba-e1618230635447.png" alt="In seltenen Fällen kann nach einer Impfung mit Astrazeneca eine Hirnvenenthrombose auftreten – demgegenüber steht die hohe Schutzwirkung der Impfung." width="1024" height="1024" longdesc="https://www.quarks.de?longdesc=72808&amp;referrer=68867" /></noscript></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="nebenwirkung3"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wer ist besonders betroffen?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wer ist besonders betroffen?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Die meisten Thrombosefälle traten <strong>innerhalb von zwei Wochen</strong> nach der ersten Impfung mit dem AstraZeneca-Impfstoff auf, besonders häufig waren Frauen zwischen 20 und 55 Jahren betroffen. Aber: Experten konnten bislang <strong>noch keine eindeutigen Risikofaktoren</strong> definieren.</p>
<p>Denn die Häufung bei jungen Frauen könnte auch eine <strong>statistische Verzerrung</strong> sein. Generell haben in Deutschland mehr Frauen als Männer eine Corona-Impfung erhalten. Und insbesondere beim Impfstoff von AstraZeneca dürfte der Anteil der geimpften Frauen deutlich höher liegen als der der Männer. Dieser Impfstoff wurde ja zunächst nur Menschen unter 60 Jahren empfohlen, da die Wirksamkeit bei Älteren durch die Zulassungsstudien nicht ausreichend belegt war. Daher sind 86 Prozent der mit AstraZeneca-Geimpften unter 60 (Stand 15. April).</p>
<p>Laut Impfverordnung wurden Jüngere aber nur geimpft, wenn sie aus gesundheitlichen oder beruflichen Gründen in eine Priorisierungsgruppe fielen – etwa weil sie im Gesundheitswesen oder der Kinderbetreuung tätig sind: Berufszweige mit einer hohen Frauenquote. Es könnte also sein, dass die Häufung der Sinusthrombosen bei Frauen eine statistische Verzerrung ist.</p>
<p>Inwiefern Faktoren wie eine genetische Prädisposition, Rauchen, die Antibabypille oder eine frühere asymptomatische Covid-19-Erkrankung eine Rolle spielen, ist noch nicht klar – und wird durch die zuständigen Behörden weiter untersucht.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="astra4"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wie wird untersucht, ob es einen Zusammenhang mit der Impfung gibt?</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wie wird untersucht, ob es einen Zusammenhang mit der Impfung gibt?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Für Impfstoffe gibt es einen klaren Zulassungsprozess mit vier Testphasen, den auch die Corona-Impfstoffe durchlaufen. Die ersten drei Phasen finden vor der Zulassung statt. Danach kommt die vierte Phase, in der sich alle aktuell von der EMA zugelassenen Impfstoffe befinden.</p>
<h3>Studien können sehr seltene Nebenwirkungen nicht entdecken</h3>
<p>Ziel der vierten Phase ist es, sehr seltene Nebenwirkungen festzustellen, die in den klinischen Studien davor (Phase 1 bis 3) nicht auffallen können, weil sie für die Anzahl der Studienteilnehmerinnen und -teilnehmer einfach zu selten sind. Beispielsweise kann eine Nebenwirkung, die nur bei einem von einer Million Teilnehmenden auftritt, bei einer Studie mit “nur” 10.000 Teilnehmenden statistisch nicht entdeckt werden. Sie fällt erst auf, wenn mehr als eine Million Menschen den Impfstoff bekommen haben.</p>
<p>Das heißt: Impfstoffe werden immer mit einem gewissen Restrisiko zugelassen, da die Zulassungsstudien nicht alles abdecken können. Der Gedanke dahinter: Ab einem gewissen Punkt ist es statistisch betrachtet insgesamt weniger schädlich, einen Impfstoff zuzulassen, der eine verbreitete Erkrankung wie Covid-19 verhindert, als ihn zurückzuhalten – und zunächst ein potenzielles Risiko für seltene Nebenwirkungen durch weitere Studien noch mehr zu verringern. Es ist also eine Kosten-Nutzen-Abwägung.</p>
<h3><strong>Überwachung nach der Impfstoffzulassung</strong></h3>
<p>Jede Auffälligkeit, die über die gängigen Impfreaktionen (Kopf- und Gliederschmerzen, Schüttelfrost, Schlappheit, Fieber) hinausgeht, muss dem Paul-Ehrlich-Institut gemeldet werden, das in Deutschland unter anderem für die Zulassung von Impfstoffen zuständig ist und die Impfungen überwacht. Das ist gesetzlich vorgeschrieben. Durch diese sorgfältige Beobachtung sind die Sinusvenenthrombosen überhaupt erst statistisch aufgefallen.</p>
<p>Wichtig: Gehäufte Beschwerdefälle nach einer Impfung sind erst einmal kein Grund zur Panik. Denn nicht alles, was nach einer Impfung passiert, passiert durch eine Impfung. Deshalb ist es wichtig, herauszufinden: Kommen solche Beschwerden nach einer Impfung <strong>häufiger vor als normalerweise in der Bevölkerung</strong>? Nur dann kann man von einem kausalen Zusammenhang und einer “echten” Nebenwirkung sprechen.</p>
<p>Wichtig sind dabei folgende Fragen:</p>
<ol>
<li>Wie häufig ist die Beschwerde nach der Impfung aufgetreten?</li>
<li>Wie häufig tritt die Beschwerde normalerweise in der Bevölkerung auf?</li>
<li>Gibt es einen statistisch signifikanten Unterschied?</li>
</ol>
<h3>Ist das höhere Risiko durch AstraZeneca statistisch signifikant?</h3>
<p>Gehen wir die Fragen am Beispiel der “Sinusvenenthrombose” durch:</p>
<ul>
<li>Normalerweise treten in der Bevölkerung wahrscheinlich 2 bis 5 Fälle unter 1 Million Menschen in einem Jahr auf, andere Studien gehen von einer höheren Erkrankungsrate mit 1 bis 1,5 Fällen bei 100.000 Menschen aus.</li>
<li>Von Anfang Februar bis zum 02. April 2021 – also innerhalb von nur zwei Monaten – entwickelten 42 Patienten in Deutschland nach der Impfung mit AstraZeneca eine Sinusvenenthrombose.</li>
<li>Insgesamt wurden in dieser Zeit etwa 3 Millionen Dosen von AstraZeneca verimpft.</li>
</ul>
<p>Fazit: Die Sinusthrombose-Rate lag nach der Impfung höher als für gewöhnlich erwartet – insbesondere bei (jungen) Frauen. Abgesehen von der statistischen Häufigkeit wird aber auch ermittelt, ob es einen biologischen Mechanismus gibt, der das Auftreten der Nebenwirkung erklären würde. Und den scheint es nach neuen Erkenntnissen zu geben.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="astra5"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Was könnte die Sinusthrombosen auslösen?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Was könnte die Sinusthrombosen auslösen?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Wie genau die Impfung die Sinusthrombose ausgelöst haben könnte, wird derzeit noch untersucht. Forschende der Universität Greifswald und der Universität Oslo berichten übereinstimmend über einen Mechanismus, der die Thrombosen nach der Impfung erklären könnte: Demnach würden in seltenen Fällen durch die Impfung mit dem Corona-Impfstoff von AstraZeneca Abwehrstoffe gebildet, die die Blutplättchen (Thrombozyten) aktivieren. Diese verhalten sich dann <strong>wie bei einer Wundheilung</strong>: Sie verklumpen und lösen dadurch Thrombosen im Gehirn aus. Auch die EMA hält einen solchen Mechanismus für plausibel – zumal man ihn auch von einem anderen Medikament kennt: dem Blutgerinnungshemmer Heparin.</p>
<p>Die so genannte <em>Heparin-induzierte Thrombozytopenie</em> (HIT) ist eine seltene unerwünschte Nebenwirkung des Heparins. Dabei kommt es nach der Gabe des Gerinnungshemmers zu einem starken Abfall der Blutplättchen. Danach kommt es paradoxerweise nicht nur zu Blutungen (wie bei weniger Blutplättchen zu erwarten), sondern es treten auch Gefäßverschlüsse in den Venen auf – auch Sinusthrombosen kommen vor.</p>
<h3>Thrombosen durch fehlgeleitete Immunantwort?</h3>
<p>Bei der HIT kommt es zu einer <strong>fehlgeleiteten Immunantwort</strong>. Es werden Antikörper gebildet, die die Blutplättchen aktivieren und die Blutgerinnung fördern. So kommt es zu den Gefäßverschlüssen. Zeitgleich werden viele Blutplättchen verbraucht, die Zahl der frei im Blut zirkulierenden Blutplättchen sinkt – dann fehlen sie an anderer Stelle und es kann zu Blutungen kommen. Bekannt ist, dass diese Reaktion auch ohne Gabe von Heparin auftreten kann. Mediziner*innen sprechen dann von einer <em>autoimmunen Heparin-induzierten Thrombozytopenie</em> (aHIT).</p>
<p>Das Greifswalder Forschungsteam hat Blutproben von Patienten untersucht, die nach der Impfung mit dem Mittel von AstraZeneca Sinusthrombosen und eine Thrombozytopenie entwickelt haben. Und tatsächlich fanden sie Antikörper, die für die Thrombosen verantwortlich sein könnten. Bisher allerdings stützen sich diese Erkenntnisse auf eine sehr kleine Zahl von Blutproben, weitere Forschung zu den genauen Mechanismen ist notwendig. Sollten allerdings wirklich solche irrtümlich gebildeten Antikörper die Thrombozytopenie und die Thrombosen auslösen, wären das gute Nachrichten. Denn dann könnte man die Bindung dieser Antikörper an den Blutplättchen unterbinden und die Thrombosen somit behandeln.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="astra6"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Droht diese Gefahr auch bei anderen Impfstoffen?</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Droht diese Gefahr auch bei anderen Impfstoffen?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Auch nach einer Impfung mit dem mRNA-Impfstoff von BioNTech wurden dem Paul-Ehrlich-Institut Fälle von Thrombozytopenie oder Sinusthrombosen gemeldet. Bis zum 2. April 2021 waren das:</p>
<ul>
<li>14 Fälle einer Thrombozytopenie (Abfall der Blutplättchen)</li>
<li>7 Fälle von Sinusthrombosen</li>
</ul>
<p>Das allerdings sind nicht mehr Fälle, als in der Allgemeinbevölkerung zu erwarten gewesen wären. Das PEI dazu: &#8222;Auch diese Zahl ist unter Berücksichtigung der verimpften Dosen gegenüber der erwartbaren Zahl von Sinusthrombosen nicht erhöht.&#8220;</p>
<p>Vor allem aber wurde in keinem Fall zusätzlich zur Sinusthrombose ein Abfall der Blutplättchen berichtet, das heißt: Die sehr seltene Kombination aus Thrombose und Thrombozytopenie ist dem PEI <strong>bisher</strong> nur bei Impfungen mit Vaxzevria von AstraZeneca gemeldet worden.</p>
<h3>Jetzt auch Sinusthrombosen nach Impfung von Johnson &amp; Johnson</h3>
<p><strong>Bisher</strong> vor allem deshalb, weil auch nach Impfungen mit dem Impfstoff von Johnson &amp; Johnson in den <abbr class='c2c-text-hover' title='United States of America'>USA</abbr> Sinusthrombosen aufgetreten sind. Insgesamt sechs Fälle haben die amerikanischen Behörden registriert, bei drei Fällen lag zusätzlich auch eine Thrombozytopenie vor (Stand 14. April). Aus diesem Grund wurde die Auslieferung des Impfstoffs nach Europa aufgeschoben und die Impfungen mit dem Vakzin in den USA gestoppt.</p>
<p>Interessant dabei: Sowohl der Impfstoff von Johnson &amp; Johnson als auch der von AstraZeneca sind so genannte <strong>Vektorimpfstoffe</strong>, basieren also auf einem etwas anderen Wirkprinzip als die mRNA-Impfstoffe. Zwar schleusen beide Impfstoffarten Teile des Coronavirus-Erbguts in die Zelle ein, allerdings auf unterschiedlichen Wegen.</p>
<p>Bei mRNA-Impfstoffen steckt das Erbgut in einer Lipidhülle, bei Vektorimpfstoffen in einem harmlosen Trägervirus, das für den Menschen eigentlich ungefährlich ist – bei diesen beiden Impfungen sind es Adenoviren. Ob womöglich genau diese Trägerviren der Grund für die Häufung der Sinusthrombosen und Thrombozytopenien sind, ist zum gegenwärtigen Zeitpunkt allerdings reine Spekulation und muss weiter untersucht werden.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="astra7"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Was bedeutet das für die Impfung mit dem AstraZeneca-Impfstoff?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Was bedeutet das für die Impfung mit dem AstraZeneca-Impfstoff?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Die neue Empfehlung in Deutschland beruht auf den aktuellen Daten zur Schutzwirkung, dem Infektions- und Sterblichkeitsrisiko sowie den beobachteten Nebenwirkungen.</p>
<p>Die Sinusthrombose nach der Impfung wird als sehr seltene Nebenwirkung, bei jüngeren Frauen als <strong>seltene Nebenwirkung</strong> eingestuft und auch auf dem Beipackzettel vermerkt. Ärzte sollen die Patienten im Rahmen der Impfberatung über diese Nebenwirkungen aufklären. Zudem sollten sich Patienten beim Arzt vorstellen, wenn innerhalb der ersten zwei Wochen nach der Impfung Symptome auftreten wie:</p>
<ul>
<li>Kurzatmigkeit</li>
<li>Brustenge</li>
<li>Schwellungen der Beine</li>
<li>Anhaltende Bauchschmerzen</li>
<li>Starke und anhaltende Kopfschmerzen</li>
<li>Sehstörungen</li>
<li>Punktförmige Hauteinblutungen</li>
</ul>
<p>Da diese Nebenwirkung ganz überwiegend bei Personen im Alter unter 60 Jahren auftrat, wird der Impfstoff von AstraZeneca von der STIKO nur noch für Personen im Alter ab 60 Jahren empfohlen. Jüngere Menschen, die schon eine erste Impfung mit dem AstraZeneca-Impfstoff erhalten haben, sollen als zweite Dosis bevorzugt einen der mRNA-Impfstoffe erhalten.</p>
<h3>Nebenwirkungen unbedingt melden!</h3>
<p>Wichtig ist, dass Auffälligkeiten nach einer Impfung weiterhin beim Paul-Ehrlich-Institut gemeldet und mögliche Nebenwirkungen transparent kommuniziert werden. Wenn nötig, sollten Warnhinweise oder Einschränkungen der Zulassung auf bestimmte Bevölkerungsgruppen erfolgen und Hersteller dazu angeleitet werden, das vermutete Risiko auch anderer Impfstoffe in weiteren Studien näher zu erforschen.</p>
<p>Dennoch muss man noch einmal betonen: Diese Nebenwirkungen gehören erforscht, aber <strong>sie sind extrem selten</strong>. Die Wahrscheinlichkeit, schwer an COVID-19 zu erkranken und womöglich an den Folgen der Infektion zu versterben, ist ungleich viel höher – und steigt mit dem Alter immens an.</p>
<p>&nbsp;</p>
<p><strong>Autorinnen: Katrin Krieft, Vanessa Reske</strong></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Quellenangaben zum Artikel:</p>
<div class="source_list_outer">
	<div class="teaser_wrap">
		<div class="soureces_article">
			<div class="paragraph_spacing">
						<div class="source_list_headline"><h2>Unsere Quellen</h2></div>
		      	<div class="source_list_content"></p>
<ul>
<li><a href="https://www.pei.de/SharedDocs/Downloads/DE/newsroom/dossiers/sicherheitsberichte/sicherheitsbericht-27-12-bis-02-04-21.pdf?__blob=publicationFile&amp;v=4" target="_blank" rel="noopener noreferrer">Der Sicherheitsbericht des Paul Ehrlich Instituts PEI zu Corona-Impfstoffen (Stand 09.04.21)</a></li>
<li><a href="https://www.ema.europa.eu/en/news/astrazenecas-covid-19-vaccine-ema-finds-possible-link-very-rare-cases-unusual-blood-clots-low-blood" target="_blank" rel="noopener noreferrer">Die Beurteilung der Europäischen Arzneimittelagentur (EMA) zum Zusammenhang von Thrombosen und Impfung mit Vaxzevria von AstraZeneca (Stand: 07.04.2021)</a></li>
<li><a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2104840?query=TOC" target="_blank" rel="noopener noreferrer">Fachartikel im New England Journal of Medicine (NEJM) über die Ergebnisse der Universität Greifwald zu der Untersuchung von Blutproben von Patienten mit Sinusthrombose nach Astra-Zeneca-Impfung</a></li>
<li><a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2104882?query=TOC" target="_blank" rel="noopener noreferrer">Fachartikel im New England Journal of Medicine (NEJM) über die Ergebnisse der Universität Oslo zu Sinusthrombose nach Astra-Zeneca-Impfung</a></li>
<li><a href="https://www.fda.gov/news-events/press-announcements/joint-cdc-and-fda-statement-johnson-johnson-covid-19-vaccine" target="_blank" rel="noopener noreferrer">Statement der amerikanischen Arzneimittelbehörde FDA zu Thrombosen nach Impfung mit dem Vakzin von Johnson &amp;Johnson (Stand 13.4.21)</a></li>
<li><a href="https://www.awmf.org/uploads/tx_szleitlinien/030-098l_S2k_Zerebrale_Venen_Sinusthrombose_2018-08.pdf" target="_blank" rel="noopener noreferrer">Leitlinie Zerebrale Venen- und Sinusthrombose</a></li>
<li><a href="https://www.awmf.org/uploads/tx_szleitlinien/065-002l_S2k_VTE_2016-01.pdf" target="_blank" rel="noopener noreferrer">Leitlinie Diagnostik und Therapie der Venenthrombose und der Lungenembolie</a></li>
<li><a href="https://www.pei.de/SharedDocs/Downloads/DE/newsroom/meldungen/faq-temporaere-aussetzung-astrazeneca.pdf?__blob=publicationFile&amp;v=2" target="_blank" rel="noopener noreferrer">FAQ Paul-Ehrlich-Institut</a></li>
<li><a href="https://www.sciencemediacenter.de/fileadmin/user_upload/Fact_Sheets_PDF/SMC_Sicherheitssignale_Impfungen_Fact-Sheet_18032021.pdf" target="_blank" rel="noopener noreferrer">Science Media Center Fact Sheet</a></li>
<li><a href="https://www.ema.europa.eu/en/news/covid-19-vaccine-astrazeneca-benefits-still-outweigh-risks-despite-possible-link-rare-blood-clots" target="_blank" rel="noopener noreferrer">Offizielle Veröffentlichung der EMA zu den Ergebnissen ihrer Untersuchung</a></li>
<li><a href="https://nebenwirkungen.bund.de/nw/DE/home/home_node.html" target="_blank" rel="noopener noreferrer">PEI Meldung von Nebenwirkungen</a></li>
<li><a href="https://www.medizin.uni-greifswald.de/de/ueber-die-umg/aktuelles/astrazeneca-impfung/" target="_blank" rel="noopener noreferrer">Universität Greifswald</a></li>
</ul>
<p></div>

						
				<div class="source_tags_headline">Verwandte Themen</div>
						<div class="source_tags"><a href="/tag/corona">#Corona</a><a href="/tag/gehirn">#Gehirn</a><a href="/tag/mensch">#Mensch</a></div>
				</div>
	</div>
</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">	<p class="hidden">Social Sharing:</p>
		<div class="social_quarks">
			<div class="social_quarks_headline">Teile dieses Wissen:</div>
			<div class="social_quarks_buttons"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F&text=Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F&subject=Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F%20Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FAstraZeneca-Featurbild-scaled.jpg&description=Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div>
		</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Kommentare zum Artikel:</p>
<div class="link"><a name="comments_link"></a></div>
<div class="kommentshtml">    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' /><noscript><img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></noscript>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-0_0" placeholder="An Diskussion beteiligen*" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail" />
                <label for="wc_email-0_0" class="wpdlb">E-Mail</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_0_0" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_0_0">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Über neue Antworten auf diesen Kommentar benachrichtigen">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' /><noscript><img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript></noscript>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="An Diskussion beteiligen*" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_wpdiscuzuniqueid">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Über neue Antworten auf diesen Kommentar benachrichtigen">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>17</span> Kommentare                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                     
                        <div class="wpd-filter wpdf-sorting">
                                                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neueste</span>
                                                                <i class="fas fa-sort-down"></i>
                            <div class="wpdiscuz-sort-buttons">
                                                                    <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">meiste Bewertungen</span>
                                                                </div>
                        </div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">Alle Kommentare betrachten</div>
            </div>
                        <div class="wpd-thread-list">
                <div id='wpd-comm-12386_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Marquardt' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/ef1ac52db17d8e628e170cb9ca08db4e.gif' srcset="" data-srcset='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/ef1ac52db17d8e628e170cb9ca08db4e.gif 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Marquardt' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/ef1ac52db17d8e628e170cb9ca08db4e.gif' srcset="" data-srcset='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/ef1ac52db17d8e628e170cb9ca08db4e.gif 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Marquardt' src='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/ef1ac52db17d8e628e170cb9ca08db4e.gif' srcset='https://www.quarks.de/wp-content/uploads/wpdiscuz/cache/gravatars/ef1ac52db17d8e628e170cb9ca08db4e.gif 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript></noscript>
</div>
</div>
    <div id="comment-12386" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Marquardt
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#comment-12386'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    4 Tage zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Totale Fehlentscheidung! Was der Gesundheitsminister Jens Spahn am Montag, dem 15.03.2021 zur vorläufigen Einstellung des Impfens mit Astrazeneca auf Empfehlung des Paul- Ehrlich-Institutes verkündete, zeugt von mangelndem Wissen zu inferenzstatistischen Prüfverfahren zur Überprüfung von statistischen Daten! Der Schaden wurde so noch gravierend vergrößert! (weil dadurch noch mehr Menschen starben). Auch<span id='wpdiscuz-readmore-12386_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-12386_0'></div></div><div id='wpd-comm-12225_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Meikel' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/a15c1bfc887b98d4b80752df9223996f?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/a15c1bfc887b98d4b80752df9223996f?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Meikel' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/a15c1bfc887b98d4b80752df9223996f?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/a15c1bfc887b98d4b80752df9223996f?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Meikel' src='https://secure.gravatar.com/avatar/a15c1bfc887b98d4b80752df9223996f?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a15c1bfc887b98d4b80752df9223996f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript></noscript>
</div>
</div>
    <div id="comment-12225" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Meikel
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#comment-12225'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    15 Tage zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Heute sind es 31 Fälle. 9 Tote. 19 mit einer SVT und Thrompozytopenie. Bei 2,7 ASTRA &#8211; Impfungen. Wo Überwiegen hier die Vorteile gegenüber den Risiken bei Frauen bis 55. Meiner Tochter geht es im Moment sehr, sehr schlecht.Lähmungserscheinungen, epileptische Anfälle und WDR2 meldet um 14:30 : der 28 jährigen<span id='wpdiscuz-readmore-12225_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-12225_0'></div></div><div id='wpd-comm-12216_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Silene' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Silene' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Silene' src='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript></noscript>
</div>
</div>
    <div id="comment-12216" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Silene
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#comment-12216'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    16 Tage zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Leider kann ich meine Kommentare nur korrigieren/überarbeiten, wenn ich zuvor einen anderen Kommentar im gleichen Thread geschrieben habe? Das Zitat von sciencetable.ca hier noch einmal korrekt und verständlich übersetzt: „VIPIT ist sehr selten. Derzeit wissen wir nicht, ob bestimmte Patienten mit höherer Wahrscheinlichkeit VIPIT bekommen. Bisher traten die meisten Fälle<span id='wpdiscuz-readmore-12216_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-12216_0'></div></div><div id='wpd-comm-12202_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Silene' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Silene' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Silene' src='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript></noscript>
</div>
</div>
    <div id="comment-12202" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Silene
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#comment-12202'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    17 Tage zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Alles deutet darauf hin, dass die seltenen Fälle von Thrombosen tatsächlich durch den Impfstoff hervorgerufen werden. Es gibt bereits einen neuen medizinischen Begriff für die Symptomatik: Vaccine-Induced Prothrombotic Immune Thrombocytopenia (VIPIT). „VIPIT ist sehr selten. Derzeit wissen wir nicht, ob bestimmte Patienten mit höherer Wahrscheinlichkeit VIPIT bekommen. Bisher traten die<span id='wpdiscuz-readmore-12202_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-12202_0'></div></div><div id='wpd-comm-12177_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Silene' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Silene' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' /><noscript><img alt='Silene' src='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be5acfab7e3d6b9ed77b0baac0983b82?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript></noscript>
</div>
</div>
    <div id="comment-12177" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Silene
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://www.quarks.de/gesundheit/medizin/sind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung/#comment-12177'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    19 Tage zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Möglicher Zusammenhang zwischen Spike-Proteinen, Impfstoffen und Thrombosen entdeckt? Es ist hinlänglich bekannt, dass es bei CoViD-19 oft zu lebensbedrohlichen Thrombosen kommt. Aber warum eigentlich? Wissenschaftler aus Schweden und den USA haben herausgefunden, dass ein kleiner Bereich des Spike-Proteins von SARS-CoV-2 nicht nur and den ACE2-Rezeptor von Körperzellen, sondern auch an<span id='wpdiscuz-readmore-12177_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-12177_0'></div></div>                
                <div class="wpdiscuz-comment-pagination">
                                            <div class="wpd-load-more-submit-wrap">
                            <button name="submit" data-lastparentid="12177" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
                                Weitere Kommentare anzeigen                            </button>
                        </div>
                        <input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
                                        </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Überschrift:</p>
<div class="article_module_headline"><h2>Mehr <span style="color: #35beed;">Wissen:</span></h2></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="3"data-totalitems="3" data-scroll_per_page="" data-autoplay="false"data-items-tablet="1" data-items-mobile="1" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="thumbnail" data-navigation="true" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/gesundheit/medizin/so-lange-braucht-die-entwicklung-eines-coronavirus-impfstoffs/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/CoronaImpfstoff1.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/CoronaImpfstoff1.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/medizin">Medizin</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/gesundheit/medizin/so-lange-braucht-die-entwicklung-eines-coronavirus-impfstoffs/" tabindex="-1">Impfung gegen Covid-19</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/gesundheit/medizin/so-lange-braucht-die-entwicklung-eines-coronavirus-impfstoffs/"><p><span style="color: #35beed;">Corona:</span> Wie sicher sind die <span style="color: #35beed;">Impfstoffe?</span></p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/gesundheit/medizin/das-sollte-man-ueber-blutgerinnsel-wissen/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Blutgerinnsel_4x4.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Blutgerinnsel_4x4.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/medizin">Medizin</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/gesundheit/medizin/das-sollte-man-ueber-blutgerinnsel-wissen/" tabindex="-1">Thrombosen</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/gesundheit/medizin/das-sollte-man-ueber-blutgerinnsel-wissen/"><p>Das sollte man über <span style="color: #fa4743;">Blutgerinnsel</span> wissen</p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/gesundheit/medizin/wie-schaedlich-ist-die-pille/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Pille-800.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Pille-800.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/medizin">Medizin</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/gesundheit/medizin/wie-schaedlich-ist-die-pille/" tabindex="-1">Thrombose, Depression, Libidoverlust</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/gesundheit/medizin/wie-schaedlich-ist-die-pille/"><p>Wie <span style="color: #35beed;">schädlich</span> ist die <span style="color: #35beed;">Pille</span>?</p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">	<div class="social_links_outer">
		<div class="col-sm-12">
		 <div class="social_links_inner">
			 <div class="row">
        <div class="col-sm-6 col-md-3"><div class="youtube"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew">Quarks auf YouTube</a></div></div>
        <div class="col-sm-6 col-md-3"><div class="facebook"><a href="https://www.facebook.com/quarks.de">Quarks auf Facebook</a></div></div>
        <div class="col-sm-6 col-md-3"><div class="instagram"><a href="https://www.instagram.com/beautyquarks/">BeautyQuarks auf Instagram</a></div></div>
        <div class="col-sm-6 col-md-3"><div class="instagram"><a href="https://www.instagram.com/quarks.de">Quarks auf Instagram</a></div></div>
    	</div>
		 </div>
		</div>
	</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div>

	<footer class="entry-footer">

		<span class="cat-links">Veröffentlicht in  <a href="https://www.quarks.de/category/gesundheit/medizin/" rel="category tag">Medizin</a></span><span class="tags-links">Verschlagwortet mit  <a href="https://www.quarks.de/tag/corona/" rel="tag">Corona</a>, <a href="https://www.quarks.de/tag/gehirn/" rel="tag">Gehirn</a>, <a href="https://www.quarks.de/tag/mensch/" rel="tag">Mensch</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

				
			</main><!-- #main -->

		<!-- Do the right sidebar check -->
		
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



  

    </div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->

</div>


</div><!-- #navbar-scroll-area end -->

<div class="share">
  <div class="fab no"><div class="inner_share"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F&text=Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F&subject=Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F%20Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FAstraZeneca-Featurbild-scaled.jpg&description=Thrombosen%20nach%20AstraZeneca-Impfung%3F%20Was%20du%20wissen%20musst" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fgesundheit%2Fmedizin%2Fsind-thrombosen-eine-nebenwirkung-der-astrazeneca-impfung%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div></div>
</div>




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container">

			<div id="footer_logo">
				<div class="mb-5 mx-auto text-center">
					<a href="https://www.quarks.de/"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/quarks-logo.svg" width="100%" height="auto" alt="quarks logo" /></a>
				</div>
			</div>

			<div class="row justify-content-between pb-4 pb-md-0">
				<div class="col-12 col-md-7">
					<div class="newsletter_footer_headline">Mit unserem <font color="#35beed">Newsletter</font> up to date bleiben.</div>
					<div class="newsletter_footer_claim">
						<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p class="p1">Ihr Abo für Gesprächswertiges aus der Wissenschaft.</p>
</div>
		</aside>					</div>
					<div class="footer-sidebar-4">
						<aside id="text-4" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-2-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside>					</div>
				</div>
				<div class="col-12 col-md-3 mx-0 mx-md-4 mt-md-0" id="follow-footer">
					<div class="text-center text-md-left"><span style="color:#35beed">Folge</span> uns</div>
					<ul class="p-0 m-0 mt-3 d-flex flex-direction-row align-items-center align-content-center justify-content-center justify-content-md-start">
						<li class="mr-5 ml-md-0"><a href="https://www.instagram.com/quarks.de/"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/instagram.svg" width="27px" height="auto" alt="quarks bei instagram" /></a></li>
						<li class="mr-5 ml-md-0"><a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/facebook.svg" width="auto" height="27px" alt="quarks bei facebook" /></a></li>
						<li class="mr-0"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/youtube.svg" width="27px" height="auto" alt="quarks bei youtube" /></a></li>
					</ul>
				</div>
			</div>

			<div class="footer_spacer"></div>

				<div class="footer_menu"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="https://www.quarks.de/umwelt/">Umwelt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920"><a href="/umwelt">Übersicht Umwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://www.quarks.de/umwelt/klimawandel/">Klimawandel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816"><a href="https://www.quarks.de/umwelt/landwirtschaft/">Landwirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://www.quarks.de/umwelt/muell/">Müll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://www.quarks.de/umwelt/tierwelt/">Tierwelt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://www.quarks.de/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921"><a href="/gesundheit">Übersicht Gesundheit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="https://www.quarks.de/gesundheit/drogen/">Drogen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://www.quarks.de/gesundheit/ernaehrung/">Ernährung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="https://www.quarks.de/gesundheit/medizin/">Medizin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.quarks.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="/technik">Übersicht Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="https://www.quarks.de/technik/digitalisierung/">Digitalisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823"><a href="https://www.quarks.de/technik/energie/">Energie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://www.quarks.de/technik/mobilitaet/">Mobilität</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://www.quarks.de/gesellschaft/">Gesellschaft</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924"><a href="/gesellschaft">Übersicht Gesellschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://www.quarks.de/gesellschaft/bildung/">Bildung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://www.quarks.de/gesellschaft/psychologie/">Psychologie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://www.quarks.de/gesellschaft/wissenschaft/">Wissenschaft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.quarks.de/weltall/">Weltall</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925"><a href="/weltall">Übersicht Weltall</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834"><a href="https://www.quarks.de/weltall/astronomie/">Astronomie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826"><a href="https://www.quarks.de/weltall/raumfahrt/">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
				<div class="footer_spacer"></div>

				<div class="row footer_misc">
					<div class="col-12 col-md-7">
						<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul id="footer_faq_list">
<li><a href="/copyright">© Quarks 2020</a>		</li>
	<li><a href="/kontakt">Kontakt</a></li>
	<li><a href="/impressum">Impressum</a></li>
	<li><a href="/datenschutz">Datenschutz</a></li>
</ul></div></aside>					</div>
					<div class="col-12 col-md-5 mt-3 mt-md-0 text-md-right font-italic">
						<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>Gemacht mit Hirn, Herz und unserem Rundfunkbeitrag.</p>
</div>
		</aside>					</div>
				</div>

								<div class="footer_spacer"></div>
				<div class="footer_misc">
					<input class="styled-checkbox" id="analytics-opt-out" type="checkbox" data-two-click-oembed="opt-out" data-two-click-oembed-reload />
					<label for="analytics-opt-out"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Ich möchte keine Inhalte von externen Anbietern wie Facebook, Youtube und Instagram angezeigt bekommen.</div></aside></label>
				</div>
				
		</div>

	</div><!-- #wrapper-footer-full -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.quarks.de/wp-admin/admin-ajax.php";
</script>
			<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
			<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Du sendest eine E-Mail an <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='E-Mail-Betreff' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Nachricht hier eingeben'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Senden</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Kommentar verschieben<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Trage einen Artikel-Titel ein...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Verschieben</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.quarks.de/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='dashicons-css'  href='https://www.quarks.de/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='nf-layout-front-end-css'  href='https://www.quarks.de/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?ver=3.0.27' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.quarks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.5' type='text/css' media='all' />
<style id='gambit-carousel-anything-styles-inline-css' type='text/css'>
.owl-dots .owl-dot span { opacity: 1; background-color: #c3cbc8 }.owl-dots .owl-dot.active span { background-color: #869791 }.owl-nav { display: none; }owl-dots { margin-top: 15px; }#carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-prev { left: -40px } #carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-next { left: auto; right: -40px } 
</style>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/jquery-smooth-scroll/js/script.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/themes/understrap/js/popper.min.js?ver=0.8.6'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/themes/understrap/js/theme.min.js?ver=0.8.6.1573128025'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.1'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"600","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.4.26'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.4.26'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms-style/layouts/assets/js/min/front-end.js?ver=3.0.27'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.3.0'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	$('body').prepend('<div class="wpa-hide-ltr" id="skiplinks" role="navigation" aria-label="Skip links"><a href="#zum_inhalt">Skip to content</a> <a href="#main-menu">Skip to navigation</a> <a href="#zur_suche">Zur Suche</a> </div>'); $('#zum_inhalt').attr('tabindex','-1');$('#main-menu').attr('tabindex','-1');
	
	
	
	
}(jQuery));
//]]>
</script><script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>

<script src="https://www.quarks.de/wp-content/themes/understrap/js/footer.js"></script>
<script src="https://www.quarks.de/wp-content/themes/understrap/js/what-input.js"></script>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
<script type="text/javascript">
  (function($) {
    if (quarksAnalytics.isOptOut()) {
      return;
    }

    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    if (!quarksAnalytics.isOptOut()) {
      var wt = new window.webtrekkV3({
        linkTrack: 'link',
        contentId: 'WDR_Quarks_Gesundheit_Medizin_Thrombosen nach AstraZeneca-Impfung? Was du wissen musst'
      });

      wt.contentGroup = {
        '1': 'WDR',
'2': 'Quarks',
'3': 'Gesundheit',
'4': 'Medizin',
'5': 'Thrombosen nach AstraZeneca-Impfung? Was du wissen musst'      };

      wt.sendinfo();
    }
  </script>


</body>

</html>
