<!DOCTYPE html>
<html lang="de-DE">
<head>
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-161803048-1"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-161803048-1', { 'anonymize_ip': true });
        </script>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="quarks.de - &#8211; Tagline">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/favicon-16x16.png">
	<link rel="manifest" href="https://www.quarks.de/wp-content/themes/understrap/assets/fav/site.webmanifest">
	<meta name="msapplication-TileColor" content="#2b5797">
	<meta name="theme-color" content="#ffffff">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.quarks.de/xmlrpc.php">
	<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>
  <script src="https://www.quarks.de/wp-content/themes/understrap/js/header.js"></script>
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.2) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Das solltest du über Recycling wissen - quarks.de</title>
	<meta name="description" content="Papier und Glas recyceln wir Deutschen schon sehr gut, nicht so beim Plastikmüll. Und auch im Biomüll steckt noch ungenutztes Potential." />
	<link rel="canonical" href="https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Das solltest du über Recycling wissen" />
	<meta property="og:description" content="Papier und Glas recyceln wir Deutschen schon sehr gut, nicht so beim Plastikmüll. Und auch im Biomüll steckt noch ungenutztes Potential." />
	<meta property="og:url" content="https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/" />
	<meta property="og:site_name" content="quarks.de" />
	<meta property="article:published_time" content="2021-01-25T12:48:03+00:00" />
	<meta property="article:modified_time" content="2022-04-19T14:42:25+00:00" />
	<meta property="og:image" content="https://www.quarks.de/wp-content/uploads/RECYCLE_2-1024x576.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Inka Reichert" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="39 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quarks.de/#organization","name":"Quarks","url":"https://www.quarks.de/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.quarks.de/#logo","inLanguage":"de-DE","url":"https://www.quarks.de/wp-content/uploads/Quarks-Logo-Resized.png","contentUrl":"https://www.quarks.de/wp-content/uploads/Quarks-Logo-Resized.png","width":190,"height":36,"caption":"Quarks"},"image":{"@id":"https://www.quarks.de/#logo"}},{"@type":"WebSite","@id":"https://www.quarks.de/#website","url":"https://www.quarks.de/","name":"quarks.de","description":"- Tagline","publisher":{"@id":"https://www.quarks.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.quarks.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#primaryimage","inLanguage":"de-DE","url":"https://www.quarks.de/wp-content/uploads/RECYCLE_2.png","contentUrl":"https://www.quarks.de/wp-content/uploads/RECYCLE_2.png","width":1920,"height":1080,"caption":"Beim Recycling kann man schon mal den Überblick verlieren. Foto: Pawel Czerwinski/Unsplash"},{"@type":"WebPage","@id":"https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#webpage","url":"https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/","name":"Das solltest du über Recycling wissen - quarks.de","isPartOf":{"@id":"https://www.quarks.de/#website"},"primaryImageOfPage":{"@id":"https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#primaryimage"},"datePublished":"2021-01-25T12:48:03+00:00","dateModified":"2022-04-19T14:42:25+00:00","description":"Papier und Glas recyceln wir Deutschen schon sehr gut, nicht so beim Plastikmüll. Und auch im Biomüll steckt noch ungenutztes Potential.","breadcrumb":{"@id":"https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.quarks.de/"},{"@type":"ListItem","position":2,"name":"Das solltest du über Recycling wissen"}]},{"@type":"Article","@id":"https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#article","isPartOf":{"@id":"https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#webpage"},"author":{"@id":"https://www.quarks.de/#/schema/person/f4e1993a5f1d49c497d632e8e4cd95f4"},"headline":"Das solltest du über Recycling wissen","datePublished":"2021-01-25T12:48:03+00:00","dateModified":"2022-04-19T14:42:25+00:00","mainEntityOfPage":{"@id":"https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#webpage"},"wordCount":7911,"commentCount":11,"publisher":{"@id":"https://www.quarks.de/#organization"},"image":{"@id":"https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#primaryimage"},"thumbnailUrl":"https://www.quarks.de/wp-content/uploads/RECYCLE_2.png","keywords":["Lebensmittel","Mensch"],"articleSection":["Müll"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.quarks.de/#organization"}},{"@type":"Person","@id":"https://www.quarks.de/#/schema/person/f4e1993a5f1d49c497d632e8e4cd95f4","name":"Inka Reichert","image":{"@type":"ImageObject","@id":"https://www.quarks.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/d1f257703f83a5ec49337fb7da3a70c1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d1f257703f83a5ec49337fb7da3a70c1?s=96&d=mm&r=g","caption":"Inka Reichert"},"description":"Wissenschaftsjournalistin und Filmemacherin. Berichtet bevorzugt über Umweltthemen und fuchst sich dabei gerne in komplizierte Datensätze und molekularbiologische Details rein. Credo: Wissenschaftliche Fakten sind genauso wichtig wie ihr gesellschaftlicher Kontext.","url":"https://www.quarks.de/author/reichert/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.quarks.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Feed" href="https://www.quarks.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Kommentar-Feed" href="https://www.quarks.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="quarks.de &raquo; Das solltest du über Recycling wissen Kommentar-Feed" href="https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quarks.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bb-css-css'  href='https://www.quarks.de/wp-content/plugins/scroll_magic/bestbugcore//assets/css/style.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.quarks.de/wp-content/plugins/scroll_magic/assets/libs/font-awesome/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-scrollmagic-css'  href='https://www.quarks.de/wp-content/plugins/scroll_magic/assets/libs/font-scrollmagic/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.quarks.de/wp-content/plugins/scroll_magic/assets/libs/animate/animate.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bb-scrollmagic-css'  href='https://www.quarks.de/wp-content/plugins/scroll_magic//assets/css/bb-scrollmagic.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-css-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/style.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-owl-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.theme.default.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-transitions-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/owl.carousel.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-anything-animate-css'  href='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/css/animate.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quarks.de/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='avatar-manager-css'  href='https://www.quarks.de/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.quarks.de/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-smooth-scroll-css'  href='https://www.quarks.de/wp-content/plugins/jquery-smooth-scroll/css/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='https://www.quarks.de/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.12' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css'  href='https://www.quarks.de/wp-content/themes/understrap/css/theme.min.css?ver=0.8.6.1633615438' type='text/css' media='all' />
<link rel='stylesheet' id='qtip2-css'  href='https://www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='text-hover-css'  href='https://www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.quarks.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.quarks.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1574757558' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.quarks.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/owl.carousel2-min.js?ver=1.3.3' id='carousel-anything-owl-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/carousel-anything-for-vc/carousel-anything/js/min/script-min.js?ver=1.12' id='carousel-anything-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.quarks.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.quarks.de\/wp-json\/wordpress-popular-posts","ID":65685,"token":"47157a1da1","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.quarks.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quarks.de/wp-json/wp/v2/posts/65685" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quarks.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.quarks.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.quarks.de/?p=65685' />
<link rel="alternate" type="application/json+oembed" href="https://www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quarks.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F&#038;format=xml" />

<style type='text/css'>
	
		.wpa-hide-ltr#skiplinks a, .wpa-hide-ltr#skiplinks a:hover, .wpa-hide-ltr#skiplinks a:visited {  }
		.wpa-hide-ltr#skiplinks a:active,  .wpa-hide-ltr#skiplinks a:focus { background-color: #f1f1f1; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto; color: #0073aa; display: block; font-weight: 600; height: auto; line-height: normal; padding: 15px 23px 14px; position: absolute; left: 6px; top: 7px; text-decoration: none; text-transform: none; width: auto; z-index: 100000;  }
		
</style><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<script src="https://static.cleverpush.com/channel/loader/kPTetqCsfX8HGGhKj.js?ver=1.6.3" async></script>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1611590167988{margin-top: -50px !important;margin-bottom: -50px !important;background-color: #f5f5f5 !important;}.vc_custom_1650378274030{background-color: #f5f5f5 !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<div id="wptime-plugin-preloader"></div>

<body class="post-template-default single single-post postid-65685 single-format-standard wp-custom-logo wp-featherlight-captions group-blog wpb-js-composer js-comp-ver-6.3.0 vc_responsive">

<div class="hfeed site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<div id="main_top_bar_container" class="d-none d-md-block">
			<div class="container">
		    <div class="row justify-content-end" id="main_top_bar_row">
		        <div id="main_top_bar_social">
							<a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="24px" height="20px" alt="quarks bei youtube"></a>
							<a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="19px" height="20px" alt="quarks bei facebook"></a>
							<a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="18px" height="20px" alt="quarks bei instagram"></a>
              <a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="14px" height="20px" alt="quarks bei tiktok"></a>
              <a href="https://twitter.com/quarkswdr"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/twitter.svg" width="20px" height="20px" alt="quarks bei twitter"></a>
						</div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_fernsehn"><a href="/quarks-im-fernsehen"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_radio"><a href="/quarks-im-radio"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/podcast.svg" width="20px" height="auto" alt="Quarks Podcasts" title="wdr.de"> Quarks Podcasts</a></div>
						<div class="main_top_bar_spacer"></div>
		        <div id="main_top_bar_logo"><a href="https://www1.wdr.de/index.html"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/wdr-logo.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>
		    </div>
			</div>
	</div>

	<h1 class="hidden">Das solltest du über Recycling wissen</h1>

	<div class="navbar-scroll-area">

		<nav class="navbar navbar-expand-md navbar-dark sticky-top py-2 mt-md-2" id="quarks-navbar">

					<div class="container d-flex justify-content-between" >
		
		<a class="navbar-brand quarks-logo" rel="home" href="https://www.quarks.de/" title="quarks.de" itemprop="url">quarks.de</a>
                <div class="right-part-of-navbar-for-mobile">
		        <div class="navbar-wdr-logo"><a href="https://www1.wdr.de/index.html"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/wdr-logo-dark-blue.svg" width="42px" height="auto" alt="Zu wdr.de" title="wdr.de"></a></div>

			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span>
				</button>
                </div>

			<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span>
				</button>

				<div class="collapse navbar-collapse justify-content-end mt-3 mx-4 mt-md-0 mx-md-0" id="navbarNavDropdown">
					<div class="menu-hauptmenue-container"><ul id="main-menu" class="navbar-nav align-items-stretch"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-72 nav-item"><a title="Umwelt" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-72">Umwelt</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-72" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920 nav-item"><a title="Übersicht Umwelt" href="/umwelt" class="dropdown-item">Übersicht Umwelt</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819 nav-item"><a title="Klimawandel" href="https://www.quarks.de/umwelt/klimawandel/" class="dropdown-item">Klimawandel</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816 nav-item"><a title="Landwirtschaft" href="https://www.quarks.de/umwelt/landwirtschaft/" class="dropdown-item">Landwirtschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818 nav-item"><a title="Müll" href="https://www.quarks.de/umwelt/muell/" class="dropdown-item">Müll</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817 nav-item"><a title="Tierwelt" href="https://www.quarks.de/umwelt/tierwelt/" class="dropdown-item">Tierwelt</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-73 nav-item"><a title="Gesundheit" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-73">Gesundheit</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-73" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921 nav-item"><a title="Übersicht Gesundheit" href="/gesundheit" class="dropdown-item">Übersicht Gesundheit</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827 nav-item"><a title="Drogen" href="https://www.quarks.de/gesundheit/drogen/" class="dropdown-item">Drogen</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828 nav-item"><a title="Ernährung" href="https://www.quarks.de/gesundheit/ernaehrung/" class="dropdown-item">Ernährung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829 nav-item"><a title="Medizin" href="https://www.quarks.de/gesundheit/medizin/" class="dropdown-item">Medizin</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-74 nav-item"><a title="Technik" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-74">Technik</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-74" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922 nav-item"><a title="Übersicht Technik" href="/technik" class="dropdown-item">Übersicht Technik</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824 nav-item"><a title="Digitalisierung" href="https://www.quarks.de/technik/digitalisierung/" class="dropdown-item">Digitalisierung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823 nav-item"><a title="Energie" href="https://www.quarks.de/technik/energie/" class="dropdown-item">Energie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825 nav-item"><a title="Mobilität" href="https://www.quarks.de/technik/mobilitaet/" class="dropdown-item">Mobilität</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-76 nav-item"><a title="Gesellschaft" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-76">Gesellschaft</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-76" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924 nav-item"><a title="Übersicht Gesellschaft" href="/gesellschaft" class="dropdown-item">Übersicht Gesellschaft</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821 nav-item"><a title="Bildung" href="https://www.quarks.de/gesellschaft/bildung/" class="dropdown-item">Bildung</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822 nav-item"><a title="Psychologie" href="https://www.quarks.de/gesellschaft/psychologie/" class="dropdown-item">Psychologie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820 nav-item"><a title="Wissenschaft" href="https://www.quarks.de/gesellschaft/wissenschaft/" class="dropdown-item">Wissenschaft</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-75 nav-item"><a title="Weltall" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-75">Weltall</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-75" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-3925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925 nav-item"><a title="Übersicht Weltall" href="/weltall" class="dropdown-item">Übersicht Weltall</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834 nav-item"><a title="Astronomie" href="https://www.quarks.de/weltall/astronomie/" class="dropdown-item">Astronomie</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-2826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826 nav-item"><a title="Raumfahrt" href="https://www.quarks.de/weltall/raumfahrt/" class="dropdown-item">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
					
<script type="text/javascript">
copyValue = function() {
    value = document.getElementById('zur_suche').value;
    el2 = document.getElementById('webtrekk_suche');
    el2.value = value;
    return true;
}
</script>

<form method="get" class="searchform form-inline my-2 my-lg-0 ml-md-4" action="https://www.quarks.de/" role="search" onsubmit="copyValue()">
	<div class="input-group">
		<input class="field form-control" id="zur_suche" name="s" type="text"
			placeholder="in quarks.de suchen" value="">
        <input name="q" type="hidden" id='webtrekk_suche'>
		<span class="input-group-append">
			<div class="prettysearch" id="searchsubmit"><input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value=""></div>
	</span>
	</div>
</form>

				<div class="lower" id="flyout-menu-toggle"></div>
					<div class="overlay overlay-hugeinc" id="flyout-menu">
						<div class="wrapper" id="single-wrapper">
								<div class="container" id="overlay_menu">
										<div class="row">
											<div class="col-sm-3"><div class="overlay_menu"><ul id="menu-hauptmenue" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="https://www.quarks.de/umwelt/">Umwelt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://www.quarks.de/gesundheit/">Gesundheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.quarks.de/technik/">Technik</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://www.quarks.de/gesellschaft/">Gesellschaft</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.quarks.de/weltall/">Weltall</a></li>
</ul></div></div>
											<div class="col-sm-3"><div class="overlay_tags"><ul><li><a href="https://www.quarks.de/tag/lebensmittel/">#Lebensmittel</a></li><li><a href="https://www.quarks.de/tag/mensch/">#Mensch</a></li></ul></div></div>
											<div class="col-sm-6">
												<div class="overlay_text"><span style="color:#35beed">Folge</span> uns</div>
                        <div id="main_top_bar_social">
            							<a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="34px" height="20px" alt="quarks bei instagram"></a>
            							<a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="29px" height="20px" alt="quarks bei facebook"></a>
            							<a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="28px" height="20px" alt="quarks bei instagram"></a>
                          <a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="22px" height="20px" alt="quarks bei tiktok"></a>
                          <a href="https://twitter.com/quarkswdr"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/twitter.svg" width="30px" height="20px" alt="quarks bei twitter"></a>
            						</div>
												<div class="overlay_text" id="newsletter_text">Den <span style="color:#35beed">Quarks Newsletter </span>abonnieren</div>
												<div class="overlay_newsletter"><aside id="text-7" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-6-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-6" aria-describedby="nf-form-errors-6" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside></div>
											</div>
										</div>
										<div class="row" id="overlay_row"><div class="footer_spacer"></div></div>

										<div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-42-freunde-darum-sind-sie-so-wichtig/"><h3><p><strong>Freunde &#8211; Darum sind sie so wichtig</strong></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops-33.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/science-cops-basische-ernaehrung/"><h3><p>Basische Ernährung</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-41-ki-als-arzt-rettet-kuenstliche-intelligenz-dein-leben/"><h3><p><strong>KI als Arzt – Rettet künstliche Intelligenz Dein Leben?</strong></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div>								</div>
						</div>
					</div>

					<div class="d-block d-md-none">

							<div class="header_spacer"></div>

							<div class="header_headline"><span style="color:#35beed">Folge</span> uns</div>

							<div class="social_follow_mobile">
									<div class="social_follow_mobile_icons">
                    <a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="34px" height="20px" alt="quarks bei instagram"></a>
                    <a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="29px" height="20px" alt="quarks bei facebook"></a>
                    <a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="28px" height="20px" alt="quarks bei instagram"></a>
                    <a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="22px" height="20px" alt="quarks bei tiktok"></a>
                    <a href="https://twitter.com/quarkswdr"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/twitter.svg" width="30px" height="20px" alt="quarks bei twitter"></a>
									</div>
							</div>

						<div class="links_mobile_header">
								<div id="mobile_tv"><a href="/quarks-im-fernsehen"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/tv.svg" width="20px" height="auto" alt="Quarks im Fernsehen" title="wdr.de"> Quarks im Fernsehen</a></div>
								<div id="mobile_radio"><a href="/quarks-im-radio"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/podcast.svg" width="20px" height="auto" alt="Quarks Podcasts" title="wdr.de"> Quarks Podcasts</a></div>
						</div>

						<div class="header_spacer"></div>

						<div class="mobile_menu_topics"><div class="row" id="overlay_post">
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-42-freunde-darum-sind-sie-so-wichtig/"><h3><p><strong>Freunde &#8211; Darum sind sie so wichtig</strong></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Quarks-Science-Cops-33.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/science-cops-basische-ernaehrung/"><h3><p>Basische Ernährung</p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div>
				<div class="col-12 col-lg-4">
						<div class="row" id="post_stream">
							<div class="col-md-3" id="post_stream_media">
									<img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/QKS_dailySpezial_800x800.jpg">
							</div>
							<div class="col-md-9">
								<div class="teaser_information" id="post_stream_overlay_desc">
									<div class="overlay__stream_tags"><div class="af_stream_tag"><a href="/category/podcast">Podcast</a></div></div>
									<div class="overlay_headline"><a href="https://www.quarks.de/podcast/quarks-daily-spezial-folge-41-ki-als-arzt-rettet-kuenstliche-intelligenz-dein-leben/"><h3><p><strong>KI als Arzt – Rettet künstliche Intelligenz Dein Leben?</strong></p>
</h3></a></div>
								</div>
							</div>
						</div>
				</div></div></div>

						<div class="header_spacer"></div>

						<div class="newsletter_mobile_headline">Den Quarks <font color="#35beed">Newsletter</font> abonnieren</div>

						<aside id="text-6" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-4-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-4" aria-describedby="nf-form-errors-4" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside>

					</div>
				</div>

						</div><!-- .container -->
			
		</nav><!-- .site-navigation -->
<div class="single_article">
<div class="heroimage" style="background-image: url('https://www.quarks.de/wp-content/uploads/RECYCLE_2.png');"></div>

<style>
.heroimage {
    background-color: #35beed;
}


#quarkspost {
    margin-top: -270px;
}
</style>


<div class="wrapper" id="single-wrapper">

	<div class="container" id="content" tabindex="-1">

    <div class="teaser_wrap">

		<div class="row " id="quarkspost">

			<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
        <p class="hidden">Sie befinden sich hier:</p>
        <!-- Breadcrumb NavXT 7.0.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu quarks.de." href="https://www.quarks.de" class="home"><span property="name">quarks.de</span></a><meta property="position" content="1"></span>/<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu Umwelt." href="https://www.quarks.de/category/umwelt/" class="taxonomy category"><span property="name">Umwelt</span></a><meta property="position" content="2"></span>/<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu Müll." href="https://www.quarks.de/category/umwelt/muell/" class="taxonomy category"><span property="name">Müll</span></a><meta property="position" content="3"></span>/<span property="itemListElement" typeof="ListItem"><span property="name">Das solltest du über Recycling wissen</span><meta property="position" content="4"></span>			</div>

			<!-- Do the left sidebar check -->
			


<div class="col-md-12 content-area" id="primary">
			<main class="site-main" id="main">

				
					
<div class="sticky_social"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F&text=Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F&subject=Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F%20Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FRECYCLE_2.png&description=Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div>

<article class="post-65685 post type-post status-publish format-standard has-post-thumbnail hentry category-muell tag-lebensmittel tag-mensch" id="post-65685">

	<div class="entry-content" id="zum_inhalt">

		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Kopfzeile:</p>
<div class="tagline"><h2>Haushaltsmüll</h2></div>
<div class="headline"><h2><div class="mobile_headline_frame">Das solltest du über <span style="color: #35beed;">Recycling wissen</span></div></h2></div>
<div class="subtitle"><h3>Papier und Glas recyceln wir in Deutschland schon "fast” wie die Weltmeister, nicht so beim Plastikmüll. Überraschend: Auch im Biomüll steckt noch viel ungenutztes Potential.</h3></div>
<div class="publish_date "><div class="publish_date_meta">
<span class="date">25. Januar 2021  | Aktualisiert: 19. April 2022 </span>
<span class="divider"> | </span>
<span class="comments">11 Kommentare</span></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Sprungmarken des Artikels:</p>
<div class="jumpmarks_outer">
	<div class="paragraph_spacing">
				<div class="jumpmarks_headline"><h2>Inhalt</h2></div>
      	<div class="jumpmarks_content"></p>
<ul>
<li><a href="#lösung1"><strong>Wie viel Müll erzeugen wir in Deutschland?</strong></a></li>
<li><a href="#lösung2"><strong>Was versteht man unter Recycling?</strong></a></li>
<li><a href="#lösung3"><strong>Warum ist Recycling wichtig?</strong></a></li>
<li><a href="#lösung4"><strong>Wie viel Müll wird in Deutschland recycelt?</strong></a></li>
<li><a href="#lösung5"><strong>Wie können wir die Recyclingquote erhöhen?</strong></a></li>
<li><a href="#lösung6"><strong>Wie trenne ich Müll richtig?</strong></a></li>
<li><a href="#lösung7"><strong>Wie gut trennen die Deutschen ihren Müll?</strong></a></li>
<li><a href="#lösung8"><strong>Warum ist es wichtig, dass Bioabfall in die Biotonne kommt?</strong></a></li>
<li><a href="#lösung9"><strong>Welche Lösungsansätze zur Müllvermeidung sind nur Greenwashing?</strong></a></li>
</ul>
<p></div>
	</div>
</div>
<div class="jumpmarks_sticky">
  <div class="jumpmarks_content"></p>
<ul>
<li><a href="#lösung1"><strong>Wie viel Müll erzeugen wir in Deutschland?</strong></a></li>
<li><a href="#lösung2"><strong>Was versteht man unter Recycling?</strong></a></li>
<li><a href="#lösung3"><strong>Warum ist Recycling wichtig?</strong></a></li>
<li><a href="#lösung4"><strong>Wie viel Müll wird in Deutschland recycelt?</strong></a></li>
<li><a href="#lösung5"><strong>Wie können wir die Recyclingquote erhöhen?</strong></a></li>
<li><a href="#lösung6"><strong>Wie trenne ich Müll richtig?</strong></a></li>
<li><a href="#lösung7"><strong>Wie gut trennen die Deutschen ihren Müll?</strong></a></li>
<li><a href="#lösung8"><strong>Warum ist es wichtig, dass Bioabfall in die Biotonne kommt?</strong></a></li>
<li><a href="#lösung9"><strong>Welche Lösungsansätze zur Müllvermeidung sind nur Greenwashing?</strong></a></li>
</ul>
<p></div>

</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">iframe embed</p>
<div class="no_paragraph_spacing">
	<div class="quarks_iframe">
		<div class="quarks_iframe_resize aspect_ratio_9_16_mob">
			<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://studionand.github.io/quarks-landwirtschaft/recycling-quiz.html" width="100%"  frameborder="0"></iframe><noscript><iframe src="https://studionand.github.io/quarks-landwirtschaft/recycling-quiz.html" width="100%"  frameborder="0"></iframe></noscript>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: </p>
<div class="">
  <div class="paragraph_spacing">
      
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Jede Art von Müll wird auf irgendeine Weise entsorgt – und bestenfalls recycelt. Sprechen wir über Müll in Deutschland, so gehört dazu auch der jährlich tonnenweise anfallende Abrissschutt von Bauarbeiten. Abfälle aus dem Bergbau und aus Abfallbehandlungsanlagen sind ebenso fester Bestandteil der Abfallstatistiken. Dabei ist jede &#8222;Müllart&#8220; ein Kapitel für sich. In diesem Text konzentrieren wir uns auf jene Abfälle, mit denen wir täglich zu tun haben: allen voran <strong>Verpackungsabfälle, die in unseren Haushalten, aber auch in Industrie und Gewerbe anfallen.</strong></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="lösung1"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wie viel Müll erzeugen wir in Deutschland?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wie viel Müll erzeugen wir in Deutschland?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Die kurze Antwort lautet: <strong>Es ist viel – und es wird immer mehr.</strong> Die ausführliche Antwort lautet: In Deutschland sind im Jahr 2019 insgesamt <strong>417 Millionen Tonnen Müll</strong> angefallen.</p>
<ul>
<li>Der größte Batzen davon sind <strong>Bauabfälle</strong>: Mit 231 Millionen Tonnen machen Bauschutt, Boden und Steine somit über die Hälfte des gesamten Müllaufkommens in Deutschland aus.</li>
<li>Auf <strong>Bergbau und Restabfälle </strong>von Abfallbehandlungsanlagen entfallen 84 Millionen Tonnen.</li>
<li>101 Millionen Tonnen und damit knapp ein Viertel des gesamten Müllaufkommens setzen sich aus unserem <strong>Haushaltsmüll sowie Industrie <abbr class='c2c-text-hover' title='beziehungsweise'>bzw.</abbr> Gewerbeabfällen</strong> zusammen.</li>
<li>Einer Erhebung zufolge fielen davon etwa <strong>38 Millionen Tonnen in deutschen Haushalten</strong> an. Pro Kopf sind das 457 Kilogramm pro Jahr und damit über ein Kilogramm Müll, den jeder Einwohner im Schnitt am Tag erzeugt.</li>
</ul>
<p>Wie viel Müll durch private Haushalte tatsächlich entsteht, ist allerdings schwer zu sagen. Es gibt <strong>keine Abfallstatistik,</strong> die das im Detail aufschlüsselt, wie uns das Statistische Bundesamt mitteilte. Denn: Abfälle wie Verpackungen oder Restmüll aus Haushalten und Gewerbe landen oft in derselben Tonne und sind in der Erfassung nur schwer zu trennen. In den 38 Millionen Tonnen sind also auch hausmüllähnliche Gewerbeabfälle eingerechnet, etwa von anliegenden Geschäften, Büros oder Restaurants, die sich mit dem Hausmüll vermischen.</p>
<h3>Immer mehr Verpackungen für die Tonne</h3>
<p>Neben Bioabfällen, Sperrmüll und sonstigem Restmüll, besteht ein großer Teil des Mülls, den wir generieren, aus Verpackungen. Laut einer Studie des Umweltbundesamts gab es im Jahr 2019 in Deutschland:</p>
<ul>
<li>insgesamt<strong> 19 Millionen Tonnen Verpackungsabfälle.</strong> Das umfasst Verpackungen aus Glas, Kunststoff, Papier, Aluminium, Weißblech, Verbunde, Stahl, aber auch Holz und andere Packstoffe.</li>
<li>Etwas über <strong>die Hälfte der Verpackungsabfälle geht auf das Konto von</strong> <strong>Industrie- und Gewerbe</strong>. Dazu zählen beispielsweise Kartonagen und Folien, die zum Transport von Gütern verwendet werden.</li>
<li>Der Rest und damit knapp neun Millionen Tonnen Verpackungsmüll entstehen <strong>beim privaten Endverbraucher</strong>. Jeder Einwohner erzeugte im Jahr 2019 im Durchschnitt also 103 Kilogramm Verpackungsmüll, oder umgerechnet rund<strong> 300 Gramm am Tag.</strong></li>
</ul>
<p>Dabei produzieren wir Jahr für Jahr mehr Verpackungsmüll. Industrie-und Gewerbe verzeichnen seit dem Jahr 2010 einen Anstieg von rund 18 Prozent. Private Haushalte verbrauchen sogar 20 Prozent mehr Verpackungen. Neben Aluminiumverpackungen wie Getränkedosen landen vor allem mehr Kunststoffverpackungen in der Mülltonne.</p>
<h3>Mit der Wirtschaft &#8222;floriert&#8220; der Verpackungsmüll</h3>
<p>&#8222;Ein wesentlicher Treiber dieses Anstiegs ist das Wirtschaftswachstum&#8220;, sagt Gerhard Kotschik, Experte für Verpackungsabfälle am Umweltbundesamt. Denn <strong>wo viel produziert und konsumiert wird, entsteht auch viel Müll.</strong> Aber auch <strong>aufwendigere Verpackungen,</strong> etwa Sprühaufsätze bei Reinigungsmitteln oder bei Sonnencremes, trügen zum Anstieg bei. Laut Gerhard Koschik gibt es noch weitere Faktoren:</p>
<ul>
<li><strong>Lebensmittel wie Wurst und Käse werden in immer kleineren Mengen verpackt</strong> – auf das Kilogramm Lebensmittel gerechnet entsteht so mehr Verpackungsmüll.</li>
<li>Menschen verbrauchen für Essen und Trinken unterwegs immer mehr <strong>Einwegverpackungen.</strong></li>
<li>Durch den boomenden <strong>Online-Handel</strong> werden mehr Pakete transportiert, was vor allem den Anstieg der Müllmengen bei Gewerbe und Industrie erkläre.</li>
</ul>
<p></div>
	</div>
</div><p class="hidden">Weitere Angaben zum Artikel:</p>
<div class="paragraph_spacing">
	<div class="blue_box">
      <div class="color_box_headline"><h2>Recycling-Lexikon</h2></div>
      <div class="color_box_content"></p>
<h3><span style="color: #ffffff;"><strong>Wertstoffe</strong></span></h3>
<p>Im Müll enthaltene Stoffe (Plastik, Aluminium, Glas, Holz), die als Rohstoff erneut verwendet werden können.</p>
<h3><span style="color: #ffffff;">Rezyklate</span></h3>
<p>Recycelte Materialien – also Stoffe, die dem Recycling entstammen und zur Herstellung neuer Produkte genutzt werden, <abbr class='c2c-text-hover' title='zum Beispiel'>z.B.</abbr> recyceltes Plastik.</p>
<h3><span style="color: #ffffff;">PET</span></h3>
<p>Abkürzung für Polyethylenterephthalat. Das ist ein thermoplastischer, gut recycelbarer Kunststoff, der unter anderem zur Herstellung von Getränkeflaschen genutzt wird.</p>
<h3><span style="color: #ffffff;">Primär- und Sekundärproduktion</span></h3>
<p>Primärproduktion ist die Herstellung von Produkten unter der Nutzung von in der Natur abgebauten Rohstoffen, z.B. die Herstellung von Kunststoffen aus Erdöl. Bei der Sekundärproduktion werden recycelte Materialien benutzt (Rezyklate).</p>
<h3><span style="color: #ffffff;">Downcycling</span></h3>
<p>Das recycelte Material hat eine niedrigere Qualität, als das Ausgangsmaterial. Wenn z.B. PET-Einwegflaschen verunreinigt sind, kann u.U. keine neue Flasche aus dem Rezyklat hergestellt werden, sondern nur niederwertigere Polymer-Fasern für die Textilindustrie, die nicht erneut wiederverwertet werden können.</p>
<h3><span style="color: #ffffff;">Recyclingquote</span></h3>
<p>Anteil des Mülls, der recycelt wird. Achtung: Bei der Verwertungsquote wird oft der Anteil des verbrannten Mülls mit eingerechnet – da die beim Verbrennen frei werdende Energie &#8222;wiederverwertet&#8220; wird. Im strengen Sinne ist das aber kein Recycling.</p>
<h3><span style="color: #ffffff;">Energetische Verwertung</span></h3>
<p>Aus Müll wird Energie gewonnen. Müllverbrennungsanlagen nutzen z.B. die bei der Verbrennung entstehende Wärme zur Stromerzeugung. Ein anderes Beispiel sind Biogasanlagen. Hier werden Bioabfälle gegärt und die dabei entstehenden Gase zur Energiegewinnung verbrannt.</p>
<h3><span style="color: #ffffff;">Duale Systeme</span></h3>
<p>Privatwirtschaftlich organisierte Abfallentsorgungssysteme. Sie kümmern sich speziell um die bundesweite Sammlung, Sortierung und Verwertung von Verkaufsverpackungen (u.a. Lebensmittelverpackungen, Versandverpackungen). Das Verpackungsgesetz legt fest, dass Industrie und Handel, die die Verpackungen auf den Markt bringen, die Dualen Systeme für diese Dienstleistung bezahlen müssen. Für jede Verpackung zahlen Hersteller also einen Betrag an ein Duales System. Ziel ist es, die vom Gesetzgeber vorgeschriebenen Recyclingquoten zu erreichen.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="lösung2"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Was versteht man unter Recycling?</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Was versteht man unter Recycling?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Durch Recycling wird eigentlich <strong>unbrauchbarer Müll wieder nutzbar gemacht</strong> und <strong>dem Wirtschaftskreislauf wieder zugeführt</strong> – im besten Fall nicht nur einmal. Das kann durch drei verschiedene Arten passieren:</p>
<ul>
<li><strong>Wiederverwendung</strong>: Verbrauchte Produkte werden in ihrer ursprünglich genutzten Form wiederverwendet, z.B. Mehrwegflaschen, die sich bis zu 50-mal wiederbefüllen lassen, wodurch die Neuproduktion von vielen Flaschen vermieden werden kann.</li>
<li><strong>Stoffliche Wiederverwertung</strong>: Der Stoff, aus dem das Abfallprodukt besteht, wird neu verwertet. PET-Plastikflaschen werden z.B. zerkleinert und eingeschmolzen, um daraus wieder neue PET-Flaschen, aber auch Folien oder Textilfasern herzustellen.</li>
</ul>
<p><a href="https://www.quarks.de/umwelt/muell/so-werden-plastikflaschen-wiederverwertet/" target="_blank" rel="noopener noreferrer">Wie Plastikflaschen wiederverwertet werden, erklären wir hier</a></p>
<p>Neben dieser in Recyclinganlagen üblichen &#8222;werkstofflichen&#8220; Verwertung gibt es noch das <strong>chemische Recycling.</strong> <strong>Hier wird das Abfallmaterial bis in seine Grundstoffe zerlegt.</strong> Auf diese Weise können zum Beispiel die Polymerketten in Kunststoffen gespalten werden, sodass man am Ende wieder Öl erhält. Das chemische Recycling ist vor allem <strong>für stark verschmutze Plastikabfälle aus verschiedenen Kunststoffarten geeignet.</strong> Es führt jedoch ein <strong>Nischen-Dasein,</strong> da sich bisher kein Verfahren auf dem europäischen Markt großtechnisch durchgesetzt hat.</p>
<ul>
<li><strong>Energierückgewinnung</strong>: Im weitesten Sinne zählt auch das <strong>Verbrennen von Müll</strong> zum Recycling. Dabei wird die Energie, die einst in das Produkt gesteckt wurde, als Wärmeenergie wieder frei – und kann etwa zur<strong> Erzeugung von Strom</strong> genutzt werden. Allerdings zählt die Müllverbrennung im Sinne des deutschen Verpackungsgesetzes sowie der <abbr class='c2c-text-hover' title='Europäische Union'>EU</abbr>-Verpackungsrichtlinie nicht als Recycling – und trägt damit auch nicht zur gesetzlich vorgeschriebenen Recyclingquote bei. Aber Achtung: Wenn von der Verwertungsquote von Abfall die Rede ist, wird oft auch die verbrannte Müllmenge eingerechnet. Das lässt die Recyclingquote besser aussehen, als sie tatsächlich ist, <a href="#lösung4">aber dazu gleich mehr</a>.</li>
</ul>
<h3>Bei der stofflichen Verwertung gibt es enorme Qualitätsunterschiede</h3>
<p>Deutlich wir das am Beispiel der PET-Flaschen: Entstehen nach dem Zerkleinern und Einschmelzen daraus wieder PET-Flaschen, spricht man von einem <strong>hochwertigen Recyclingprozess.</strong> Dann wird das Rezyklat wieder <strong>für den gleichen Zweck wiederverwendet.</strong> Doch oft ist Kunststoffmüll verunreinigt, verschiedene Plastiksorten sind durchmischt. Ist das der Fall kommt es zum <strong>Downcycling</strong>: Aus hochwertigem reinen PET werden niederwertige Polyester, die bruchanfälliger sind. Sie können zwar noch für Folien oder Textilien (z.B. Fleece) verwendet werden, sind aber <strong>meist kein weiteres Mal recyclebar.</strong></p>
<p>Es gibt aber auch den umgekehrten Fall: <strong>das Upcycling</strong> – wenn also aus niederwertigen hochwertige Materialien entstehen. Pionierarbeit wird hier unter anderem im Bereich von <strong>Lebensmittelabfällen</strong> betrieben. So entwickelte die Mikrobiologin Anke Domaske gemeinsam mit dem Bremer Faserinstitut einen chemischen Prozess, um aus verdorbener Milch Bioplastik zu erzeugen. Diese Biopolymere nutzen sie, um Textilfasern oder auch Kosmetikprodukte herzustellen.</p>
<p><a href="https://www.quarks.de/umwelt/muell/deshalb-ist-die-kreislaufwirtschaft-so-wichtig/">Hier erklären wir, warum Kreislaufwirtschaft so wichtig ist.</a></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="lösung3"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Warum ist Recycling wichtig?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Warum ist Recycling wichtig?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content"><strong>&#8222;Erdöl, Sand, Erze – all diese Rohstoffe kommen auf unserem Planeten nur in begrenztem Umfang vor.</strong> Und doch leben wir in Deutschland so, als gäbe es mehrere Planeten, deren Rohstoffe wir bis ins Unendliche ausschöpfen können.&#8220; Das schreibt die ehemalige Präsidentin des Umweltbundesamts, Maria Krautzberger. <strong>Nur ein sorgsamer und gerechterer Umgang mit den natürlichen Ressourcen der Erde helfe uns also dabei, unsere Umwelt nachhaltig zu schützen.</strong></p>
<p>In Deutschland produzieren wir seit Jahren aber eher mehr statt weniger Konsum- und Verpackungsgüter sowie Baustoffe. <strong>Deshalb gilt es den Abfall, den wir auf diese Weise produzieren, immerhin so gut wie möglich wiederverwerten.</strong> Aber fangen wir von vorne an.</p>
<h3>Grund 1: Deponierter Müll sondert Schadstoffe ab</h3>
<p><strong>Je mehr Müll recycelt wird, desto weniger landet am Ende in Müllverbrennungsanlagen oder auf Mülldeponien.</strong> Das ist gut, denn gerade die Anhäufung von Müll auf Deponien ist weltweit ein Umweltproblem. Von Deponien können nicht nur <strong>Schadstoffe in den Boden</strong> gelangen, dort entstehen auch <strong>klimaschädliche Gase:</strong> Mikroorganismen zersetzen biologisch abbaubare Abfälle wie Lebensmittel, Papier oder Gartenabfälle. Dabei bilden sie Gase, die etwa zur Hälfte aus dem klimaschädlichen <strong>Methan</strong> bestehen.</p>
<p>In Deutschland erfolgt die Beseitigung von Abfällen auf Deponien deshalb als letzte abfallwirtschaftliche Option nur dann, wenn die Abfälle nicht verwertet werden können. Im europaweiten Vergleich steht Deutschland hier gut da:</p>
<ul>
<li>nur 1 % der gesamten Siedlungsabfälle kommen hierzulande auf Mülldeponien</li>
<li>in Frankreich sind es 18 %</li>
<li>in Spanien 52 %</li>
<li>in Rumänien, Griechenland und Malta sogar über 70 %</li>
</ul>
<p>Zudem müssen in Deutschland seit dem Jahr 2005 organische Abfälle vorbehandelt werden, um Deponiegase zu vermeiden. Unter anderem werden sie vor der Deponierung verbrannt.</p>
<h3>Grund 2: Recycling ist klimafreundlich</h3>
<p>Abfall trennen und Materialien wieder aufbereiten passiert nicht von Geisterhand, dafür benötigt es Maschinen und die wiederum benötigen Energie. <strong>Beim Recycling wird im Schnitt aber weniger Energie verbraucht, als wenn ein Produkt oder Material von Grund auf neu entsteht.</strong> Und das spart am Ende Treibhausgase. <strong>Im Rahmen der Neuproduktion entstehen außerdem Treibhausgase,</strong> wenn die dafür nötigen Rohstoffe abgebaut, gereinigt und veredelt werden. Diese Treibhausgase fallen beim Recycling gar nicht erst an.</p>
<p>Unter den Verpackungsmaterialien hat <strong>Aluminium das höchste Potential,</strong> <strong>durch Recycling CO2-Emissionen einzusparen,</strong> zeigen der schwedische Umweltwissenschaftler Karl Hillman und seine Kollegen in einer Studie. Während bei der Neuproduktion pro Kilogramm Aluminium 11 Kilogramm CO2-Äquivalente entstehen, werden beim Recycling nur 0,4 Kilogramm CO2-Äquivalente frei. Das sind <strong>96 Prozent weniger Treibhausgase.</strong> Auch bei der Herstellung von Plastikverpackungen oder Glas lassen sich durch Recycling rund ein Drittel der CO2-Emissionen einsparen.</p>
<p>&nbsp;</p>
<p><img id="longdesc-return-65687" class="lazy lazy-hidden wp-image-65687 size-full" tabindex="-1" title="Recycling" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook.jpg" alt="So sehr senken die CO2-Emissionen durch Recycling" width="2400" height="2400" longdesc="https://www.quarks.de?longdesc=65687&amp;referrer=65685" srcset="" data-srcset="https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook.jpg 2400w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-300x300.jpg 300w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-1024x1024.jpg 1024w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-150x150.jpg 150w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-768x768.jpg 768w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-1536x1536.jpg 1536w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-2048x2048.jpg 2048w" sizes="(max-width: 2400px) 100vw, 2400px" /><noscript><img id="longdesc-return-65687" class="wp-image-65687 size-full" tabindex="-1" title="Recycling" src="https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook.jpg" alt="So sehr senken die CO2-Emissionen durch Recycling" width="2400" height="2400" longdesc="https://www.quarks.de?longdesc=65687&amp;referrer=65685" srcset="https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook.jpg 2400w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-300x300.jpg 300w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-1024x1024.jpg 1024w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-150x150.jpg 150w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-768x768.jpg 768w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-1536x1536.jpg 1536w, https://www.quarks.de/wp-content/uploads/Grafiktafel_recycling-facebook-2048x2048.jpg 2048w" sizes="(max-width: 2400px) 100vw, 2400px" /></noscript></p>
<p>&nbsp;</p>
<p>Die Gründe für die bessere Klimabilanz durch Recycling sind vielfältig: <a href="https://www.quarks.de/umwelt/muell/darum-ist-aluminium-nicht-gut-fuer-die-umwelt/"><strong>Aluminium</strong></a> etwa wird aus Aluminiumoxid (umgangssprachlich auch als Tonerde bezeichnet) gewonnen. Bei diesem Prozess werden die Treibhausgase Perfluorkohlenwasserstoffe und CO2 frei. Hinzu kommen die Emissionen durch die elektrische Energie für das Verfahren. Um ihren hohen Energieverbrauch zu decken, <strong>befinden sich Aluminiumhütten grundsätzlich in der Nähe von Kraftwerken.</strong> In vielen Fällen handelt es sich um Kohlekraftwerke.</p>
<p><strong>Altglas</strong> wiederum schmilzt bei niedrigeren Temperaturen als die Rohstoffe für Neuglas wie Quarzsand es tun. <strong>So wird beim Glasrecycling deutlich weniger Energie zur Beheizung der Schmelzöfen benötigt.</strong></p>
<p>Bei der Primärproduktion von <strong>Kunststoffen</strong> schlägt vor allem der dazu notwendige Rohstoff<strong> Erdöl</strong> auf die Treibhausgasbilanz. Alleine die <strong>Förderung, der Transport und die Raffinerien zur Reinigung des Öls verbrauchen hohe Mengen an Energie,</strong> die beim Recycling eingespart werden können. Hinzu kommt: Bei den <strong>Ölbohrungen</strong> tritt <strong>klimaschädliches Methan</strong> aus, und das Abfackeln von Gasen der Förderanlagen belasten die Treibhausgasbilanz noch zusätzlich.</p>
<h3>Grund 3: Natürliche Ressourcen sind endlich</h3>
<p>Ob Bauxit zur Aluminiumgewinnung, Quarzsand fürs Glas, oder Erdöl als Basis für Kunststoffe – <strong>Recycling verhindert, dass für neue Produkte immer auch neue Rohstoffe abgebaut werden müssen.</strong> Wiederverwertung beugt somit der Ausbeutung von natürlichen Ressourcen vor – was sich auf vielen Ebenen positiv auswirkt.</p>
<p>Der Abbau von Rohstoffen <strong>zerstört oft viel Natur</strong> und setzt nicht selten <strong>Schadstoffe frei,</strong> die bis ins Grundwasser gelangen und sich dort anreichern. Die Folge: <strong>Der Rohstoffabbau konkurriert in vielen Regionen mit den Bedürfnissen der lokalen Bevölkerung um immer knapper werdende natürliche Ressourcen wie sauberes Wasser und saubere Flächen oder Böden.</strong> Vor allem in wirtschaftlich schwach entwickelten Staaten führt das mitunter zu sozialen Konflikten.</p>
<p><a href="https://www.quarks.de/gesellschaft/weltbevoelkerung-gibt-es-zu-viele-menschen/" target="_blank" rel="noopener noreferrer">Warum wir unsere Ressourcen auf der Erde besser verteilen müssen, erklären wir hier</a></p>
<p>Je mehr ein Land recycelt, desto besser kann es sich außerdem selbst versorgen und ist somit <strong>weniger von anderen Staaten und ihren Ressourcen abhängig.</strong></p>
<p>Bislang muss Deutschland Rohstoffe wie Erdöl allerdings aus anderen Ländern importieren, um den eigenen Bedarf zu decken. Für die Länder der europäischen Union ist <strong>China zudem der Hauptlieferant von 17 kritischen Rohstoffen</strong> &#8211; das umfasst Stoffe, die einerseits eine hohe wirtschaftliche Bedeutung für die EU-Staaten haben, gleichzeitig aber nur in sehr begrenzten Mengen verfügbar sind. Dazu zählen Metalle wie Antimon oder Gallium, die für die Herstellung von High-Tech Produkten erforderlich sind.</div>
	</div>
</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-12" id="lösung4"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wie viel Müll wird in Deutschland recycelt?</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wie viel Müll wird in Deutschland recycelt?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Vorweg: Es ist nicht nur wichtig, dass recycelt wird, sondern auch <strong>wie gut die Qualität des recycelten Materials ist</strong> (Stichwort: Downcycling). Denn das beeinflusst schließlich auch in welchem Maße die Rezyklate für die Herstellung von neuen Produkten überhaupt eingesetzt werden können.</p>
<p>Wir gehen im Folgenden insbesondere auf die <strong>Recyclingquoten von Verpackungsabfälle</strong>n ein. Denn angefangen von der leeren Milchtüte, über Joghurtbecher, Chipstüten bis hin zu Zeitungen fallen diese täglich in hohen Mengen beim Endverbraucher an.</p>
<p><a href="https://www.quarks.de/umwelt/muell/so-wenig-von-deinem-elektroschrott-wird-wirklich-verwertet/" target="_blank" rel="noopener noreferrer">In welchem Maß Elektroschrott recycelt wird, erklären wir hier</a></p>
<h3>Recyclingquoten erfüllen gesetzliche Vorgaben</h3>
<p>Die bis dato aktuellsten Zahlen liegen dem Umweltbundesamts für das Jahr 2019 vor. Die gute Nachricht: <strong>Vom gesamten Verpackungsabfall im Jahr 2019 wurden demnach in Deutschland über 70 Prozent und damit der Großteil recycelt.</strong> Der Rest wurde überwiegend zur Energiegewinnung verbrannt. Im europäischen Vergleich liegt Deutschland damit im oberen Fünftel. Belgien und die Niederlande stehen mit Abstand an der Spitze: Sie erreichen sogar Recyclingquoten von knapp 80 Prozent bei Verpackungen.</p>
<p>So sehen die Recyclingquoten wichtiger Verpackungsmaterialien in Deutschland für das Jahr 2019 aus:</p>
<ul>
<li>Aluminium: 94 %</li>
<li>Papier und Karton: 90 %</li>
<li>Glas: 84 %</li>
<li>Kunststoffverpackungen: 56 %</li>
<li>Holz: 24 %</li>
</ul>
<p>Deutschland erfüllte damit weitgehend die von der deutschen Verpackungsverordnung gesetzlich vorgeschriebenen Recyclingquoten sowie die Vorgaben der EU-Verpackungsrichtlinie (Ausnahme: Kunststoffverpackungen, <a href="#kunststoff">dazu gleich mehr</a>).</p>
<p>Ein <strong>Spezialfall sind Holzverpackungen,</strong> hier schreibt der deutsche Gesetzgeber keine spezielle Quote vor. &#8222;Das könnte ein Grund sein, weshalb die Recyclingquote relativ niedrig ist&#8220;, sagt Verpackungs-Experte Gerhard Kotschik. Holzabfällen würden zum größten Teil energetisch verwertet. Dies liege auch daran, dass <strong>Holz als nachwachsender Rohstoff ein nachgefragter erneuerbarer Energieträger</strong> ist, sagt Kotschik. Dabei fallen Holzverpackungen vor allem bei Industrie- und Gewerbe als Paletten, Kästen oder Kabeltrommeln an.</p>
<h3>Täuschend hohe Quote bei Aluminium</h3>
<p>Aluminium scheint auf den ersten Blick ein echter Recycling-König zu sein, doch die Zahlen täuschen. <strong>Denn Aluminium wird meist nur mit hohen Qualitätsverlusten recycelt.</strong> Das liegt unter anderem daran, dass es bis zu 450 verschiedene Aluminiumlegierungen gibt. Aluminium werden also andere Metalle beigemischt, um dem Material spezielle Fähigkeiten zu verleihen. Getränkedosen beispielsweise haben einen hohen Mangan-Gehalt, der das Aluminium vor der Zersetzung schützt.</p>
<p><strong>Das Problem: </strong>Diese Legierungen lassen sich nicht mehr voneinander trennen und nicht beliebig ineinander umwandeln. Das Ergebnis sind <strong>minderwertige Rezyklate, die in einem zweiten Lebenszyklus weder für die Herstellung von Getränkedosen noch für Lebensmittelfolien taugen.</strong> Zwar können sie noch dazu genutzt werden, um andere Metalle wie Stahl stabiler zu machen. Eine <strong>nochmalige Verwendung des Aluminiums ist hier aber ausgeschlossen.</strong></p>
<p>Die Folge: Obwohl die Recyclingquote bei Aluminium sehr hoch ist, wird fast die Hälfte des in Deutschland produzierten Aluminiums <strong>mit Erzen neu produziert,</strong> anstatt Rezyklate einzusetzen.</p>
<p><a href="https://www.quarks.de/umwelt/muell/darum-ist-aluminium-nicht-gut-fuer-die-umwelt/" target="_blank" rel="noopener noreferrer">Warum Aluminium nicht gut für die Umwelt ist, erklären wir hier</a></p>
<h3>Echte Spitzenwerte bei Glas und Papier</h3>
<p>Ganz anders sieht es bei Glas, Papier und Karton aus. Diese Materialien haben eine<strong> lange Recycling-Tradition</strong> und Endverbraucher sind es gewohnt, sie vom Restmüll zu trennen. Für Behälterglas etwa wurde bereits im Jahr 1974 ein flächendeckendes Sammelsystem eingerichtet.</p>
<p>Speziell Glas hat den Vorteil, dass es<strong> unendlich oft eingeschmolzen und für neues Glas wiederverwertet </strong>werden kann. Die Voraussetzung für ein qualitativ hochwertiges Recycling von Behälterglas ist allerdings, dass <strong>Grün-, Braun- und Weißglas getrennt</strong> voneinander vorliegen.</p>
<p>Das Problem: Wird verschiedenfarbiges Altglas miteinander vermischt, lässt sich daraus unter Umständen nicht mehr die gewünschte Farbe herstellen. Dabei verträgt Weißglas nur einen sehr geringen Anteil von maximal 0,5 Prozent an farbigen Scherben: <strong>Jeder Fremdanteil führt hier schnell zu einem Farbstich.</strong></p>
<p>Grünglas aber verträgt sogar bis zu 15 Prozent andersfarbige Glasscherben, ohne dass die &#8222;grüne&#8220; Farbe beim Einschmelzen getrübt wird. Denn die Farben im Glas entstehen durch Metallionen aus Eisen und Chrom, oder auch durch Schwefel-Ionen. Je nachdem wie diese Ionen geladen sind, entstehen andere Farben: Eisen kann als dreiwertiges Eisen (Fe3+) oder als zweiwertiges Eisen (Fe2+) vorliegen. Das Fe3+ absorbiert das Licht im blauen Spektrum, ruft somit die Komplementärfarbe &#8222;gelb&#8220; hervor, während das Fe2+ im gelben Teil des Spektrums absorbiert, also die Komplementärfarbe &#8222;blau&#8220; hervorruft. Welches Ladung entsteht, hängt dabei von den Schmelzbedingungen ab.</p>
<p>Grüngläser werden durch dreiwertiges Chrom gefärbt (Cr3+), das durch oxidierende Schmelzverhältnisse entsteht. Unter diesen Bedingungen verliert aber zum Beispiel Braunglas seine Färbung. So lassen sich Braunglasscherben im Grünglas in relativ großen Anteilen einbringen. Ähnliches gilt für <strong>blaues und rotes Altglas. Auch diese eher exotischen Glasfarben gehören deshalb in den Grünglascontainer.</strong></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill"><div class="vc_column-inner vc_custom_1611590167988"><div class="wpb_wrapper"><p class="hidden">iframe embed</p>
<div class="paragraph_spacing">
	<div class="quarks_iframe">
		<div class="quarks_iframe_resize aspect_ratio_1_1">
			<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.facebook.com/plugins/video.php?height=476&href=https%3A%2F%2Fwww.facebook.com%2Fquarks.de%2Fvideos%2F288031311811048%2F&show_text=false&width=476" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe><noscript><iframe src="https://www.facebook.com/plugins/video.php?height=476&href=https%3A%2F%2Fwww.facebook.com%2Fquarks.de%2Fvideos%2F288031311811048%2F&show_text=false&width=476" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></noscript>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="kunststoff"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: </p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Ähnlich gute Quoten wie bei Glas haben wir bei <strong>Papier:</strong> Altpapier wird in Deutschland <strong>zu 90 Prozent recycelt.</strong> Dabei können Papierfasern laut einer Studie der TU Darmstadt <strong>über 25 Mal recycelt werden</strong>. Dass das System schon gut funktioniert, zeigt sich auch in der Praxis: So nutzte die deutsche Papierindustrie im Jahr 2020 rund 80 Prozent Altpapier zur Papierproduktion,<strong> nur ein Fünftel wurde also noch aus frischen Holzfasern produziert.</strong> Das zahlt sich am Ende aus, denn: Papierrecycling verbraucht nur etwa die Hälfte der Energie, die für die Neuproduktion aus Holz aufgewendet werden muss.</p>
<p><a href="https://www.quarks.de/umwelt/wie-gut-sind-papieralternativen-wirklich/" target="_blank" rel="noopener noreferrer">Warum Recyclingpapier wirklich Öko ist, erklären wir hier.</a></p>
<p>Nur im Bereich der <strong>Hygienepapiere</strong> ist der Einsatz von Recyclingpapier noch ausbaubar &#8211; dabei wäre es hier gerade besonders wichtig. Da sich Toilettenpapier nach der Nutzung nicht mehr weiter recyceln lässt, <strong>trägt Recyclingpapier gerade hier zur Schonung natürlicher Ressourcen bei.</strong> Siegel wie der <strong>Blaue Engel</strong> garantieren übrigens, dass keine gesundheitsschädlichen Stoffe in dem recycelten Klopapier enthalten sind.</p>
<p><img loading="lazy" id="longdesc-return-65695" class="lazy lazy-hidden wp-image-65695 size-full" tabindex="-1" title="Recycling" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB.png" alt="So viel sparst du mit Recycling-Klopapier" width="2160" height="2160" longdesc="https://www.quarks.de?longdesc=65695&amp;referrer=65685" srcset="" data-srcset="https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB.png 2160w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-300x300.png 300w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-1024x1024.png 1024w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-150x150.png 150w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-768x768.png 768w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-1536x1536.png 1536w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-2048x2048.png 2048w" sizes="(max-width: 2160px) 100vw, 2160px" /><noscript><img loading="lazy" id="longdesc-return-65695" class="wp-image-65695 size-full" tabindex="-1" title="Recycling" src="https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB.png" alt="So viel sparst du mit Recycling-Klopapier" width="2160" height="2160" longdesc="https://www.quarks.de?longdesc=65695&amp;referrer=65685" srcset="https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB.png 2160w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-300x300.png 300w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-1024x1024.png 1024w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-150x150.png 150w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-768x768.png 768w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-1536x1536.png 1536w, https://www.quarks.de/wp-content/uploads/Recycling-Papier_FB-2048x2048.png 2048w" sizes="(max-width: 2160px) 100vw, 2160px" /></noscript></p>
<h3>Beim Kunststoffrecycling hakt es noch</h3>
<p>Über <strong>drei Millionen Tonnen Plastikverpackungen</strong> verbrauchten private Endverbraucher sowie Gewerbe und Industrie alleine im Jahr 2019. Davon wurde allerdings fast so viel Plastikmüll verbrannt (44%) wie recycelt (56%). <strong>Der Grund</strong> für die niedrige Recyclingquote: <strong>Für die Industrie ist es einfacher und vor allem günstiger Kunststoffe neu zu produzieren, als sie zu recyceln.</strong> Da Erdöl die Basis von konventionellen Kunststoffen ist, befördert ein niedriger Ölpreis zusätzlich die Neuproduktion. Dabei wäre gerade hier ein Umdenken wichtig: <strong>Denn Erdöl ist eine endliche und CO2-intensive Ressource.</strong></p>
<h3>Was das Recycling erschwert</h3>
<p>Ähnlich wie bei Aluminium-Legierungen bestehen Plastikverpackungen zudem oft aus verschiedenen Kunststoffen. Diese lassen sich beim Recycling nur schwer voneinander trennen. Das führt dazu, dass Sortieranlagen solche Verpackungen direkt aussortieren und sie in der Müllverbrennung enden. Aber auch Verunreinigungen und die Belastung mit Schadstoffen wie Weichmacher oder Flammschutzmittel erschweren das Recycling und mindern die Qualität des Rezyklats.</p>
<p>Die Folge: Recyclingplastik kann die hohen Belastungs- und Reinlichkeitsanforderungen, vor allem für Lebensmittelverpackungen, oft nicht mehr erfüllen. Das erschwert nicht nur das mehrmalige Recycling. Kunststoffrezyklate finden dadurch auch nur schwer einen Absatzmarkt. Mit anderen Worten heißt das: Selbst wenn Plastik recycelt wird, wollen Hersteller daraus nur selten neue Produkte fertigen. Dieses Dilemma verhindert am Ende Investitionen und technologische Weiterentwicklung von Kunststoffrecycling.</p>
<p>Dass in Deutschland so wenig Kunststoff recycelt wird liegt auch daran, dass ein bedeutender Teil der Kunststoffabfälle zum Recycling exportiert wird. Zum einen ist Recycling in Ländern wie Malaysia, Indien oder auch der Türkei vor allem aufgrund der dort niedrigeren Lohnkosten billiger. Zum anderen will man so vor allem verunreinigte Kunststoffabfälle mit niedriger Qualität loswerden.</p>
<p>&nbsp;</p>
<p><img loading="lazy" id="longdesc-return-65698" class="lazy lazy-hidden wp-image-65698 size-full" tabindex="-1" title="Plastikmüll" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1.png" alt="Diese fünf Länder exportieren am meisten Plastikmüll" width="2048" height="2048" longdesc="https://www.quarks.de?longdesc=65698&amp;referrer=65685" srcset="" data-srcset="https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1.png 2048w, https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1-300x300.png 300w, https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1-1024x1024.png 1024w, https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1-150x150.png 150w, https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1-768x768.png 768w, https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1-1536x1536.png 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /><noscript><img loading="lazy" id="longdesc-return-65698" class="wp-image-65698 size-full" tabindex="-1" title="Plastikmüll" src="https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1.png" alt="Diese fünf Länder exportieren am meisten Plastikmüll" width="2048" height="2048" longdesc="https://www.quarks.de?longdesc=65698&amp;referrer=65685" srcset="https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1.png 2048w, https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1-300x300.png 300w, https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1-1024x1024.png 1024w, https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1-150x150.png 150w, https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1-768x768.png 768w, https://www.quarks.de/wp-content/uploads/107800162_10163780673915564_6814486614478198158_o-1-1536x1536.png 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript></p>
<p>&nbsp;</p>
<p><a href="https://www.quarks.de/umwelt/muell/so-wirkt-sich-chinas-einfuhrverbot-auf-unseren-plastikmuell-aus/" target="_blank" rel="noopener noreferrer">Wie sich Chinas Einfuhrverbot auf unseren Plastikmüll auswirkt, erklären wir hier</a></p>
<p>Allerdings: Plastikmüll, der im gelben Sack oder in der gelben Tonne landet, wird vornehmlich hierzulande recycelt. Die Plastikexporte sind also kein Argument, seinen Müll nicht zu trennen.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="lösung5"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wie können wir die Recyclingquote erhöhen?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wie können wir die Recyclingquote erhöhen?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Als übergeordnete Instanz <strong>muss die Politik Anreize schaffen</strong> und Recycling für alle Beteiligten attraktiver machen. Dabei muss auch die <strong>Industrie zur Verantwortung gezogen werden,</strong> bei der Produktion auf nachhaltige, gut recycelbare Produkte zu achten. Schließlich kann der <strong>Endverbraucher mit seinem Konsumverhalten sowie bei der Mülltrennung helfen,</strong> die Recyclingquote von Verpackungen weiter zu erhöhen.</p>
<h3>Politik: setzt bereits strengere Recyclingquoten an</h3>
<p>Zum 1. Januar 2019 trat<strong> das neue Verpackungsgesetz</strong> in Kraft, das deutlich höhere Quoten für das Recycling von Verpackungen ansetzt, speziell für Kunststoffverpackungen: Seit 2019 müssen 58.5 Prozent des Plastikmülls recycelt werden, ab 2022 dann sogar 63 Prozent. Nochmal zur Erinnerung: Mit einer Recyclingquote von rund 56 Prozent im Jahr 2019 haben wir damit die neuen <strong>Vorgaben des Verpackungsgesetzes knapp verfehlt.</strong></p>
<p>Hinzu kommt, dass die Europäische Kommission die Bemessung der Recyclingquote geändert hat: Diese wird zukünftig nicht mehr danach berechnet, was bei den Recyclinganlagen ankommt, sondern vielmehr, <strong>was am Ende auch wirklich recycelt wird.</strong> Unter dieser neuen Berechnungsgrundlage hätten wir 2019 nur 44 Prozent des Plastikverpackungen recycelt. &#8222;Insofern sind die 63 Prozent ein ordentlicher Schritt nach vorne, der auch dazu führen wird, dass wir die Maßnahmen, an die Kunststoffe zu kommen, nochmal verbessern müssen&#8220;, sagt Jochen Flasbarth, Staatssekretär im Bundesministerium für Umwelt, Naturschutz und nukleare Sicherheit (BMU).</p>
<p>Zusätzlich gilt ab dem 1. Januar 2021 ein neues Finanzierungsinstrument auf EU-Ebene: <strong>Der Mitgliedsbeitrag der EU-Staaten wird seitdem unter anderem nach dem Anteil des nicht-recycelten Kunststoffabfalls bemessen.</strong> &#8222;Auch das wird die Mitgliedstaaten dazu motivieren entsprechende Politiken einzusetzen, die den nicht recycelten Anteil an Plastikmüll zu vermindern&#8220;, betont Umweltstaatssekretär Flasbarth.</p>
<p>Neben der bereits beschlossenen Erhöhung einer Recyclingquote wird auch eine <strong>Rezyklat-Quote</strong> für Kunststoffprodukte diskutiert. Diese soll vorschreiben, dass etwa <strong>Kunststoffverpackungen mit einem Mindestanteil an recyceltem Material hergestellt werden.</strong> &#8222;Man muss dahin kommen, dass der Nichteinsatz von Rezyklaten gerechtfertigt werden muss&#8220;, sagt Eric Rehbock vom Bundesverband Sekundärrohstoffe und Entsorgung beim Ausschuss für Umwelt, Naturschutz und nukleare Sicherheit 2019. Gleichzeitig müssten aber auch die Hürden für den Einsatz von Rezyklaten gesenkt werden, betont Rehbock. Zum Beispiel sollten die Anforderungen an die Haltbarkeit von Kunststoffverpackungen reduziert werden.</p>
<h3>Industrie: muss recyclingfreundliche Produkte herstellen</h3>
<p>Gerade bei Lebensmittelverpackungen müssen sich Hersteller an bestimmte Mindeststandards wie <strong>Haltbarkeit und Gesundheitsverträglichkeit</strong> halten. Allerdings haben sie auch einen gewissen Spielraum. So können sie durch durch die <strong>Gestaltung einer Verpackung</strong> direkt beeinflussen, wie gut ein Produkt recycelbar ist oder nicht.</p>
<p>Produkte sollten zum Beispiel <strong>möglichst aus einer Kunststoffsorte bestehen</strong>. Denn <strong>mehrlagige Kunststoffe sind im Recyclingprozess kaum voneinander zu trennen.</strong> Ein Beispiel sind mehrschichtige Folien, in denen Fleisch in der Kühltheke eingeschweißt ist. Sie werden von den Recyclinganlagen direkt aussortiert und kommen in die Müllverbrennung. &#8222;Diese Folien sind meist fünf bis elf-schichtig. Es würden aber auch drei Schichten reichen, um die Mindestanforderungen für Lebensmittelverpackungen zu erfüllen und den Recyclingprozess zu erleichtern&#8220;, sagt Thomas Probst, Kunststoffrecycling-Experte vom Bundesverband Sekundärrohstoffe und Entsorgung.</p>
<p>Ein weiteres Beispiel sind <strong>Joghurtbecher oder Margarine-Schalen mit Papierbeschichtungen.</strong> &#8222;Der Verbraucher erkennt kaum, dass hier noch eine dünne Schicht Papier auf der Kunststoffverpackung aufgetragen wurde&#8220;, erklärt Probst. Diese Schicht verleihe der Kunststoffverpackung lediglich eine <strong>schönere Haptik.</strong> Das Problem: Das Papier wird direkt auf den heißen Kunststoff aufgetragen und ist im Recyclingprozess nicht mehr davon zu trennen. <strong>&#8222;Die Papierfasern wirken sich also äußerst negativ auf die Qualität des Rezyklats aus&#8220;,</strong> sagt der Recyclingexperte.</p>
<p>Auch die <strong>Farbwahl</strong> spielt für das Recycling eine wichtige Rolle: <strong>Helle oder farblose Kunststoffe sind besser als bunte und dunkle.</strong> Aus Letzteren entsteht nämlich graues Recycling-Plastik, das beim Weiterverarbeiten nur noch dunkler überfärbt werden kann. Die Einsatzmöglichkeiten für solche Rezyklate sind stark begrenzt. Obwohl Getränkeflaschen aus dem Kunststoff PET eigentlich sehr gut recycelt werden können, sind beispielsweise braune PET-Bierflaschen aufgrund ihrer Färbung also problematisch. <strong>Schwarzes Plastik wird von den Infrarot-Scannern der Sortieranlagen übrigens gar nicht erst erkannt.</strong> Etwa schwarze Duschgels können deshalb nicht nach ihrer Kunststoffart getrennt werden. Sie fallen meist direkt aus dem Recyclingprozess heraus und werden verbrannt.</p>
<p>Die gute Nachricht: Das Verpackungsgesetz stellt seit 2019 auch Ansprüche an die Hersteller, die konkret auf das Produktdesign abzielen. <strong>Je einfacher sich eine Verpackung recyceln lässt, desto niedriger fällt der finanzielle Beitrag aus, den Hersteller per Gesetz für die Entsorgung von Verpackungen zahlen müssen.</strong></p>
<h3>Verbraucher: Mülltrennung bleibt das A und O</h3>
<p><strong>Alles was im Restmüll landet, wird überwiegend verbrannt oder landet auf Deponien</strong>. Je besser Verbraucherinnen und Verbraucher ihren Müll also trennen, desto mehr davon kann am Ende auch recycelt werden. Denn Fakt ist: Ob Plastik, Glas, Aluminium oder Papier &#8211; <strong>nur getrennt gesammelte Wertstoffe werden am Ende auch recycelt.</strong></p>
<p>Schließlich kann auch der Verbraucher darauf achten, recyclingfreundlich verpackte Produkte zu kaufen. Ein Beispiel sind <strong>Sonnencremes: </strong>Diese gibt es mit und ohne <strong>Sprühaufsatz.</strong> Schon in der Herstellung ist dieser energie- und ressourcenaufwendig. Und beim Recycling muss der Sprühkopf erst in all seine Einzelteile zerlegt werden.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="lösung6"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wie trenne ich Müll richtig?</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wie trenne ich Müll richtig?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Vorweg: Für spezielle Abfälle wie <a href="#lösung8">Biomüll</a>, Elektrogeräte oder anderen Sondermüll wie Medikamente sind die Regelungen teils von Kommune zu Kommune unterschiedlich. Informiere dich hier am besten nochmal beim Abfallentsorger deines Stadt- oder Landkreises.</p>
<h3>Merkregel 1: Alle Verpackungen getrennt entsorgen</h3>
<p>Grundsätzlich gilt: Jegliche Art von Verpackungsmüll muss in der dazugehörigen Wertstofftonne entsorgt werden. Denn <strong>alles was im Restmüll landet wird verbrannt,</strong> ein kleiner Teil landet auch auf <strong>Deponien.</strong></p>
<ul>
<li>Verpackungen aus <strong>Glas</strong> gehören in <strong>Glascontainer</strong>.</li>
<li><strong>Papier, Pappe und Kartonagen</strong> in die <strong>Papiertonne</strong>.</li>
<li>Alle anderen Verpackungen, die nicht ausschließlich aus Glas oder Papier sind, kommen in den <strong>Gelben Sack oder die Gelbe Tonne</strong>. Dazu zählen Verpackungen aus <strong>Kunststoff, Aluminium oder Weißblech,</strong> sowie auch Verpackungen, die aus mehreren Wertstoffen zusammengesetzt sind, wie <strong>Milchtüten</strong> oder<strong> mit Folien beschichtete Pappbehälter.</strong></li>
</ul>
<p><strong>Immer noch weit verbreitet ist der Mythos, dass nur Verpackungen mit dem Grünen Punkt im Gelben Sack oder der Gelben Tonne entsorgt werden dürften.</strong> Diese Regel stammt aus den Neunziger Jahren, ist aber mittlerweile veraltet: Damals war der Grüne Punkt das erste Unternehmen, das Verpackungsabfälle einsammelte. Wie auch heute noch mussten die Hersteller und Vertreiber der Verpackungen für diese Dienstleistung bezahlen. Da sie aber auch die Wahl hatten, den Müll selbst zurückzunehmen, durften zwischenzeitlich nur Verpackungen in den gelben Sack, die einen Grünen Punkt trugen. Schon im Jahr 2003 verlor der Grüne Punkt jedoch seine Monopolstellung und eine Vielzahl anderer Entsorger-Unternehmen beteiligen sich seither am Sammelsystem, die auch als Duale Systeme bezeichnet werden. Seit 2009 sind zudem alle Hersteller von Verpackungen verpflichtet, sich an der Finanzierung der Entsorgung zu beteiligen.</p>
<h3>Merkregel 2: Verpackungen in ihre Einzelteile zerlegen</h3>
<p>Joghurtbecher, Frischkäseschachteln und andere, aus mehreren Komponenten bestehende Verpackungen sollten, wenn möglich, in ihre Einzelteile getrennt werden. Zwei Beispiele:</p>
<ul>
<li>Beim Joghurtbecher muss der Aluminiumdeckel vom Kunststoffbecher abgetrennt werden, <strong>bevor beides in den Gelben Sack oder die gelbe Tonne geworfen wird</strong>. Ansonsten ordnet die Sortieranlage den Becher der Aluminiumfraktion zu. Dadurch kann in diesem Fall nur der Aluminium-Deckel recycelt werden, aber nicht der Becher.</li>
<li>Bei <strong>Fleischverpackungen</strong> muss die <strong>Folie von der härteren Schale getrennt werden.</strong> Der Grund: Die Folien bestehen aus vielen verschiedenen Plastik-Arten und lassen sich nicht recyceln. Die Mono-Kunststoffschale lässt sich dagegen in der Regel gut recyceln. Trennt man beide Komponenten nicht voneinander, landet am Ende alles bei den Mischkunststoffen und wird meist einfach verbrannt.</li>
</ul>
<p>Auch beim <strong>Altglas</strong> gibt es Einiges <a href="https://www.was-passt-ins-altglas.de/richtig-glasrecyceln/" target="_blank" rel="noopener">zu beachten</a>:</p>
<ul>
<li aria-level="1">Grundsätzlich dürfen <strong>nur handelsübliche Glasverpackungen</strong> im Altglas entsorgt werden. Denn Kaffeekannen oder Backofenformen bestehen beispielsweise aus feuerfestem Glas, das eine andere Zusammensetzung und einen höheren Schmelzpunkt hat.</li>
<li aria-level="1">Es ist wichtig, <strong>Glas nach Farben zu trennen.</strong> Spezialfälle sind rotes und blaues Glas oder Glasbehälter, deren Farbe nicht eindeutig zuzuordnen ist. Diese kommen in den Grünglascontainer.</li>
<li aria-level="1">Deckel und andere Verschlüsse dürfen mit in den Glascontainer geworfen werden. Die Sortiermaschinen können diese herausfiltern, allerdings ist der Energieaufwand hoch. Die Initiative der Glasrecycler empfiehlt deshalb, die <strong>Deckel bereits zu Hause in der Gelben Tonne zu entsorgen.</strong></li>
</ul>
<p>Für <strong>Altpapier </strong>gilt<strong>:</strong></p>
<ul>
<li>Papiermüll sollte nur aus Papier oder Pappe/Karton bestehen, also <strong>frei von Störstoffen</strong> wie Klebestreifen, Plastikfolien, Aufklebern oder Heftzwecken sein. <strong>Pappschalen</strong> für Ofengerichte wie Lasagne oder Fisch sind zum Beispiel meist beschichtet und gehören – wenn sich die Komponenten nicht trennen lassen – in die Gelbe Tonne.</li>
<li>Auch Kassenbons gehören in der Regel nicht in den Papierabfall. <a href="https://www.instagram.com/p/B9bP86WqMDo/" target="_blank" rel="noopener noreferrer">Warum das so ist, erklären wir hier. </a>Eine Ausnahme sind spezielle<strong> Öko-Kassenbons,</strong> die frei von den Chemikalien Bisphenol A oder S sind. Diese sind daran zu erkennen, dass sie aufgrund ihrer Pigmente <strong>dunkel oder bläulich</strong> gefärbt sind.</li>
<li>Nur weitgehend sauberes Papier darf ins Altpapier. Was das zum Beispiel für <strong>Pizzakartons</strong> bedeutet, erklären wir <a href="#pizzakartons">im blauen Kasten weiter unten.</a></li>
</ul>
<h3>Merkregel 3: Verunreinigungen vermeiden</h3>
<p>Verpackungen wie Joghurtbecher sollten &#8222;löffelrein&#8220; in den Abfall &#8211; also frei von groben Speiseresten sein. Verbraucher:innen sind also nicht verpflichtet, die verbrauchten Verpackungen auszuwaschen. <strong>Ideal sind Verunreinigungen trotzdem nicht:</strong> &#8222;In den Recyclinganlagen sind dann die gärenden Essensreste und die Getränkerückstände zu riechen&#8220;, kritisiert Thomas Probst vom Bundesverband Sekundärrohstoffe und Entsorgung.</p>
<p><strong>Zudem könnten Essensreste auch die Sortierung in den Recyclinganlagen erschweren.</strong> Wenn der Infrarot-Scanner etwa auf eine Restschicht Margarine in der Verpackung treffe, werde diese möglicherweise falsch aussortiert. Thomas Probst empfiehlt deshalb Lebensmittelverpackungen zumindest <strong>mit Wasser auszuschwenken.</strong> Damit nicht zusätzliches Warmwasser und Spülmittel dafür verbraucht wird, sollte das mit dem Restwasser vom Spülen geschehen.</p>
<p><a href="#lösung8">Wie du Biomüll richtig trennst, erklären wir weiter unten im Text.  </a></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-has-fill" id="pizzakartons"><div class="vc_column-inner vc_custom_1650378274030"><div class="wpb_wrapper"><p class="hidden">Weitere Angaben zum Artikel:</p>
<div class="paragraph_spacing">
	<div class="blue_box">
      <div class="color_box_headline"><h2>Gehört der Pizzakarton ins Altpapier?</h2></div>
      <div class="color_box_content">Die kurze Antwort lautet: Es kommt drauf an.</p>
<p>Nur weitgehend sauberes Papier darf ins Altpapier. Leichte Fettflecken auf dem <a href="https://www.mehrwert.nrw/nachhaltiger-konsum/pizzakarton-entsorgen">Pizzakarton</a> sind also in Ordnung und können problemlos recycelt werden. Pizzakartons eignen sich sogar besonders gut, um daraus neues Papier herzustellen. Der Grund: Sie werden in der Regel aus Frischfasern gefertigt, die direkt von Bäumen stammen. Die Fasern im Pizzakarton sind daher sehr lang und können <a href="https://awb-wetterau.de/nachrichtenleser/pizzakartons-geh%c3%b6ren-zum-altpapier.html">laut Abfallwirtschaft Wetteraukreis</a> sieben- bis achtmal zu Recyclingpapier verarbeitet werden.</p>
<p><strong>Wichtig:</strong> Ein stark mit Fett und Essensresten wie Salamistücken verschmutzter Pizzakarton kommt in den Restmüll. Ist nur eine Seite verschmutzt, sollte sie abgetrennt und im Restmüll – und die andere saubere Seite im Altpapier entsorgt werden. Vorsicht gilt bei innen mit Plastikfolie beschichteter Pappe: Sie gehört (frei von groben Speiseresten) in die Gelbe Tonne.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="lösung7"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Wie gut trennen die Deutschen ihren Müll?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Wie gut trennen die Deutschen ihren Müll?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Abfall aus der Restmülltonne gelangt nicht in den Recyclingprozess, sondern wird verbrannt oder landet auf Deponien. <strong>Umso positiver ist es einzustufen, dass sich die Müllmenge, die in der Restmülltonne landet, seit den 1980er Jahren fast halbiert hat</strong> – wie eine Analyse des Umweltbundesamts zeigt. Im Jahr 1985 warf noch jeder Einwohner insgesamt 240 Kilogramm Müll in die Restmülltonne. Im Jahr 2018 waren es nur noch 130 Kilogramm.</p>
<p>Das heißt im Umkehrschluss: <strong>Die Deutschen trennen ihren Müll immer besser.</strong> Altpapier, Altglas, Metalle und Kunststoffe werden vermehrt getrennt entsorgt, denn sie landen deutlich seltener in der Restmülltonne als damals, wie die Analyse zeigt. Hier sind Rückgänge von bis zu 80 Prozent zu verzeichnen. Besonders stark sind die Altpapier- und Altglasmengen zurückgegangen. Aber auch die Kunststoffabfälle in der Restmülltonne haben sich innerhalb der letzten drei Jahrzehnte halbiert: Von 16 Kilogramm auf knapp 9 Kilogramm pro Kopf und Jahr.</p>
<p>&#8222;Das zeigt den wirklich erfolgreichen Ausbau der getrennten Wertstoffsammlung&#8220;, sagt Bettina Rechenberg, Expertin für Kreislaufwirtschaft am Umweltbundesamt. Die aktuelle Analyse zeige aber auch, dass noch <strong>immer Wertstoffe im Restmüll schlummern und damit ungenutztes Potenzial,</strong> betont sie.</p>
<h3>Wir trennen besser, aber noch nicht gut genug</h3>
<p>Immer noch gehören <strong>70 Prozent der Abfälle, die in der Restmülltonne landen, dort eigentlich gar nicht hin – darunter Verpackungen, aber auch Elektrogeräte und Alttextilien.</strong> Einen auffällig hohen Anteil machen auch die <strong>Bioabfälle</strong> aus: Ganze 40 Prozent des Restmülls bestehen aus organischen Abfällen. &#8222;Darunter sind überwiegend Küchen- und Nahrungsabfälle, Gartenabfälle, Kleintierstreu, aber teils auch noch verpackte Lebensmittel zu finden&#8220;, sagt Bettina Rechenberg. Das Problem: Das sind alles<strong> Abfälle, die eigentlich (natürlich getrennt von ihren Verpackungen) in die Biotonne gehören.</strong></p>
<p>&nbsp;</p>
<p><img loading="lazy" id="longdesc-return-65689" class="lazy lazy-hidden wp-image-65689 size-full" tabindex="-1" title="Mülltrennung" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook.jpg" alt="Diesen Müll könnten wir recyclen, würde er nicht im Restmüll landen" width="2400" height="2400" longdesc="https://www.quarks.de?longdesc=65689&amp;referrer=65685" srcset="" data-srcset="https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook.jpg 2400w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-300x300.jpg 300w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-1024x1024.jpg 1024w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-150x150.jpg 150w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-768x768.jpg 768w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-1536x1536.jpg 1536w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-2048x2048.jpg 2048w" sizes="(max-width: 2400px) 100vw, 2400px" /><noscript><img loading="lazy" id="longdesc-return-65689" class="wp-image-65689 size-full" tabindex="-1" title="Mülltrennung" src="https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook.jpg" alt="Diesen Müll könnten wir recyclen, würde er nicht im Restmüll landen" width="2400" height="2400" longdesc="https://www.quarks.de?longdesc=65689&amp;referrer=65685" srcset="https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook.jpg 2400w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-300x300.jpg 300w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-1024x1024.jpg 1024w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-150x150.jpg 150w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-768x768.jpg 768w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-1536x1536.jpg 1536w, https://www.quarks.de/wp-content/uploads/Grafiktafel_restmuelltonne-facebook-2048x2048.jpg 2048w" sizes="(max-width: 2400px) 100vw, 2400px" /></noscript></p>
<p>&nbsp;</p>
<p>Seit dem Jahr 2015 gibt es eine<strong> gesetzliche Verpflichtung, Bioabfälle getrennt zu sammeln.</strong> &#8222;Das ist eine Verpflichtung der Kommunen, doch diese kommen ihr nicht ausreichend nach&#8220;, sagt Jochen Flasbarth. Das heißt: Es gibt deutschlandweit viel zu wenige, oft auch gar keine Biotonnen in den Kommunen. Das Problem: <strong>Zwar sei die Getrenntsammlung von Bioabfällen vorgeschrieben, aber nicht die Verfügbarkeit von Biotonnen.</strong> Eventuell sei hier auch der Gesetzgeber nochmal gefragt, die Vorschriften zu anzupassen, sagt Flasbarth.</p>
<p>&#8222;Aus unserer Sicht ist tatsächlich eine verpflichtende Bioabfallsammlung und ein Holsystem mit verpflichtender Biotonne erforderlich&#8220;, sagt auch Bettina Rechenberg vom Umweltbundesamt. Daneben seien regelmäßige Kampagnen und eine bürgernahe Abfallberatung eine weitere wichtige Stellschraube, um das Trennverhalten der Bürger bei der Müllentsorgung zu verbessern.</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="lösung8"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Warum ist es wichtig, dass Bioabfall in die Biotonne kommt?</p>
<div class="pargraph_grey">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Warum ist es wichtig, dass Bioabfall in die Biotonne kommt?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">&#8222;Jeder Gemüseputz, jede Kartoffelschale, jede verwelkte Blume hilft uns beim Klima- und Ressourcenschutz und bei der emissionsarmen Energieerzeugung. Deshalb ist es so wichtig, dass möglichst alle Kommunen Bioabfälle getrennt sammeln und die Biotonne flächendeckend einführen&#8220;, sagt Bundesumweltministerin Svenja Schulze.</p>
<p>Bioabfälle können gleich in doppelter Hinsicht genutzt werden:</p>
<ul>
<li><strong>Kompostierungsanlagen können daraus Düngemittel</strong> <strong>herstellen.</strong> In der Landwirtschaft kann dieser Kompost dann <strong>Kunstdünger</strong> ersetzen, der in der Herstellung sehr energieaufwendig ist. Im Gartenbau kann Kompost Torferde ersetzen. Das trägt zur <strong>Schonung der Moore</strong> bei und somit auch zum Klimaschutz. Denn Moore speichern doppelt so viel Kohlenstoff wie alle Wälder weltweit zusammen. Werden Moore jedoch etwa zur Gewinnung von Torferde abgebaut und trockengelegt, wird dieser Kohlenstoff als Treibhausgas frei.</li>
<li>Nasse Bio- und Speiseabfälle eignen sich zusätzlich zur<strong> Erzeugung von Biogas.</strong> In Biogasanlagen zersetzen dazu Bakterien den organischen Abfall. Dabei entstehen Gase &#8211; allen voran Methan, das in einem Blockheizkraftwerk verbrannt werden kann, um <strong>Strom und Wärmeenergie zu erzeugen.</strong> Biogasanlagen können so aus einer Tonne haushaltsüblichen Bioabfall rund 250 Kilowattstunden Strom erzeugen, und in etwa nochmal so viel Wärmeenergie.</li>
</ul>
<p>Das Umweltbundesamt gibt an, <strong>dass in Deutschland jährlich 3,3 Millionen Tonnen an gut verwertbaren Bioabfällen fälschlicherweise in der Restmülltonne landen und verbrannt werden.</strong> Würden diese Abfälle jedoch im Biomüll entsorgt und anschließend in Biogasanlagen verwertet, könnten 165.000 Vier-Personen-Haushalte über ein Jahr mit Strom versorgt werden.</p>
<p>Und: Die Gärreste aus dem Biogasanlagen können anschließend auch als Dünger weiterverwendet werden. &#8222;Aus einer Tonne Bioabfall können etwa 500 Kilogramm Kompost und Gärrest gewonnen werden&#8220;, sagt Tim Hermann, Experte für Abfalltechnik am Umweltbundesamt. Das sei der bedeutende Unterschied zur reinen Müllverbrennung. Denn auch in Müllverbrennungsanlagen würde Energie gewonnen, teils sogar mehr Energie pro Tonne Müll als durch Biogasanlagen. Doch bei der Müllverbrennung bliebe am Ende nichts anderes übrig als Asche, betont Tim Hermann.</p>
<p>&nbsp;</p>
<p><img loading="lazy" id="longdesc-return-65688" class="lazy lazy-hidden alignnone wp-image-65688 size-full" tabindex="-1" title="Mülltrennung" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram.jpg" alt="So viel Bioabfall verschwenden wir jedes Jahr im Restmüll" width="1080" height="1080" longdesc="https://www.quarks.de?longdesc=65688&amp;referrer=65685" srcset="" data-srcset="https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram.jpg 1080w, https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram-300x300.jpg 300w, https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram-1024x1024.jpg 1024w, https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram-150x150.jpg 150w, https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram-768x768.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /><noscript><img loading="lazy" id="longdesc-return-65688" class="alignnone wp-image-65688 size-full" tabindex="-1" title="Mülltrennung" src="https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram.jpg" alt="So viel Bioabfall verschwenden wir jedes Jahr im Restmüll" width="1080" height="1080" longdesc="https://www.quarks.de?longdesc=65688&amp;referrer=65685" srcset="https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram.jpg 1080w, https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram-300x300.jpg 300w, https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram-1024x1024.jpg 1024w, https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram-150x150.jpg 150w, https://www.quarks.de/wp-content/uploads/Grafiktafel_biomuell-potential-instagram-768x768.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></p>
<p>&nbsp;</p>
<h3>Wichtig: Auch Bioabfälle müssen sauber getrennt sein</h3>
<p><strong>Alles Organische gehört in die Biotonne,</strong> also: Gartenabfälle sowie alle Speisereste wie Obst und Gemüse. Dazu zählen auch Fleisch, Wurst, Knochen und Fischreste, es sei denn, die zuständige Kommune legt für tierische Abfälle etwas anderes fest. Grundsätzlich darf aber natürlich nicht  die ungeöffnete Packung mit verdorbenen Bratwürsten gemeinsam entsorgt werden. <strong>Nur die Bratwürste kommen in den Bioabfall, die Verpackung in den gelben Sack oder die gelbe Tonne.</strong></p>
<p>Wie alle anderen Wertstoffe dürfen auch Bioabfälle <strong>keine Verunreinigungen</strong> enthalten. Denn: Kunststoffe und andere Störstoffe können nicht immer gänzlich aus dem Bioabfall aussortiert werden und <strong>mindern so die Qualität des Komposts,</strong> beziehungsweise landen am Ende mit dem Dünger in der Natur. Wichtig: Auch Plastiktüten, die manchmal zum Sammeln des Bioabfalls verwendet werden, haben in den meisten Fällen nichts in der Biotonne zu suchen. Es sei denn sie sind speziell dazu zertifiziert. Welche Tüten im Biomüll erlaubt sind und warum, kannst du hier nachlesen:</p>
<p><a href="https://www.quarks.de/umwelt/muell/darum-sind-bio-muellbeutel-nicht-umweltfreundlich/" target="_blank" rel="noopener noreferrer">Warum Bio-Müllbeutel nicht umweltfreundlich sind, erklären wir hier</a></p>
<p>Auch nicht in die Biotonne gehören Straßenkehricht, Asche, behandelte Holzreste (z.B. Möbel), Alttextilien, Leder, Wachsreste, Windeln oder Medikamente.</p>
<p><a href="https://www.quarks.de/umwelt/muell/welche-windeln-sind-am-besten-fuer-die-umwelt/">Welche Windeln am besten für die Umwelt sind, erklären wir hier.</a></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12" id="lösung9"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Abschnitt: Welche Lösungsansätze sind nur Greenwashing?</p>
<div class="">
  <div class="paragraph_spacing">
      <div class="paragraph_headline"><h2><font color="35beed">Welche Lösungsansätze sind nur Greenwashing?</font></h2></div>
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content">Recycling ist eine Möglichkeit, dass Müllproblem in den Griff zu bekommen und durch Mehrfachnutzung Verpackungsabfälle zu reduzieren. <strong>Darüber hinaus wird zudem an neuen, nachhaltigeren Materialien geforscht, die sich bestenfalls selbst zersetzen.</strong> Manche dieser Innovationen werden jedoch als &#8222;grüner&#8220; vermarktet, als sie wirklich sind. Ein Beispiel sind<strong> Bioplastiktüten.</strong></p>
<p>&#8222;Bio&#8220; hört sich erstmal vielversprechend an. Doch wie immer muss man aufs Kleingedruckte schauen. Dabei kann der Zusatz &#8222;Bio&#8220; einerseits bedeuten, dass die Plastiktüten ganz oder zumindest zum Teil aus pflanzlichen Rohstoffen hergestellt wurden, das Plastik also biobasiert ist. Es kann aber auch bedeuten, dass das Material biologisch abbaubar ist &#8211; oder beides. <strong>Doch selbst wenn Bioplastik biologisch abbaubar ist, zersetzt es sich nicht einfach so in der Natur.</strong> Der Zersetzungsprozess dauert meist Monate, wenn nicht Jahre, wie eine Studie der University of Plymouth zeigt. Mehr zur Studie und den Nachteilen von Bioplastik, kannst du hier nachlesen:</p>
<p><a href="https://www.quarks.de/umwelt/muell/darum-hat-biologisch-abbaubares-plastik-keine-vorteile/" target="_blank" rel="noopener noreferrer">Warum biologisch abbaubares Plastik keine Vorteile hat, erklären wir hier</a></p>
<p>&nbsp;</p>
<p><img loading="lazy" id="longdesc-return-65705" class="lazy lazy-hidden wp-image-65705 size-full" tabindex="-1" title="Bioplastik" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o.png" alt="Darum ist Bioplastik eine Mogelpackung" width="2048" height="2048" longdesc="https://www.quarks.de?longdesc=65705&amp;referrer=65685" srcset="" data-srcset="https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o.png 2048w, https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o-300x300.png 300w, https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o-1024x1024.png 1024w, https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o-150x150.png 150w, https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o-768x768.png 768w, https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o-1536x1536.png 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /><noscript><img loading="lazy" id="longdesc-return-65705" class="wp-image-65705 size-full" tabindex="-1" title="Bioplastik" src="https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o.png" alt="Darum ist Bioplastik eine Mogelpackung" width="2048" height="2048" longdesc="https://www.quarks.de?longdesc=65705&amp;referrer=65685" srcset="https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o.png 2048w, https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o-300x300.png 300w, https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o-1024x1024.png 1024w, https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o-150x150.png 150w, https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o-768x768.png 768w, https://www.quarks.de/wp-content/uploads/122788102_10164217693235564_5325164940185179483_o-1536x1536.png 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript></p>
<p>&nbsp;</p>
<p>Könnte man denn wenigstens <strong>Papiertüten</strong> den Plastiktüten vorziehen? Jein. Der Vorteil von Altpapier ist, dass wir hier tatsächlich eine hohe Recyclingquote von fast 90 Prozent erreichen, die Papiertüten also mit großer Wahrscheinlichkeit recycelt werden. Der Nachteil: Papier ist grundsätzlich kein besonders reißfestes Material. Gerade Tragetaschen aus Papier werden deshalb noch mit frischen Holzfasern verstärkt und mit Chemikalien behandelt.<strong> Für jede Papiertüte werden also auch wieder neue Ressourcen, Energie und Schadstoffe verbraucht.</strong></div>
	</div>
</div><p class="hidden">iframe embed</p>
<div class="paragraph_spacing">
	<div class="quarks_iframe">
		<div class="quarks_iframe_resize aspect_ratio_1_1">
			<iframe class="lazy lazy-hidden"  data-lazy-type="iframe" data-src="https://www.facebook.com/plugins/video.php?height=476&href=https%3A%2F%2Fwww.facebook.com%2Fquarks.de%2Fvideos%2F185792206169702%2F&show_text=false&width=476" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe><noscript><iframe src="https://www.facebook.com/plugins/video.php?height=476&href=https%3A%2F%2Fwww.facebook.com%2Fquarks.de%2Fvideos%2F185792206169702%2F&show_text=false&width=476" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></noscript>
		</div>
	</div>
</div><p class="hidden">Artikel Abschnitt: </p>
<div class="">
  <div class="paragraph_spacing">
      
      <div class="paragraph_tagline"><h3></h3></div>
      <div class="paragraph_content"></p>
<h3>Müll vermeiden wann und wo es geht</h3>
<p>Um hier Anreize zu schaffen, hat die Europäische Kommission bereits im Jahr 2019 beschlossen, <strong>dass bestimmte Einwegprodukte in allen EU-Mitgliedstaaten verboten werden sollen.</strong> <a href="https://www.umweltbundesamt.de/themen/aenderungen-im-verpackungsgesetz-ab-juli-2021">Seit Juli 2021</a> sind damit auch in Deutschland Wattestäbchen, Besteck, Teller, Trinkhalme, Rührstäbchen und Luftballonstäbe aus Plastik sowie To-Go-Getränkebecher, Fast-Food-Verpackungen und Wegwerf-Essenbehälter aus Styropor <a href="https://www.bundesregierung.de/breg-de/themen/nachhaltigkeitspolitik/einwegplastik-wird-verboten-1763390">nicht mehr erlaubt</a>. Verboten sind im Übrigen auch Wegwerfteller und -becher aus biobasierten oder biologisch abbaubaren Kunststoffen.</p>
<p>Gerhard Kotschik gibt noch einen Einkaufstipp an die Verbraucher: <strong>&#8222;Wir können unnötig aufwendige Verpackung vermeiden.&#8220;</strong> Wurst und Käse seien häufig sehr aufwendig eingepackt – einzelne Scheiben in großen Verpackungen. Obst und Gemüse könnten lose gekauft werden – das müsse nicht vorverpackt sein. Leitungswasser aus dem Hahn zu trinken, sei zudem sehr gut, denn es brauche überhaupt keine Verpackung. &#8222;Wenn wir dann noch daran denken, <strong>Mehrwegsysteme in allen Bereichen, wo sie uns angeboten werden, zu nutzen,</strong> dann können wir sehr viel schaffen&#8220;, so Kotschik.</div>
	</div>
</div><p class="hidden">Über den Autor:</p>
<div class="container">
  <div class="paragraph_spacing">
    <div class="author author_background_hell">
      <div class="author_avatar"><img alt="" class="lazy lazy-hidden avatar avatar-96 photo avatar-default" height="96" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Inka-Reichert_Quarks-96x96.jpg" width="96"><noscript><img alt="" class="lazy lazy-hidden avatar avatar-96 photo avatar-default" height="96" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Inka-Reichert_Quarks-96x96.jpg" width="96"><noscript><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="https://www.quarks.de/wp-content/uploads/Inka-Reichert_Quarks-96x96.jpg" width="96"></noscript></noscript></div>
	  <div class="author_bio">
	    <a href="https://www.quarks.de/author/reichert/">
				<div class="author_name">Inka Reichert</div>
			</a>
	    <div class="author_bio_text">Wissenschaftsjournalistin und Filmemacherin. Berichtet bevorzugt über Umweltthemen und fuchst sich dabei gerne in komplizierte Datensätze und molekularbiologische Details rein. Credo: Wissenschaftliche Fakten sind genauso wichtig wie ihr gesellschaftlicher Kontext.</div>
	  </div>
	</div>
  </div>
</div><p class="hidden">Weitere Angaben zum Artikel:</p>
<div class="paragraph_spacing">
	<div class="blue_box">
      <div class="color_box_headline"><h2></h2></div>
      <div class="color_box_content"><strong>Interaktives Quiz: Studio NAND, Berlin</strong></p>
<p></div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Quellenangaben zum Artikel:</p>
<div class="source_list_outer">
	<div class="teaser_wrap">
		<div class="soureces_article">
			<div class="paragraph_spacing">
						<div class="source_list_headline"><h2>Unsere Quellen</h2></div>
		      	<div class="source_list_content"></p>
<ul>
<li><a href="https://www.umweltbundesamt.de/sites/default/files/medien/479/publikationen/texte_166-2020_aufkommen_und_verwertung_von_verpackungsabfaellen_in_deutschland_im_jahr_2018.pdf" target="_blank" rel="noopener noreferrer">Kurt Schüler: Aufkommen und Verwertung von Verpackungsabfällen in Deutschland im Jahr 2018 (Umweltbundesamt 2020)</a></li>
<li><a href="https://www.umweltbundesamt.de/publikationen/chemisches-recycling" target="_blank" rel="noopener noreferrer">Julia Vogel et al.: Chemisches Recycling (Umweltbundesamt 2020)</a></li>
<li><a href="https://norden.diva-portal.org/smash/get/diva2:839864/FULLTEXT03.pdf" target="_blank" rel="noopener noreferrer">Karl Hillman et al.: Climate Benefits of Material Recycling (Nordic Council of Ministers, 2015) (<abbr class='c2c-text-hover' title='Portable Document Format'>PDF</abbr>) </a></li>
<li><a href="http://dx.doi.org/10.1021/acs.est.7b02732" target="_blank" rel="noopener noreferrer">Lisa Vielstädte et al.: Shallow Gas Migration along Hydrocarbon Wells – An Unconsidered, Anthropogenic Source of Biogenic Methane in the North Sea. (Environ. Sci. Technol. 2017)</a></li>
<li><a href="https://science.sciencemag.org/content/361/6405/851" target="_blank" rel="noopener noreferrer">Mohammad S. Masnadi: Global carbon intensity of crude oil production (Science 2018)</a></li>
<li><a href="https://www.friedenskooperative.de/friedensforum/artikel/ressourcenknappheit-und-ressourcenueberfluss-als" target="_blank" rel="noopener noreferrer">Michael Brzoska: Ressourcenknappheit und Ressourcenüberfluss als Ursache bewaffneter Konflikte (Friedensforum 2007)</a></li>
<li><a href="https://www.giga-hamburg.de/de/system/files/publications/gf_global_0706.pdf" target="_blank" rel="noopener noreferrer">Matthias Basedau: Erdölkriege – Kriege der Zukunft? (GIGA Focus 2007) (PDF)</a></li>
<li><a href="https://www.umweltbundesamt.de/sites/default/files/medien/3521/dokumente/factsheet-aluminium_fi_barrierefrei.pdf" target="_blank" rel="noopener noreferrer">Felix Müller: Alumnium Factsheet (Umweltbundesamt 2019) (PDF) </a></li>
<li><a href="https://www.umweltbundesamt.de/sites/default/files/medien/377/publikationen/170601_uba_pos_kunststoffrecycling_dt_bf.pdf" target="_blank" rel="noopener noreferrer">Heidrun Moser et al.: Steigerung des Kunststoffrecyclings und des Rezyklateinsatzes (Umweltbundesamt 2016 (PDF) </a></li>
<li><a href="https://www.umweltbundesamt.de/sites/default/files/medien/461/publikationen/4010_0.pdf" target="_blank" rel="noopener noreferrer">Michael Kern et al.: Aufwand und Nutzen einer optimierten Bioabfallverwertung hinsichtlich Energieeffizienz, Klima und Ressourcenschutz (Umweltbundesamt 2010) (PDF)</a></li>
<li><a href="https://www.umweltbundesamt.de/sites/default/files/medien/479/publikationen/texte_113-2020_analyse_von_siedlungsrestabfaellen_abschlussbericht.pdf" target="_blank" rel="noopener noreferrer">Heinz-Josef Dornbusch et al.: Vergleichende Analyse von Siedlungsrestabfällen aus repräsentativen Regionen in Deutschland zur Bestimmung des Anteils an Problemstoffen und verwertbaren Materialien (Umweltbundesamt 2020) (PDF)</a></li>
<li><a href="https://www.destatis.de/DE/Themen/Gesellschaft-Umwelt/Umwelt/Abfallwirtschaft/_inhalt.html" target="_blank" rel="noopener noreferrer">Abfallwirtschaft (Statistisches Bundesamt) </a></li>
<li><a href="https://www.destatis.de/DE/Presse/Pressemitteilungen/2020/12/PD20_511_321.html" target="_blank" rel="noopener noreferrer">457 Kilogramm Haushaltsabfälle pro Kopf im Jahr 2019: 2 Kilogramm mehr als 2018 </a><a href="https://www.destatis.de/DE/Presse/Pressemitteilungen/2019/12/PD19_508_321.html">(Statistisches Bundesamt)</a></li>
<li><a href="https://www-genesis.destatis.de/genesis/online?sequenz=tabelleErgebnis&amp;selectionname=32121-0001&amp;zeitscheiben=2#abreadcrumb" target="_blank" rel="noopener noreferrer">Aufkommen an Haushaltsabfällen: Deutschland, Jahre, Abfallarten (Statistisches Bundesamt)</a></li>
<li><a href="https://www.umweltbundesamt.de/daten/ressourcen-abfall/verwertung-entsorgung-ausgewaehlter-abfallarten/verpackungsabfaelle#verpackungen-uberall" target="_blank" rel="noopener">Verpackungsabfälle (Umweltbundesamt, Stand 22.02.2022)</a></li>
<li><a href="https://www.umweltbundesamt.de/themen/verpackungsverbrauch-steigt-weiter-mehr-recycling" target="_blank" rel="noopener">Verpackungsverbrauch steigt weiter; mehr Recycling (Umweltbundesamt, Stand 10.11.2021)</a></li>
<li><a href="https://www.umweltbundesamt.de/neuer-hoechststand-bei-verpackungsabfaellen-2275" target="_blank" rel="noopener noreferrer">Neuer Höchststand bei Verpackungsabfällen – 227,5 Kilo pro Kopf (Umweltbundesamt) </a></li>
<li><a href="https://wirtschaftslexikon.gabler.de/definition/recycling-44989" target="_blank" rel="noopener noreferrer">Recycling (Gabler Wirtschaftslexikon)</a></li>
<li><a href="https://www.umweltbundesamt.de/umwelttipps-fuer-den-alltag/essen-trinken/mehrwegflaschen#gewusst-wie" target="_blank" rel="noopener noreferrer">Mehrwegflaschen (Umweltbundesamt)</a></li>
<li><a href="https://www.umweltbundesamt.de/themen/abfall-ressourcen/produktverantwortung-in-der-abfallwirtschaft/verpackungen#--2" target="_blank" rel="noopener noreferrer">Verpackungen (Umweltbundesamt)</a></li>
<li><a href="https://www.umweltbundesamt.de/themen/recycling-verbesserungsbedarf-bei" target="_blank" rel="noopener noreferrer">Recycling: Verbesserungsbedarf bei Kunststoffabfällen (Umweltbundesamt)</a></li>
<li><a href="https://eur-lex.europa.eu/legal-content/DE/TXT/?uri=legissum%3Al21207" target="_blank" rel="noopener noreferrer">Verpackungen und Verpackungsabfälle (EUR-Lex)</a></li>
<li><a href="https://www.qmilkfiber.eu/" target="_blank" rel="noopener noreferrer">Qmilk</a></li>
<li><a href="https://www.umweltbundesamt.de/themen/abfall-ressourcen/entsorgung/deponierung-lagerung" target="_blank" rel="noopener noreferrer">Deponierung und Lagerung (Umweltbundesamt)</a></li>
<li><a href="https://www.eea.europa.eu/de/signale/signale-2014/artikel/abfall-ein-problem-oder-eine-ressource" target="_blank" rel="noopener noreferrer">Abfall: ein Problem oder eine Ressource? (Europäische Umweltagentur)</a></li>
<li><a href="https://ec.europa.eu/eurostat/databrowser/bookmark/d34c3538-f607-42dd-82e2-c9b872733125?lang=de&amp;page=time:2020" target="_blank" rel="noopener">Siedlungsabfälle nach Abfallbewirtschaftungsmaßnahmen (Eurostat, Stand 18.03.2022) </a></li>
<li><a href="https://www.boell.de/de/2019/06/06/klimawandel-plastik-heizt-das-klima" target="_blank" rel="noopener noreferrer">Klimawandel: Plastik heizt das Klima an (Heinrich-Boell-Stiftung)</a></li>
<li><a href="https://theicct.org/sites/default/files/ICCT_crudeoil_Eur_Dec2010_sum.pdf" target="_blank" rel="noopener noreferrer">Carbon Intensity of Crude Oil in Europe (International Council on Clean Transportation and Energy-Redefined LLC) (PDF)</a></li>
<li><a href="https://www.europarl.europa.eu/thinktank/infographics/circulareconomy/public/index.html" target="_blank" rel="noopener noreferrer">Circular Economy (European Parliamentary Research Service)</a></li>
<li><a href="https://ec.europa.eu/eurostat/documents/2995521/9629299/8-04032019-BP-DE.pdf/150c3e61-e191-41a4-b108-27e7d93d8690" target="_blank" rel="noopener noreferrer">Recyclingquoten und Verwendung von Recyclingmaterial in der EU auf Rekordniveau (Eurostat) </a></li>
<li><a href="https://ec.europa.eu/eurostat/databrowser/view/ENV_WASPAC__custom_2353053/default/table?lang=de" target="_blank" rel="noopener">Verpackungsabfälle nach Abfallbewirtschaftungsmaßnahmen (Eurostat)</a></li>
<li><a href="https://de.statista.com/statistik/daten/studie/197960/umfrage/produktion-von-primaer-und-sekundaeraluminium-in-deutschland/" target="_blank" rel="noopener noreferrer">Produktion von Primär- und Sekundäraluminium in Deutschland in den Jahren 2009 bis 2019 (Statista)</a></li>
<li><a href="https://www.was-passt-ins-altglas.de/richtig-glasrecyceln/" target="_blank" rel="noopener noreferrer">Richtig Glasrecyceln (Eine Initiative der Glasrecycler)</a></li>
<li><a href="https://www.umweltbundesamt.de/daten/ressourcen-abfall/verwertung-entsorgung-ausgewaehlter-abfallarten/glas-altglas#altglassammlung-mit-tradition" target="_blank" rel="noopener noreferrer">Glas und Altglas (Umweltbundesamt)</a></li>
<li><a href="https://www.bvse.de/recycling-glas/nachrichten-glasrecycling/2365-blau-gehoert-in-gruen-eine-kleine-altglas-farbenkunde.html#:~:text=Dabei%20ist%20eine%20saubere%20Trennung,und%20braunes%20in%20den%20Braunglascontainer" target="_blank" rel="noopener noreferrer">Blau gehört in grün – eine kleine Altglas-Farbenkunde (bvse-Fachverband Glasrecycling)</a></li>
<li><a href="https://www.glasaktuell.de/nachhaltigkeit/recycling/" target="_blank" rel="noopener noreferrer">Recycling (Bundesverband Glasindustrie e. V.)</a></li>
<li><a href="https://www.umweltbundesamt.de/daten/ressourcen-abfall/verwertung-entsorgung-ausgewaehlter-abfallarten/altpapier#vom-papier-zum-altpapier" target="_blank" rel="noopener noreferrer">Altapier (Umweltbundesamt) </a></li>
<li><a href="https://www.umweltbundesamt.de/umwelttipps-fuer-den-alltag/haushalt-wohnen/papier-recyclingpapier#hintergrund" target="_blank" rel="noopener noreferrer">Papier, Recyclingpapier (Umweltbundesamt)</a></li>
<li><a href="https://www.bkv-gmbh.de/fileadmin/documents/Studien/Kurzfassung_Stoffstrombild_2019.pdf" target="_blank" rel="noopener noreferrer">Stoffstrombild Kunststoffe in Deutschland 2019 (Conversio 2020) (PDF) </a></li>
<li><a href="https://www.euwid-recycling.de/news/wirtschaft/einzelansicht/Artikel/kaum-kunststoffe-aus-dem-dualen-system-nach-china.html" target="_blank" rel="noopener noreferrer">Kaum Kunststoffe aus dem dualen System nach China (Euwid) </a></li>
<li><a href="https://www.bmu.de/pressemitteilung/neues-verpackungsgesetz-staerkt-recycling-und-mehrweg/" target="_blank" rel="noopener noreferrer">Neues Verpackungsgesetz stärkt Recycling und Mehrweg (Bundesministerium für Umwelt, Naturschutz und nukleare Sicherheit, 2017)</a></li>
<li><a href="https://www.bundestag.de/dokumente/textarchiv/2019/kw15-pa-umwelt-630130" target="_blank" rel="noopener noreferrer">Steigender Einsatz von Re­zyk­la­ten aus Kunst­stoff­ver­packun­gen (Ausschuss für Umwelt, Naturschutz und nukleare Sicherheit 2019, Deutscher Bundestag)</a></li>
<li><a href="https://www.nabu.de/umwelt-und-ressourcen/abfall-und-recycling/recycling/21113.html" target="_blank" rel="noopener noreferrer">Recycling und der Gelbe Sack: It’s complicated! (Naturschutzbund Deutschland)</a></li>
<li><a href="https://www.umweltbundesamt.de/sites/default/files/medien/2546/publikationen/uba_sp_recycling_01-2018_web.pdf" target="_blank" rel="noopener noreferrer">Schwerpunkt Recycling (Umweltbundesamt) (PDF)</a></li>
<li><a href="https://www.bmu.de/gesetz/verordnung-ueber-die-vermeidung-und-verwertung-von-verpackungsabfaellen/" target="_blank" rel="noopener noreferrer">Verordnung über die Vermeidung und Verwertung von Verpackungsabfällen (BMU)</a></li>
<li><a href="https://www.lanuv.nrw.de/umwelt/abfall/abfallvermeidung-und-recycling/verpackungen" target="_blank" rel="noopener noreferrer">Verpackungen: Rechtliche Grundlagen (LANUV)</a></li>
<li><a href="https://www.muelltrennung-wirkt.de/" target="_blank" rel="noopener noreferrer">Mülltrennung wirkt (Duale Systeme)</a></li>
<li><a href="https://www.bmu.de/themen/wasser-abfall-boden/abfallwirtschaft/abfallarten-abfallstroeme/bioabfaelle/das-gehoert-in-die-biotonne/" target="_blank" rel="noopener noreferrer">Das gehört in die Biotonne (Bundesministerium für Umwelt, Naturschutz und nukleare Sicherheit)</a></li>
<li><a href="https://www.umweltbundesamt.de/daten/ressourcen-abfall/verwertung-entsorgung-ausgewaehlter-abfallarten/bioabfaelle#nutzung-der-garreste-und-des-komposts" target="_blank" rel="noopener noreferrer">Bioabfälle (Umweltbundesamt)</a></li>
<li><a href="https://www.umweltbundesamt.de/presse/pressemitteilungen/breites-buendnis-startet-die-aktionswochen-biotonne" target="_blank" rel="noopener noreferrer">Breites Bündnis startet die „Aktionswochen Biotonne Deutschland“ für bessere Bioabfallsammlung (Umweltbundesamt) </a></li>
<li><a href="https://basisdaten.fnr.de/bioenergie/biogas" target="_blank" rel="noopener noreferrer">Bioenergie (Fachagentur Nachwachsende Rohstoffe)</a></li>
<li><a href="https://um.baden-wuerttemberg.de/fileadmin/redaktion/m-um/intern/Dateien/Dokumente/2_Presse_und_Service/Publikationen/Umwelt/Leitfaden_Bioabfall.pdf" target="_blank" rel="noopener noreferrer">Hochwertige Verwertung von Bioabfällen (Ministerium für Umwelt, Klima und Energiewirtschaft Baden Württemberg) (PDF)</a></li>
<li><a href="https://www.europarl.europa.eu/news/de/press-room/20190321IPR32111/wegwerfprodukte-aus-plastik-parlament-stimmt-fur-verbot-ab-2021" target="_blank" rel="noopener noreferrer">Wegwerfprodukte aus Plastik: Parlament stimmt für Verbot ab 2021 (Europäisches Parlament)</a></li>
<li><a href="https://www.bundesregierung.de/breg-de/themen/nachhaltigkeitspolitik/einwegplastik-wird-verboten-1763390" target="_blank" rel="noopener noreferrer">Einweg-Plastik wird verboten (Bundesregierung)</a></li>
<li>Pressegespräch Analyse Restabfalltonne &#8211; Jochen Flasbarth (Umnweltbundesamt, 28.07.2020)</li>
<li>Pressegespräch: Analyse Restabfalltonne, Bettina Rechenberg (Umweltbundesamt, 28.07.2020)</li>
<li><a href="https://www.bvse.de/wirueberuns/2016-08-11-12-40-13.html" target="_blank" rel="noopener noreferrer">Thomas Probst, bvse-Bundesverband Sekundärrohstoffe und Entsorgung e.V., Fachverband Recycling</a></li>
<li>Gerhard Kotschik (Umweltbundesamt)</li>
<li>Tim Hermann (Umweltbundesamt)</li>
<li><a href="https://www.mehrwert.nrw/nachhaltiger-konsum/pizzakarton-entsorgen" target="_blank" rel="noopener">Verbraucherzentrale NRW (17.08.2021). So entsorgst du einen Pizzakarton.</a></li>
</ul>
<p></div>

						
				<div class="source_tags_headline">Verwandte Themen</div>
						<div class="source_tags"><a href="/tag/lebensmittel">#Lebensmittel</a><a href="/tag/mensch">#Mensch</a></div>
				</div>
	</div>
</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">	<p class="hidden">Social Sharing:</p>
		<div class="social_quarks">
			<div class="social_quarks_headline">Teile dieses Wissen:</div>
			<div class="social_quarks_buttons"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F&text=Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F&subject=Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F%20Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FRECYCLE_2.png&description=Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div>
		</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Kommentare zum Artikel:</p>
<div class="link"><a name="comments_link"></a></div>
<div class="kommentshtml">    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript></noscript>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0"   placeholder="An Diskussion beteiligen*" aria-label="An Diskussion beteiligen*" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail" />
                <label for="wc_email-0_0" class="wpdlb">E-Mail</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_0_0" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_0_0">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Über neue Antworten auf diesen Kommentar benachrichtigen">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/></noscript></noscript>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="An Diskussion beteiligen*" aria-label="An Diskussion beteiligen*" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
            <div class="wpd-editor-buttons-right">
                            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            *Pflichtfeld        </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value=""  class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="E-Mail" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">E-Mail</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wpdiscuz-item wpd-field-group wpd-field-checkbox wpd-field-agreement wpd-field-single custom_field_5ba37d5052469-wrapper wpd-required-group">
            <div class="wpd-field-group-title">
                <div class="wpd-item">
                    <input id="custom_field_5ba37d5052469-1_wpdiscuzuniqueid" type="checkbox" name="custom_field_5ba37d5052469" value="1" class="custom_field_5ba37d5052469 wpd-field wpd-agreement-checkbox "  required>
                    <label class="wpd-field-label wpd-cursor-pointer" for="custom_field_5ba37d5052469-1_wpdiscuzuniqueid">Ich habe die Hinweise zum <a href="/datenschutz" style="text-decoration:underline;">Datenschutz</a>  gelesen und akzeptiert.</label>
                </div>
            </div>
                    </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Über neue Antworten auf diesen Kommentar benachrichtigen">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Kommentar absenden" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                <div class="wpd-form-row">
                    <div class="wpd-form-col-full">
            <a href="/netiquette" style="text-decoration:underline;">Bitte beachte unsere Netiquette.</a>        </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" autocomplete="off" autocorrect="off" name="H-q-LY-EM-yo-dJ" value="" />                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="11">
                        <span class='wpdtc' title='11'>11</span> Kommentare                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-sorting">
                                                                        <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc wpdiscuz-sort-button-active" data-sorting="newest">neueste</span>
                                                                        <i class="fas fa-sort-down"></i>
                                <div class="wpdiscuz-sort-buttons">
                                                                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc" data-sorting="oldest">älteste</span>
                                                                                <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up" data-sorting="by_vote">meiste Bewertungen</span>
                                                                        </div>
                            </div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">Alle Kommentare betrachten</div>
                </div>
                                <div class="wpd-thread-list">
                    <div id='wpd-comm-16588_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Sven' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/21e32ed71ced9ba8652d6316234da768?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/21e32ed71ced9ba8652d6316234da768?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Sven' src='https://secure.gravatar.com/avatar/21e32ed71ced9ba8652d6316234da768?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21e32ed71ced9ba8652d6316234da768?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript>
</div>
</div>
    <div id="comment-16588" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Sven
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#comment-16588'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="15. April 2022 7:33">
    <i class='far fa-clock' aria-hidden='true'></i>
    5 Tage zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p><a href="https://www.beanarella.de/de/informationen/beanarella/faq" rel="nofollow ugc">https://www.beanarella.de/de/informationen/beanarella/faq</a><br />
<a href="https://www.youtube.com/watch?v=J3R7hod6haE" rel="nofollow ugc">https://www.youtube.com/watch?v=J3R7hod6haE</a><br />
Es wohl kompostierbaren Biokunststoff!</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-16588_0'></div></div><div id='wpd-comm-16585_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Sven' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/0b4546bfa76bd503cc74ef12ef25e6eb?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/0b4546bfa76bd503cc74ef12ef25e6eb?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Sven' src='https://secure.gravatar.com/avatar/0b4546bfa76bd503cc74ef12ef25e6eb?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b4546bfa76bd503cc74ef12ef25e6eb?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript>
</div>
</div>
    <div id="comment-16585" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Sven
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#comment-16585'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="13. April 2022 22:22">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 Tage zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Wow, richtig gut. Danke dafür! Wird so weit es geht verbreitet 🙂</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-16585_0'></div></div><div id='wpd-comm-16126_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Jana' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/fb4cb48f0c4cd23daadf9d2c14727fe4?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/fb4cb48f0c4cd23daadf9d2c14727fe4?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Jana' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/fb4cb48f0c4cd23daadf9d2c14727fe4?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/fb4cb48f0c4cd23daadf9d2c14727fe4?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Jana' src='https://secure.gravatar.com/avatar/fb4cb48f0c4cd23daadf9d2c14727fe4?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fb4cb48f0c4cd23daadf9d2c14727fe4?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-16126" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Jana
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#comment-16126'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="9. Februar 2022 22:30">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 Monate zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Mega Artikel! Ich wusste nicht, dass ich noch so viel besser machen kann beim Müll trennen und wieviel da hinter steckt &#8211; danke für all die Infos 🙂</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-16126_0'></div><div id='wpd-comm-16163_16126' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-editor">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Quarks' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Quarks' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Quarks' src='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c36fc5c0ffa5df69a3b85b81469bd9bb?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-16163" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Quarks
</div>
    <div class="wpd-comment-label" wpd-tooltip="Editor" wpd-tooltip-position="top">
    <span>Editor</span>
</div>
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#comment-16163'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Antwort auf&nbsp;
    <a href="#comment-16126">
        Jana
    </a>
    <div class="wpd-comment-date" title="15. Februar 2022 13:01">
    <i class='far fa-clock' aria-hidden='true'></i>
    2 Monate zuvor
</div>
</div>
    <div class="wpd-comment-text">
    <p>Immer gerne! 🤗</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-16163_16126'></div></div></div><div id='wpd-comm-11851_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Rocky' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/c6be8a0a7c20e6e63b466586b43f8d3f?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/c6be8a0a7c20e6e63b466586b43f8d3f?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Rocky' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/c6be8a0a7c20e6e63b466586b43f8d3f?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/c6be8a0a7c20e6e63b466586b43f8d3f?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Rocky' src='https://secure.gravatar.com/avatar/c6be8a0a7c20e6e63b466586b43f8d3f?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6be8a0a7c20e6e63b466586b43f8d3f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-11851" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Rocky
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#comment-11851'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="22. Februar 2021 14:03">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 Jahr zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Wie schön wäre es &#8211; wenn wir einfach auf das Einwegplastik-Level der 80er zurück gehen würden? Und NEIN &#8211; die 80er waren nicht Steinzeit und alle Menschen in der &#8222;westlichen Welt&#8220; waren MINDESTENS genau so happy und satt wie heute auch (Wir vernichten zudem tausende Tonnen an Lebensmittel &#8211; auch<span id='wpdiscuz-readmore-11851_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-11851_0'></div></div><div id='wpd-comm-11786_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Michael Noll' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/6971a185b46821ff425cc661a4849214?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/6971a185b46821ff425cc661a4849214?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Michael Noll' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/6971a185b46821ff425cc661a4849214?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/6971a185b46821ff425cc661a4849214?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Michael Noll' src='https://secure.gravatar.com/avatar/6971a185b46821ff425cc661a4849214?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6971a185b46821ff425cc661a4849214?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-11786" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Michael Noll
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#comment-11786'></i></span>
</div>
</div>
    <div class="wpd-comment-subheader">
    
    <div class="wpd-comment-date" title="15. Februar 2021 14:51">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 Jahr zuvor
</div>
    
</div>
    
    <div class="wpd-comment-text">
    <p>Liebe Leute, erstmal großes Lob sich mit diesem Thema zu beschäftigen. Leider trifft´s m.E. nicht den Kern der Sache, der m.E. darin liegt, dass &#8222;unser System&#8220; vom &#8222;real existierenden Konsumismus&#8220; lebt und auch als solches bezeichnet werden sollte. Die Verpackung stellt nicht das Hauptproblem dar, sondern deren Inhalt. Vielleicht wird<span id='wpdiscuz-readmore-11786_0'><span class='wpdiscuz-hellip'>&hellip;&nbsp;</span><span class='wpdiscuz-readmore' title='Weiterlesen »'>Weiterlesen »</span></span></p>
</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-up' title='1'>1</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>
<div class='wpd-wpanel'></div>
    <div class="wpd-space"></div>
    <div class="wpd-tool-wrap">
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Antworten verbergen">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-11786_0'></div><div id='wpd-comm-11852_11786' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Packo' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/5dcd359a4fe6e771854d40e6ceab3abb?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/5dcd359a4fe6e771854d40e6ceab3abb?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Packo' src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/5dcd359a4fe6e771854d40e6ceab3abb?s=64&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/5dcd359a4fe6e771854d40e6ceab3abb?s=128&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-64 photo' height='64' width='64' loading='lazy'/><noscript><img alt='Packo' src='https://secure.gravatar.com/avatar/5dcd359a4fe6e771854d40e6ceab3abb?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dcd359a4fe6e771854d40e6ceab3abb?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' loading='lazy'/></noscript></noscript>
</div>
</div>
    <div id="comment-11852" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Packo
</div>
    
    
    
    
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Kommentar-Link' wpd-tooltip-position='left'><i class='fas fa-link' aria-hidden='true' data-wpd-clipboard='https://www.quarks.de/umwelt/muell/das-solltest-du-ueber-recycling-wissen/#comment-11852'></i></span>
</div>
</div>
    
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    Antwort auf&nbsp;
    <a href="#comment-11786">
        Michael Noll
    </a>
    <div class="wpd-comment-date" title="22. Februar 2021 14:31">
    <i class='far fa-clock' aria-hidden='true'></i>
    1 Jahr zuvor
</div>
</div>
    <div class="wpd-comment-text">
    <p>100% </p>
<p>Ich kenne welche, die haben 30 Poloshirts und 3 Cayenne einer davon natürlich E und damit grün. 🙂 </p>
<p>Weniger ist mehr. Vermeidung und dann versuchen im Kreis zu führen durch ganz klare Regeln bei Material und Design. </p>
<p>Das passt aber leider nicht zu unserem System Names: Turbo-Kapitalismus.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result' title='0'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Antworten</span>
</div>

    <div class="wpd-space"></div>
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-11852_11786'></div></div></div><!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                                    <div class="wpd-load-more-submit-wrap">
                                <button name="submit" data-lastparentid="11786" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
                                    Weitere Kommentare anzeigen                                                                    </button>
                            </div>
                            <input id="wpdiscuzHasMoreComments" type="hidden" value="1" />
                                                </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><p class="hidden">Artikel Überschrift:</p>
<div class="article_module_headline"><h2>Mehr <span style="color: #35beed;">Wissen:</span></h2></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div style="visibility: hidden;" id="carousel-anything-1" class="gambit-carousel-anything carousel-anything-container owl-ca-carousel  ca-equal-height" data-slide-anim="" data-rtl="false" data-items="3"data-totalitems="3" data-scroll_per_page="" data-autoplay="false"data-items-tablet="1" data-items-mobile="1" data-stop-on-hover="" data-speed-scroll="800" data-speed-rewind="1000"data-thumbnails="thumbnail" data-navigation="true" data-touchdrag="false" data-keyboard="false" data-alignment="50"data-start="0"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/gesundheit/ernaehrung/lebensmittelverpackung-zeitung-ist-keine-alternative/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Zeitung4.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Zeitung4.jpg"></noscript></a>
					<div class="media_oembed_container media_oembed_container_foreground" id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster><p>https://www.facebook.com/quarks.de/videos/vb.399241730563/2335387116734095/?type=2&#038;theater</p>
</div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/ernaehrung">Ernährung</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/gesundheit/ernaehrung/lebensmittelverpackung-zeitung-ist-keine-alternative/" tabindex="-1">Alternative zu Plastik</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/gesundheit/ernaehrung/lebensmittelverpackung-zeitung-ist-keine-alternative/"><p>Lebensmittelverpackung &#8211; <span style="color: #35beed;">Zeitung</span> ist keine Alternative</p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/umwelt/muell/fakten-zu-mikroplastik/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/xzxz.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/xzxz.jpg"></noscript></a>
					<div class="media_oembed_container " id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster></div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/muell">Müll</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/umwelt/muell/fakten-zu-mikroplastik/" tabindex="-1">Kleine Plastikpartikel</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/umwelt/muell/fakten-zu-mikroplastik/"><p>Wie gefährlich ist <span style="color: #35beed;">Mikroplastik?</span></p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="archive_page" data-glow="root">
		<div class="col-sm-11">
			<div class="with-glow" id="glow_carousel">
				<div class="oembed_hint_carousel">
					<a href="https://www.quarks.de/umwelt/das-wuerde-passieren-wenn-wir-keinen-plastikmuell-mehr-exportieren-wuerden/"><img class="lazy lazy-hidden small_teaser_media_poster" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://www.quarks.de/wp-content/uploads/Plastikmüll1.jpg"><noscript><img class="small_teaser_media_poster" src="https://www.quarks.de/wp-content/uploads/Plastikmüll1.jpg"></noscript></a>
					<div class="media_oembed_container media_oembed_container_foreground" id="carousel_glow"><div class="archive_small_teaser_media" data-custom-poster><p>https://www.facebook.com/quarks.de/videos/441215173301861/</p>
</div>
				</div>
			</div>
		</div>
		<div class="teaser_information" data-glow="trigger">
			<div class="af_tags_outer"><div class="af_tags"><div class="af_tag"><a href="/category/umwelt">Umwelt</a></div></div></div>
			<div class="af_tagline"><h2><a href="https://www.quarks.de/umwelt/das-wuerde-passieren-wenn-wir-keinen-plastikmuell-mehr-exportieren-wuerden/" tabindex="-1">Plastikmüll</a></h2></div>
			<div class="carousel_teaser_headline"><h3><a href="https://www.quarks.de/umwelt/das-wuerde-passieren-wenn-wir-keinen-plastikmuell-mehr-exportieren-wuerden/"><p>Das würde passieren, wenn wir <span style="color: #35beed;">keinen Plastikmüll mehr exportieren</span> würden</p>
</a></h3></div>
		</div>
	</div>
</div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">	<div class="social_links_outer">
			<div class="social_links_inner">
				<div class="s_f"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/youtube.svg" width="28px" height="20px" alt="quarks bei Youtube"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/youtube.svg" width="28px" height="20px" alt="quarks bei Youtube"></noscript>Quarks auf Youtube</a></div>
				<a href="https://www.facebook.com/quarks.de"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/facebook.svg" width="26px" height="20px" alt="quarks bei Facebook"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/facebook.svg" width="26px" height="20px" alt="quarks bei Facebook"></noscript>Quarks auf Facebook</a>
				<a href="https://www.instagram.com/beautyquarks/"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"></noscript>BeautyQuarks auf Instagram</a>
				<a href="https://www.instagram.com/quarks.de"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/instagram.svg" width="26px" height="20px" alt="quarks bei instagram"></noscript>Quarks auf Instagram</a>
				<a href="https://www.tiktok.com/@quarks?lang=de-DE"><img class="lazy lazy-hidden" src="//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="/wp-content/themes/understrap/assets/newsocial/dark/tiktok.svg" width="20px" height="20px" alt="quarks bei TikTok"><noscript><img src="/wp-content/themes/understrap/assets/newsocial/dark/tiktok.svg" width="20px" height="20px" alt="quarks bei TikTok"></noscript>Quarks auf Tiktok</a>
			</div>
	</div></div></div></div></div>

	<footer class="entry-footer">

		<span class="cat-links">Veröffentlicht in  <a href="https://www.quarks.de/category/umwelt/muell/" rel="category tag">Müll</a></span><span class="tags-links">Verschlagwortet mit  <a href="https://www.quarks.de/tag/lebensmittel/" rel="tag">Lebensmittel</a>, <a href="https://www.quarks.de/tag/mensch/" rel="tag">Mensch</a></span>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->

				
			</main><!-- #main -->

		<!-- Do the right sidebar check -->
		
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



  

    </div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->

</div>


</div><!-- #navbar-scroll-area end -->

<div class="share">
  <div class="fab no"><div class="inner_share"><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start"><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span></a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F&text=Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span></a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F&subject=Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span></a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F%20Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span></a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F&media=https%3A%2F%2Fwww.quarks.de%2Fwp-content%2Fuploads%2FRECYCLE_2.png&description=Das%20solltest%20du%20%C3%BCber%20Recycling%20wissen" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span></a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.quarks.de%2Fumwelt%2Fmuell%2Fdas-solltest-du-ueber-recycling-wissen%2F" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"/></svg></span></a></li></ul></div></div></div>
</div>




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container">

			<div id="footer_logo">
				<div class="mb-5 mx-auto text-center">
					<a href="https://www.quarks.de/"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/quarks-logo-new.svg" width="100%" height="auto" alt="quarks logo" /></a>
				</div>
			</div>

			<div class="row justify-content-between pb-4 pb-md-0">
				<div class="col-12 col-md-7">
					<div class="newsletter_footer_headline">Mit unserem <font color="#35beed">Newsletter</font> up to date bleiben.</div>
					<div class="newsletter_footer_claim">
						<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p class="p1">Euer Abo für Gesprächswertiges aus der Wissenschaft.</p>
</div>
		</aside>					</div>
					<div class="footer-sidebar-4">
						<aside id="text-4" class="widget widget_text">			<div class="textwidget"><noscript class="ninja-forms-noscript-message">
    Hinweis: Für diese Inhalte ist JavaScript erforderlich.</noscript><div id="nf-form-2-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-2" aria-describedby="nf-form-errors-2" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
                <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        
</div>
		</aside>					</div>
				</div>
				<div class="col-12 col-md-3 mx-0 mx-md-4 mt-md-0" id="follow-footer">
					<div class="text-center text-md-left"><span style="color:#35beed">Folge</span> uns</div>
					<ul class="p-0 m-0 mt-3 d-flex flex-direction-row align-items-center align-content-center justify-content-center justify-content-md-start">
						<li class="mr-4 ml-md-0"><a href="https://www.youtube.com/channel/UC1Y7onDsPyfP-lu--SXF-ew"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/youtube.svg" width="36px" height="20px" alt="quarks bei instagram"></a></li>
						<li class="mr-4 ml-md-0"><a href="https://www.facebook.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/facebook.svg" width="29px" height="20px" alt="quarks bei facebook"></a></li>
						<li class="mr-4 ml-md-0"><a href="https://www.instagram.com/quarks.de"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/instagram.svg" width="28px" height="20px" alt="quarks bei instagram"></a></li>
						<li class="mr-4 ml-md-0"><a href="https://www.tiktok.com/@quarks?lang=de-DE"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/tiktok.svg" width="22px" height="20px" alt="quarks bei tiktok"></a></li>
						<li class="mr-0"><a href="https://twitter.com/quarkswdr"><img src="https://www.quarks.de/wp-content/themes/understrap/assets/newsocial/twitter.svg" width="30px" height="20px" alt="quarks bei twitter"></a></li>
					</ul>
				</div>
			</div>

			<div class="footer_spacer"></div>

				<div class="footer_menu"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72"><a href="https://www.quarks.de/umwelt/">Umwelt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3920"><a href="/umwelt">Übersicht Umwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2819"><a href="https://www.quarks.de/umwelt/klimawandel/">Klimawandel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2816"><a href="https://www.quarks.de/umwelt/landwirtschaft/">Landwirtschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2818"><a href="https://www.quarks.de/umwelt/muell/">Müll</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2817"><a href="https://www.quarks.de/umwelt/tierwelt/">Tierwelt</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="https://www.quarks.de/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3921"><a href="/gesundheit">Übersicht Gesundheit</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2827"><a href="https://www.quarks.de/gesundheit/drogen/">Drogen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2828"><a href="https://www.quarks.de/gesundheit/ernaehrung/">Ernährung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2829"><a href="https://www.quarks.de/gesundheit/medizin/">Medizin</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-74"><a href="https://www.quarks.de/technik/">Technik</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3922"><a href="/technik">Übersicht Technik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="https://www.quarks.de/technik/digitalisierung/">Digitalisierung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2823"><a href="https://www.quarks.de/technik/energie/">Energie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://www.quarks.de/technik/mobilitaet/">Mobilität</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-76"><a href="https://www.quarks.de/gesellschaft/">Gesellschaft</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3924"><a href="/gesellschaft">Übersicht Gesellschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2821"><a href="https://www.quarks.de/gesellschaft/bildung/">Bildung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2822"><a href="https://www.quarks.de/gesellschaft/psychologie/">Psychologie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2820"><a href="https://www.quarks.de/gesellschaft/wissenschaft/">Wissenschaft</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-75"><a href="https://www.quarks.de/weltall/">Weltall</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3925"><a href="/weltall">Übersicht Weltall</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2834"><a href="https://www.quarks.de/weltall/astronomie/">Astronomie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826"><a href="https://www.quarks.de/weltall/raumfahrt/">Raumfahrt</a></li>
</ul>
</li>
</ul></div>
				<div class="footer_spacer"></div>

				<div class="row footer_misc">
					<div class="col-12 col-md-7">
						<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ul id="footer_faq_list">
<li><a href="/copyright">© Quarks 2020</a>		</li>
	<li><a href="/kontakt">Kontakt</a></li>
	<li><a href="/impressum">Impressum</a></li>
	<li><a href="/datenschutz">Datenschutz</a></li>
	<li><a href="/netiquette">Netiquette</a></li>
</ul></div></aside>					</div>
					<div class="col-12 col-md-5 mt-3 mt-md-0 text-md-right font-italic">
						<aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>Gemacht mit Hirn, Herz und unserem Rundfunkbeitrag.</p>
</div>
		</aside>					</div>
				</div>

								<div class="footer_spacer"></div>
				<div class="footer_misc">
					<input class="styled-checkbox" id="analytics-opt-out" type="checkbox" data-two-click-oembed="opt-out" data-two-click-oembed-reload />
					<label for="analytics-opt-out"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Ich möchte keine Inhalte von externen Anbietern wie Facebook, Youtube und Instagram angezeigt bekommen.</div></aside></label>
				</div>
				
		</div>

	</div><!-- #wrapper-footer-full -->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.quarks.de/wp-admin/admin-ajax.php";
</script>
			<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
			<div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>Du sendest eine E-Mail an <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='E-Mail-Betreff' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Nachricht hier eingeben'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Senden</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Kommentar verschieben<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Trage einen Artikel-Titel ein...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Verschieben</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.quarks.de/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='dashicons-css'  href='https://www.quarks.de/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='nf-layout-front-end-css'  href='https://www.quarks.de/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?ver=3.0.29' type='text/css' media='all' />
<link rel='stylesheet' id='shariffcss-css'  href='https://www.quarks.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all' />
<style id='gambit-carousel-anything-styles-inline-css' type='text/css'>
.owl-dots .owl-dot span { opacity: 1; background-color: #c3cbc8 }.owl-dots .owl-dot.active span { background-color: #869791 }.owl-nav { display: none; }owl-dots { margin-top: 15px; }#carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-prev { left: -40px } #carousel-anything-1.has-arrows .owl-dots .owl-nav .owl-next { left: auto; right: -40px } 
</style>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scroll_magic/assets/libs/TweenMax/gsap.min.js?ver=3.0.1' id='gsap-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scroll_magic/assets/libs/TweenMax/SplitText3.min.js?ver=3.0.1' id='SplitText3-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scroll_magic/assets/libs/TweenMax/ScrollToPlugin.min.js?ver=4.2.5' id='ScrollToPlugin-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scroll_magic/assets/libs/TweenMax/MotionPathPlugin.js?ver=3.0.1' id='MotionPathPlugin-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scroll_magic/assets/libs/scrollmagic/ScrollMagic.min.js?ver=2.0.6' id='ScrollMagic-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scroll_magic/assets/libs/scrollmagic/plugins/animation.gsap.min.js?ver=2.0.7' id='animation-gsap-js'></script>
<script type='text/javascript' id='bb-scrollmagic-js-extra'>
/* <![CDATA[ */
var BB_DEVICE = ["desktop"];
var BB_ALLOW_CLASS_NAME = ["true"];
var BB_SCENES = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/scroll_magic//assets/js/scrollmagic.wp.js?ver=4.2.5' id='bb-scrollmagic-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/jquery-smooth-scroll/js/script.min.js?ver=5.9' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/www.quarks.de\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.3.12' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/themes/understrap/js/popper.min.js?ver=0.8.6' id='popper-scripts-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/themes/understrap/js/theme.min.js?ver=0.8.6.1573128025' id='understrap-scripts-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/text-hover/assets/jquery.qtip.min.js?ver=3.0.3' id='qtip2-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/text-hover/assets/text-hover.js?ver=4.1' id='text-hover-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.9' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.9' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"600","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//www.quarks.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.9' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":true,"output":"<div class=\"wpa-hide-ltr\" id=\"skiplinks\" role=\"navigation\" aria-label=\"Skip links\"><a href=\"#zum_inhalt\" class='no-scroll'>Skip to Content<\/a> <a href=\"#main-menu\" class='no-scroll'>Skip to navigation<\/a> <a href=\"#zur_suche\" class='no-scroll'>Zur Suche<\/a> <\/div>"},"target":"","tabindex":"","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"de-DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.6.7' id='nf-front-end-deps-js'></script>
<script type='text/javascript' id='nf-front-end-js-extra'>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</script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.6.7' id='nf-front-end-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/ninja-forms-style/layouts/assets/js/min/front-end.js?ver=3.0.29' id='nf-layout-front-end-js'></script>
<script type='text/javascript' src='https://www.quarks.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.3.0' id='wpb_composer_front_js-js'></script>
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-firstname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="given-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
            aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-lastname" type="text/template">
    <input
            type="text"
            value="{{{ data.value }}}"
            class="{{{ data.renderClasses() }}} nf-element"

            id="nf-field-{{{ data.id }}}"
            <# if( ! data.disable_browser_autocompletes ){ #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
            autocomplete="family-name"
            <# } else { #>
            name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
            {{{ data.maybeDisableAutocomplete() }}}
            <# } #>
            {{{ data.renderPlaceholder() }}}

            aria-invalid="false"
            aria-describedby="nf-error-{{{ data.id }}}"
                aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script><script id="tmpl-nf-field-checkbox" type="text/template">
	<input id="nf-field-{{{ data.id }}}"
	       name="nf-field-{{{ data.id }}}"
	       aria-describedby="nf-error-{{{ data.id }}}"
	       class="{{{ data.renderClasses() }}} nf-element"
	       type="checkbox"
	       value="1" {{{ data.maybeDisabled() }}}{{{ data.maybeChecked() }}}
	       aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>

<script src="https://www.quarks.de/wp-content/themes/understrap/js/footer.js"></script>
<script src="https://www.quarks.de/wp-content/themes/understrap/js/what-input.js"></script>

<script src="//script.ioam.de/iam.js" type="text/javascript"></script><script src="//www.wdr.de/themen/global/tracker/webtrekk/webtrekk_v3.js" type="text/javascript"></script>
<script type="text/javascript">
  (function($) {
    if (quarksAnalytics.isOptOut()) {
      return;
    }

    $(document).ready(function () {
      window.setTimeout(function () {

        var ak_stat = "wdr";
        var ak_mobi = "mobwdr";

        function isStringDetected(value) {
          var regexp = new RegExp(value, "gi");
          return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
        }

        function isTablet() {
          if (isStringDetected("iPad|Windows NT|Kindle|PlayBook")
              || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
          }
          return false;
        }

        $.ajaxSetup({
          cache: true
        });
        $.getScript("//script.ioam.de/iam.js").done(
            function () {
              var isMobil = typeof orientation != 'undefined' ?  true : false;
              if (isTablet()) {
                isMobil = false;
              }
              if (!isMobil) {
                var iam_data = {
                  "st": ak_stat,
                  "cp": "Seite/Stationär"
                };
              } else {
                var iam_data = {
                  "st": ak_mobi,
                  "cp": "Seite/Mobil"
                };
              }
              iom.c(iam_data, 1);
            });
        }, 1);
      });
    }(jQuery));
  </script>
  <script type="text/javascript">
    if (!quarksAnalytics.isOptOut()) {
      var wt = new window.webtrekkV3({
        linkTrack: 'link',
        contentId: 'WDR_Quarks_Umwelt_Müll_Das solltest du über Recycling wissen'
      });

      wt.contentGroup = {
        '1': 'WDR',
'2': 'Quarks',
'3': 'Umwelt',
'4': 'Müll',
'5': 'Das solltest du über Recycling wissen'      };

      wt.sendinfo();
    }
  </script>


</body>

</html>
